<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x96319" as="script">
    <title>Wayne Lineker Forced to Close Ibiza Bar deu to COVID</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.euroweeklynews.com/xmlrpc.php" />
    
        <!-- Global site tag (gtag.js) - Google Analytics -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4072386-1"></script>
            <script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'UA-4072386-1');
            </script>

            <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TMG7PCK');</script>
            <!-- End Google Tag Manager -->

        <!-- Start Adnimation -->
        <!-- HEAD Ads -->
        <script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script>
        <script type="text/javascript" async src="https://adncdnend.azureedge.net/adn-hb/adn.euro.js"></script>

        <script async="" src="https://confiant-integrations.global.ssl.fastly.net/d2ehZtyVAa1kXxOtMxFp7XciXcU/gpt_and_prebid/config.js"></script>
        <script data-ad-client="ca-pub-7528949385909099" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        <!--  END Ads -->

        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
        <script async="async" data-info="Euroweeklynews_Player_Desktop" data-info-mobile="Euroweeklynews_Player_Mobile" id="adnimationjs" src="https://adncdnend.azureedge.net/adn-video/Euroweeklynews_Player.js" type="text/javascript"></script>

        <!--  END Adnimation -->
    
    <title>Wayne Lineker Forced to Close Ibiza Bar deu to COVID</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.euroweeklynews.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Wayne Lineker was pictured slumped looking miserable and alone as his Ibiza bar is forced to shut over COVID restrictions." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool on Parties and Nightclubs" />
	<meta property="og:description" content="Wayne Lineker has promised holidaymakers summer 2021 is going to be big following the news he&#039;s had to shut down his popular bar Linekers in Ibiza." />
	<meta property="og:url" content="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/" />
	<meta property="og:site_name" content="Euro Weekly News Spain" />
	<meta property="article:publisher" content="https://www.facebook.com/EuroWeeklyNews" />
	<meta property="article:author" content="https://www.facebook.com/EuroWeeklyNews/" />
	<meta property="article:published_time" content="2020-08-19T16:50:25+00:00" />
	<meta property="article:modified_time" content="2020-08-19T17:15:12+00:00" />
	<meta property="og:image" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker.jpg?x96319" />
	<meta property="og:image:width" content="526" />
	<meta property="og:image:height" content="600" />
	<meta property="fb:app_id" content="181067459001980" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool on Parties and Nightclubs" />
	<meta name="twitter:description" content="Wayne Lineker has promised holidaymakers summer 2021 is going to be big following the news he&#039;s had to shut down his popular bar Linekers in Ibiza." />
	<meta name="twitter:creator" content="@https://twitter.com/euroweeklynews" />
	<meta name="twitter:site" content="@euroweeklynews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/amp/" /><meta name="generator" content="AMP for WP 1.0.62.1"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Feed" href="https://www.euroweeklynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Comments Feed" href="https://www.euroweeklynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties and Nightclubs Comments Feed" href="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/cookie-notice/css/front.min.css?x96319&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?x96319&amp;ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/style.css?x96319&amp;ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/style.min.css?x96319&amp;ver=10.3.6.123072020-4' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?x96319&amp;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x96319&amp;ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?x96319&amp;ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?x96319&amp;ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?x96319&amp;ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/admin-ajax.php","nonce":"1dcb6b85fb","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/cookie-notice/js/front.min.js?x96319&amp;ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/jquery.js?x96319&amp;ver=1.12.4-wp' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://www.euroweeklynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.euroweeklynews.com/wp-json/wp/v2/posts/208975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euroweeklynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.euroweeklynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.euroweeklynews.com/?p=208975' />
<link rel="alternate" type="application/json+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F08%2F19%2Fwayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F08%2F19%2Fwayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"92ea886efa","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/","wpRestNonce":"92ea886efa","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '305426150846224', {}, {
    "agent": "wordpress-5.5-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=305426150846224&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?17" as="font" type="font/woff" crossorigin>

<script async src="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/iframeResizer.min.js" type="text/javascript"></script>

<!-- Repixel Code -->
<script>
  (function(w, d, s, id, src){
  w.Repixel = r = {
    init: function(id) {
      w.repixelId = id;
    }
  };
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)){ return; }
  js = d.createElement(s); 
  js.id = id;
  js.async = true;
  js.onload = function(){
      Repixel.init(w.repixelId);
  };
  js.src = src;
  fjs.parentNode.insertBefore(js, fjs);
  }(window, document, 'script', 'repixel', 
  'https://sdk.repixel.co/r.js'));
  Repixel.init('5efa085ee2ef320008ed3b54');
</script>
<!-- Repixel Code -->

<!-- EwN Banners -->
<script async src="//adserver-cdn.euroweeklynews.com/www/delivery/asyncjs.php"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{181067459001980}',
      cookie     : true,
      xfbml      : true,
      version    : '{v7.0}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.euroweeklynews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/news/spain/",
                    "name": "Spain"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/",
                    "name": "Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1-150x150.gif?x96319" sizes="32x32" />
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x96319" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x96319" />
<meta name="msapplication-TileImage" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x96319" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee2128;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee2128;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee2128;
                }
                .tdm-btn-style1 {
					background-color: #ee2128;
				}
				.tdm-btn-style2:before {
				    border-color: #ee2128;
				}
				.tdm-btn-style2 {
				    color: #ee2128;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee2128;
                    -moz-box-shadow: 0 2px 16px #ee2128;
                    box-shadow: 0 2px 16px #ee2128;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee2128;
                    -moz-box-shadow: 0 4px 26px #ee2128;
                    box-shadow: 0 4px 26px #ee2128;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-208975 single-format-standard cookies-not-set td-standard-pack wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs global-block-template-14 wpb-js-composer js-comp-ver-6.2.0 vc_responsive  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMG7PCK"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@euroweeklynews.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.euroweeklynews.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-88035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-88035"><a href="https://www.euroweeklynews.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-131386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131386"><a href="https://www.euroweeklynews.com/news-in-brief/">News in Brief</a></li>
	<li id="menu-item-88042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88042"><a href="https://www.euroweeklynews.com/news/costa-del-sol/">News in Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-137234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/">News in Malaga</a></li>
	</ul>
</li>
	<li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.euroweeklynews.com/news/costa-blanca-north/">News in Costa Blanca North &#8211; Alicante &#8211; Benidorm</a></li>
	<li id="menu-item-88040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88040"><a href="https://www.euroweeklynews.com/news/costa-blanca-south-news/">News in Costa Blanca South &#8211; Torrevieja &#8211; Alicante</a></li>
	<li id="menu-item-88041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88041"><a href="https://www.euroweeklynews.com/news/costa-de-almeria/">News in Costa de Almería</a></li>
	<li id="menu-item-88036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88036"><a href="https://www.euroweeklynews.com/news/axarquia-costa-tropical/">News in Axarquía &#8211; Costa Tropical</a></li>
	<li id="menu-item-88044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88044"><a href="https://www.euroweeklynews.com/news/mallorca-news/">News in Mallorca</a></li>
	<li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.euroweeklynews.com/news/canary-islands/">News in Canary Islands</a></li>
	<li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88045"><a href="https://www.euroweeklynews.com/news/spain/">News in Spain<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-190814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190814"><a href="https://www.euroweeklynews.com/news/spain/madrid/">News in Madrid</a></li>
	</ul>
</li>
	<li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.euroweeklynews.com/news/gibraltar-news/">News in Gibraltar</a></li>
	<li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.euroweeklynews.com/news/uk/">News in UK</a></li>
	<li id="menu-item-165238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165238"><a href="https://www.euroweeklynews.com/swedish-news/">News in Sweden</a></li>
	<li id="menu-item-169265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169265"><a href="https://www.euroweeklynews.com/portugal-news/">News in Portugal</a></li>
	<li id="menu-item-165234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165234"><a href="https://www.euroweeklynews.com/italy-news/">News in Italy</a></li>
	<li id="menu-item-192142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192142"><a href="https://www.euroweeklynews.com/french-news/">News in France</a></li>
	<li id="menu-item-88048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88048"><a href="https://www.euroweeklynews.com/news/world-news/">World News</a></li>
</ul>
</li>
<li id="menu-item-88412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88412"><a href="https://www.euroweeklynews.com/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-100570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100570"><a href="https://www.euroweeklynews.com/sport/costa-less-golf/">Costa Less Golf</a></li>
</ul>
</li>
<li id="menu-item-87960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87960"><a href="https://www.euroweeklynews.com/finance/">Finance<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-201808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201808"><a href="https://www.euroweeklynews.com/currency-market-news/">Money Transfers</a></li>
</ul>
</li>
<li id="menu-item-87964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87964"><a href="https://www.euroweeklynews.com/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-103498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103498"><a href="https://www.euroweeklynews.com/lifestyle/costa-women/">Costa Women</a></li>
	<li id="menu-item-87970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87970"><a href="https://www.euroweeklynews.com/lifestyle/health-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-87972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87972"><a href="https://www.euroweeklynews.com/lifestyle/homes-and-gardens/">Homes and Gardens</a></li>
	<li id="menu-item-87975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87975"><a href="https://www.euroweeklynews.com/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87977"><a href="https://www.euroweeklynews.com/lifestyle/pets/">Pets<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95876"><a href="https://www.euroweeklynews.com/lifestyle/pets/forever-homes/">Forever Homes</a></li>
		<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87980"><a href="https://www.euroweeklynews.com/lifestyle/pets/lamia-walker/">Lamia Walker</a></li>
	</ul>
</li>
	<li id="menu-item-87965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87965"><a href="https://www.euroweeklynews.com/lifestyle/bacchus-cellar/">Bacchus Cellar</a></li>
	<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.euroweeklynews.com/lifestyle/tech-for-the-timid/">Tech for the Timid</a></li>
	<li id="menu-item-87969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87969"><a href="https://www.euroweeklynews.com/lifestyle/food/">Food</a></li>
	<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.euroweeklynews.com/lifestyle/technology/">Technology</a></li>
	<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.euroweeklynews.com/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-87986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87986"><a href="https://www.euroweeklynews.com/columnists/">Columnists<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.euroweeklynews.com/columnists/leapy-lee/">Leapy Lee</a></li>
	<li id="menu-item-88014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88014"><a href="https://www.euroweeklynews.com/columnists/nora-johnson/">Nora Johnson</a></li>
	<li id="menu-item-88013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88013"><a href="https://www.euroweeklynews.com/columnists/nicole-king/">Nicole King</a></li>
	<li id="menu-item-103496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103496"><a href="https://www.euroweeklynews.com/columnists/steven-saunders/">Steven Saunders</a></li>
	<li id="menu-item-88008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88008"><a href="https://www.euroweeklynews.com/columnists/mike-senker/">Mike Senker</a></li>
	<li id="menu-item-87990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87990"><a href="https://www.euroweeklynews.com/columnists/cassandra-nash/">Cassandra Nash</a></li>
	<li id="menu-item-97656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97656"><a href="https://www.euroweeklynews.com/columnists/barry-duke/">Barry Duke</a></li>
	<li id="menu-item-195180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195180"><a href="https://www.euroweeklynews.com/columnists/farzana-suri/">Farzana Suri</a></li>
</ul>
</li>
<li id="menu-item-187216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187216"><a href="https://www.euroweeklynews.com/property/">Property</a></li>
<li id="menu-item-187217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187217"><a href="https://www.euroweeklynews.com/virtual-ewn/">E-PAPERS</a></li>
<li id="menu-item-187220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187220"><a href="https://www.euroweeklynews.com/contact-us/">CONTACT EWN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-187221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/">Contact Details</a></li>
	<li id="menu-item-187222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/">Got a story you want to share?</a></li>
	<li id="menu-item-187224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/">Advertising with Us</a></li>
	<li id="menu-item-187225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/">Euro Weekly News Offices</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.euroweeklynews.com/privacy-policy/">POLÍTICA DE PRIVACIDAD DEL SITIO WEB</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.euroweeklynews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_d5e" class="tdc-zone"><div class="tdc_zone tdi_2_55d  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_55d{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_55d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_55d:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_3_e55" class="tdc-row"><div class="vc_row tdi_4_bd3  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_bd3{
                    min-height: 0;
                }.tdi_4_bd3,
				.tdi_4_bd3 .tdc-columns{
				    display: block;
				}.tdi_4_bd3 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_bd3 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_bd3 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_bd3{
position:relative;
}
}

</style>
<div class="tdi_3_e55_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_e55_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6_5b2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_5b2{
                    vertical-align: baseline;
                }.tdi_6_5b2 .wpb_wrapper,
				.tdi_6_5b2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_5b2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_5b2 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_5b2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_5b2{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_dbd td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_dbd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_dbd{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_dbd{
                    display: inline-block;
                }.tdi_7_dbd .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_dbd .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_dbd .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_325  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_325{
                    vertical-align: baseline;
                }.tdi_9_325 .wpb_wrapper,
				.tdi_9_325 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_325 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_325 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_325{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_325{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_5b2 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_10_5b2" >
<style>
/* custom css */
.tdi_10_5b2 .tdb-logo-a,
                .tdi_10_5b2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_5b2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_5b2 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_5b2 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_5b2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_5b2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_5b2 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_5b2 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_5b2 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_5b2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_5b2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_5b2 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_5b2 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x96319" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20116'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x96319" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_f55  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_f55{
                    vertical-align: baseline;
                }.tdi_12_f55 .wpb_wrapper,
				.tdi_12_f55 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_f55 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_f55 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_f55{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f55{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_525 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_525" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_525{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_525{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_525 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_525 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_a3d" class="tdc-row"><div id="billBoardMob" class="vc_row tdi_15_225  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_225{
                    min-height: 0;
                }.tdi_15_225,
				.tdi_15_225 .tdc-columns{
				    display: block;
				}.tdi_15_225 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17_553  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_553{
                    vertical-align: baseline;
                }.tdi_17_553 .wpb_wrapper,
				.tdi_17_553 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_553 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_553 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_19_2f2 "><div class="td-fix-index"><!-- /30438525/EuroWeekly/Top_m -->
<div style="text-align: center;">
<div id='div-gpt-ad-Top_m'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top_m'); });
  </script>
</div>
<br><br>
<ins data-revive-zoneid="94" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_af2" class="tdc-zone"><div class="tdc_zone tdi_21_f25  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_f25{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_f25:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21_f25:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_f25{
position:relative;
}
}

</style>
<div class="tdi_20_af2_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_af2_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_22_e53" class="tdc-row"><div class="vc_row tdi_23_e25  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_e25{
                    min-height: 0;
                }.tdi_23_e25,
				.tdi_23_e25 .tdc-columns{
				    display: block;
				}.tdi_23_e25 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23_e25 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_e25 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_25_eee  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_eee{
                    vertical-align: baseline;
                }.tdi_25_eee .wpb_wrapper,
				.tdi_25_eee .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_eee .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_eee .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_eee{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_eee{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_32b td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_26_32b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_32b{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_32b{
                    display: inline-block;
                }.tdi_26_32b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_32b .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_32b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_df2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_df2{
                    vertical-align: baseline;
                }.tdi_28_df2 .wpb_wrapper,
				.tdi_28_df2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_df2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_df2 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28_df2{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_df2{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_0ee td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_29_0ee" >
<style>
/* custom css */
.tdi_29_0ee .tdb-logo-a,
                .tdi_29_0ee h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_29_0ee .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_0ee .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_0ee .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_29_0ee .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_29_0ee .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_29_0ee .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_0ee .tdb-logo-img{
                    max-width: 186px;
                }.tdi_29_0ee .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29_0ee .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_0ee .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_0ee .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_29_0ee .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x96319" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2032'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x96319" alt="Euro Weekly Newspaper"  title="Spain News" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_822  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_822{
                    vertical-align: baseline;
                }.tdi_31_822 .wpb_wrapper,
				.tdi_31_822 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_822 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_822 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31_822{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_822{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32_522 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_32_522" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_522{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_522{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_522 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32_522 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_33_530" class="tdc-zone"><div class="tdc_zone tdi_34_552  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_34_552{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_34_552{
position:relative;
}

</style>
<div class="tdi_33_530_rand_style td-element-style" ><style>
.tdi_33_530_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_35_7e3" class="tdc-row"><div class="vc_row tdi_36_cc5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36_cc5{
                    min-height: 0;
                }.tdi_36_cc5,
				.tdi_36_cc5 .tdc-columns{
				    display: block;
				}.tdi_36_cc5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_cc5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_cc5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_cc5{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_36_cc5 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_36_cc5 { 
display:none !important;
} }

</style>
<div class="tdi_35_7e3_rand_style td-element-style" ><style>
.tdi_35_7e3_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_38_552  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_552{
                    vertical-align: top;
                }.tdi_38_552 .wpb_wrapper,
				.tdi_38_552 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_552 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_552 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_552{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_40_d32  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40_d32{
                    vertical-align: baseline;
                }.tdi_40_d32 .wpb_wrapper,
				.tdi_40_d32 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_d32 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_d32 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_d32{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_41_d00" class="tdc-row"><div class="vc_row tdi_42_3fb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_3fb{
                    min-height: 0;
                }.tdi_42_3fb,
				.tdi_42_3fb .tdc-columns{
				    display: block;
				}.tdi_42_3fb .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_3fb{
margin-bottom:-45px !important;
}

.tdi_42_3fb .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_112  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_112{
                    vertical-align: baseline;
                }.tdi_44_112 .wpb_wrapper,
				.tdi_44_112 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_112 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_112 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_122 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_45_122{
margin-bottom:-1px !important;
}

</style>
<style>
/* custom css */
.tdi_45_122.td-a-rec{
					text-align: center;
				}.tdi_45_122 .td-element-style{
					z-index: -1;
				}
</style><div style="text-align:center;">
<!-- /30438525/EuroWeekly/Top -->
<div id='div-gpt-ad-Top'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
  </script>
</div>
</div>
</div></div></div></div></div><div id="tdi_46_532" class="tdc-row"><div class="vc_row tdi_47_5d5  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47_5d5{
                    min-height: 0;
                }.tdi_47_5d5,
				.tdi_47_5d5 .tdc-columns{
				    display: block;
				}.tdi_47_5d5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_47_5d5 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_47_5d5 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_47_5d5.tdc-row-content-vert-center,
                    .tdi_47_5d5.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47_5d5.tdc-row-content-vert-bottom,
                    .tdi_47_5d5.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47_5d5.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47_5d5.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47_5d5{
padding-top:28px !important;
padding-bottom:28px !important;
}

.tdi_47_5d5 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_5d5{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_49_5e7 td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49_5e7{
                    vertical-align: baseline;
                }.tdi_49_5e7 .wpb_wrapper,
				.tdi_49_5e7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_5e7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_5e7 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50_f7d td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_50_f7d{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_50_f7d.td-a-rec{
					text-align: center;
				}.tdi_50_f7d .td-element-style{
					z-index: -1;
				}.tdi_50_f7d.td-a-rec-img{
				    text-align: left;
				}.tdi_50_f7d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_f7d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="77" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div></div></div><div class="vc_column tdi_52_b39 td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_b39{
                    vertical-align: baseline;
                }.tdi_52_b39 .wpb_wrapper,
				.tdi_52_b39 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_b39 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_b39 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_f0f td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_53_f0f" >
<style>
/* custom css */
.tdi_53_f0f .tdb-logo-a,
                .tdi_53_f0f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_53_f0f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_f0f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_f0f .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_53_f0f .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_53_f0f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_53_f0f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_f0f .tdb-logo-img{
                    max-width: 186px;
                }.tdi_53_f0f .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_53_f0f .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x96319" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20116'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x96319" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_55_3e3 td_hp_header wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55_3e3{
                    vertical-align: baseline;
                }.tdi_55_3e3 .wpb_wrapper,
				.tdi_55_3e3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_3e3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_3e3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_56_d53 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_56_d53{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_56_d53.td-a-rec{
					text-align: center;
				}.tdi_56_d53 .td-element-style{
					z-index: -1;
				}.tdi_56_d53.td-a-rec-img{
				    text-align: left;
				}.tdi_56_d53.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56_d53.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="76" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div></div></div></div></div><div id="tdi_57_feb" class="tdc-row"><div class="vc_row tdi_58_35b  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_58_35b{
                    min-height: 0;
                }.tdi_58_35b,
				.tdi_58_35b .tdc-columns{
				    display: block;
				}.tdi_58_35b .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58_35b {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_58_35b .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58_35b {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58_35b .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_58_35b{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_58_35b .td_block_wrap{ text-align:left }

</style>
<div class="tdi_57_feb_rand_style td-element-style" ><style>
.tdi_57_feb_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_60_350  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_350{
                    vertical-align: baseline;
                }.tdi_60_350 .wpb_wrapper,
				.tdi_60_350 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_350 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_60_350 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_61_545 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_61_545"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_61_545{
                    display: inline-block;
                }.tdi_61_545 .tdb-menu > li .tdb-menu-sep,
                .tdi_61_545 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61_545 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61_545 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61_545 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61_545 .tdb-menu > li > a,
                .tdi_61_545 .td-subcat-more{
                    color: #ffffff;
                }.tdi_61_545 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61_545 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_61_545 .td-pulldown-filter-list li a{
                    color: #000000;
                }.tdi_61_545 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #dd3333;
                }.tdi_61_545 .tdb-menu .tdb-normal-menu ul,
                .tdi_61_545 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61_545 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_545 .tdb-menu > li > a,
                .tdi_61_545 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_61_545 .tdb-menu > li > a,
                .tdi_61_545 .td-subcat-more,
                .tdi_61_545 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_61_545 .tdb-menu > li.current-menu-item > a,
				.tdi_61_545 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61_545 .tdb-menu > li.current-category-ancestor > a,
				.tdi_61_545 .tdb-menu > li:hover > a,
				.tdi_61_545 .tdb-menu > li.tdb-hover > a,
				.tdi_61_545 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_61_545 .tdb-menu > li > a:after,
				.tdi_61_545 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd5252;
				}
</style>
<style>

</style><div id=tdi_61_545 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mainmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88035 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131386"><a href="https://www.euroweeklynews.com/news-in-brief/"><div class="tdb-menu-item-text">News in Brief</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88042 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/costa-del-sol/"><div class="tdb-menu-item-text">News in Costa del Sol</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/"><div class="tdb-menu-item-text">News in Malaga</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88039"><a href="https://www.euroweeklynews.com/news/costa-blanca-north/"><div class="tdb-menu-item-text">News in Costa Blanca North &#8211; Alicante &#8211; Benidorm</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88040"><a href="https://www.euroweeklynews.com/news/costa-blanca-south-news/"><div class="tdb-menu-item-text">News in Costa Blanca South &#8211; Torrevieja &#8211; Alicante</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88041"><a href="https://www.euroweeklynews.com/news/costa-de-almeria/"><div class="tdb-menu-item-text">News in Costa de Almería</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88036"><a href="https://www.euroweeklynews.com/news/axarquia-costa-tropical/"><div class="tdb-menu-item-text">News in Axarquía &#8211; Costa Tropical</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88044"><a href="https://www.euroweeklynews.com/news/mallorca-news/"><div class="tdb-menu-item-text">News in Mallorca</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88037"><a href="https://www.euroweeklynews.com/news/canary-islands/"><div class="tdb-menu-item-text">News in Canary Islands</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88045 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/spain/"><div class="tdb-menu-item-text">News in Spain</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190814"><a href="https://www.euroweeklynews.com/news/spain/madrid/"><div class="tdb-menu-item-text">News in Madrid</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88043"><a href="https://www.euroweeklynews.com/news/gibraltar-news/"><div class="tdb-menu-item-text">News in Gibraltar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88046"><a href="https://www.euroweeklynews.com/news/uk/"><div class="tdb-menu-item-text">News in UK</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165238"><a href="https://www.euroweeklynews.com/swedish-news/"><div class="tdb-menu-item-text">News in Sweden</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-169265"><a href="https://www.euroweeklynews.com/portugal-news/"><div class="tdb-menu-item-text">News in Portugal</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165234"><a href="https://www.euroweeklynews.com/italy-news/"><div class="tdb-menu-item-text">News in Italy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192142"><a href="https://www.euroweeklynews.com/french-news/"><div class="tdb-menu-item-text">News in France</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88048"><a href="https://www.euroweeklynews.com/news/world-news/"><div class="tdb-menu-item-text">World News</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88412 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-100570"><a href="https://www.euroweeklynews.com/sport/costa-less-golf/"><div class="tdb-menu-item-text">Costa Less Golf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87960 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/finance/"><div class="tdb-menu-item-text">Finance</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-201808"><a href="https://www.euroweeklynews.com/currency-market-news/"><div class="tdb-menu-item-text">Money Transfers</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87964 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103498"><a href="https://www.euroweeklynews.com/lifestyle/costa-women/"><div class="tdb-menu-item-text">Costa Women</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87970"><a href="https://www.euroweeklynews.com/lifestyle/health-beauty/"><div class="tdb-menu-item-text">Health &#038; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87972"><a href="https://www.euroweeklynews.com/lifestyle/homes-and-gardens/"><div class="tdb-menu-item-text">Homes and Gardens</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87975"><a href="https://www.euroweeklynews.com/lifestyle/motoring/"><div class="tdb-menu-item-text">Motoring</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-87977 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/lifestyle/pets/"><div class="tdb-menu-item-text">Pets</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95876"><a href="https://www.euroweeklynews.com/lifestyle/pets/forever-homes/"><div class="tdb-menu-item-text">Forever Homes</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87980"><a href="https://www.euroweeklynews.com/lifestyle/pets/lamia-walker/"><div class="tdb-menu-item-text">Lamia Walker</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87965"><a href="https://www.euroweeklynews.com/lifestyle/bacchus-cellar/"><div class="tdb-menu-item-text">Bacchus Cellar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87981"><a href="https://www.euroweeklynews.com/lifestyle/tech-for-the-timid/"><div class="tdb-menu-item-text">Tech for the Timid</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87969"><a href="https://www.euroweeklynews.com/lifestyle/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87982"><a href="https://www.euroweeklynews.com/lifestyle/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87984"><a href="https://www.euroweeklynews.com/lifestyle/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87986 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/columnists/"><div class="tdb-menu-item-text">Columnists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88004"><a href="https://www.euroweeklynews.com/columnists/leapy-lee/"><div class="tdb-menu-item-text">Leapy Lee</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88014"><a href="https://www.euroweeklynews.com/columnists/nora-johnson/"><div class="tdb-menu-item-text">Nora Johnson</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88013"><a href="https://www.euroweeklynews.com/columnists/nicole-king/"><div class="tdb-menu-item-text">Nicole King</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103496"><a href="https://www.euroweeklynews.com/columnists/steven-saunders/"><div class="tdb-menu-item-text">Steven Saunders</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88008"><a href="https://www.euroweeklynews.com/columnists/mike-senker/"><div class="tdb-menu-item-text">Mike Senker</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87990"><a href="https://www.euroweeklynews.com/columnists/cassandra-nash/"><div class="tdb-menu-item-text">Cassandra Nash</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97656"><a href="https://www.euroweeklynews.com/columnists/barry-duke/"><div class="tdb-menu-item-text">Barry Duke</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-195180"><a href="https://www.euroweeklynews.com/columnists/farzana-suri/"><div class="tdb-menu-item-text">Farzana Suri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187216"><a href="https://www.euroweeklynews.com/property/"><div class="tdb-menu-item-text">Property</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187217"><a href="https://www.euroweeklynews.com/virtual-ewn/"><div class="tdb-menu-item-text">E-PAPERS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187220 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/contact-us/"><div class="tdb-menu-item-text">CONTACT EWN</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/"><div class="tdb-menu-item-text">Contact Details</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/"><div class="tdb-menu-item-text">Got a story you want to share?</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/"><div class="tdb-menu-item-text">Advertising with Us</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/"><div class="tdb-menu-item-text">Euro Weekly News Offices</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_64_f44 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_64_f44" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.euroweeklynews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_65_ed5" class="tdc-row"><div class="vc_row tdi_66_b3e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_b3e{
                    min-height: 0;
                }.tdi_66_b3e,
				.tdi_66_b3e .tdc-columns{
				    display: block;
				}.tdi_66_b3e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68_ddd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_ddd{
                    vertical-align: baseline;
                }.tdi_68_ddd .wpb_wrapper,
				.tdi_68_ddd .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_ddd .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_ddd .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_69_bed td_block_template_14">
<style>
/* custom css */
.tdi_69_bed.td-a-rec{
					text-align: center;
				}.tdi_69_bed .td-element-style{
					z-index: -1;
				}
</style><iframe src="https://horizoncurrency.com/extensions/euroweekly-ticker/" width="100%" scrolling="no" style="border: none;" onload="iFrameResize({log:false, checkOrigin:false})"></iframe></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_70_5db" class="tdc-zone"><div class="tdc_zone tdi_71_c53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_71_c53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_72_ddf" class="tdc-row"><div class="vc_row tdi_73_e9e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_e9e{
                    min-height: 0;
                }.tdi_73_e9e,
				.tdi_73_e9e .tdc-columns{
				    display: block;
				}.tdi_73_e9e .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75_fdb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_fdb{
                    vertical-align: baseline;
                }.tdi_75_fdb .wpb_wrapper,
				.tdi_75_fdb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_fdb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75_fdb .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.euroweeklynews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.euroweeklynews.com/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Spain" class="entry-crumb" href="https://www.euroweeklynews.com/news/spain/">Spain</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-208975" class="post-208975 post type-post status-publish format-standard has-post-thumbnail category-spain tag-euroweeklynews tag-news-spain tag-spanish-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/">News</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/spain/">Spain</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/top-news/">Top News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties and Nightclubs</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.euroweeklynews.com/author/tony-winterburn/">Tony Winterburn</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T18:50:25+02:00" >19  August 2020 @ 18:50</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="526" height="600" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20526%20600'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker.jpg?x96319" data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker.jpg?x96319 526w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker-263x300.jpg?x96319 263w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker-368x420.jpg?x96319 368w" data-sizes="(max-width: 526px) 100vw, 526px" alt="" title=""/><figcaption class="wp-caption-text">Wayne Lineker shared his misery after being forced to close his bars and clubs in Ibiza. Image: Instagram</figcaption></figure></div>
            <!-- content --><div class="at-above-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/"></div><div class="headline-with-subtype">
<p class="section-theme-background-indicator publication-font"><strong>Wayne Lineker was pictured slumped looking miserable and alone as his Ibiza bar is forced to shut over Covid restrictions.</strong></p>
</div>
<p><span id="more-208975"></span></p><div class="td-a-rec td-a-rec-id-content_inline  tdi_76_b3b td_block_template_14">
<style>
/* custom css */
.tdi_76_b3b.td-a-rec{
					text-align: center;
				}.tdi_76_b3b .td-element-style{
					z-index: -1;
				}.tdi_76_b3b.td-a-rec-img{
				    text-align: left;
				}.tdi_76_b3b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_76_b3b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">-- Advertisement --</span><!-- /30438525/EuroWeekly/Middle1 -->
<div id='div-gpt-ad-Middle1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle1'); });
  </script>
</div>
<br></div>
<p class="sub-title">Wayne Lineker has promised holidaymakers summer 2021 is going to be big following the news he&#8217;s had to shut down his popular bar Linekers in Ibiza.</p>
<p>Lineker looked really down in the dumps following the announcement his beloved Linekers bar in Ibiza has closed for the rest of summer as Mallorca and Ibiza&#8217;s government banned pool parties as part of its latest bid to stop the spread of coronavirus across the islands.</p>
<figure id="attachment_209000" aria-describedby="caption-attachment-209000" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-209000 size-full lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20600%20600'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/0_THP_CHP_020620SLUG_3398JPG.jpg?x96319" alt="" width="600" height="600" data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/0_THP_CHP_020620SLUG_3398JPG.jpg?x96319 600w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/0_THP_CHP_020620SLUG_3398JPG-300x300.jpg?x96319 300w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/0_THP_CHP_020620SLUG_3398JPG-150x150.jpg?x96319 150w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/0_THP_CHP_020620SLUG_3398JPG-420x420.jpg?x96319 420w" data-sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-209000" class="wp-caption-text">Wayne also owns &#8216;O Beach&#8217; Ibiza, which attracts a client base of reality TV stars. image: Instagram</figcaption></figure>
<div id="outbrainMidArticleSlot" class="outbrain mid-article-widget outbrain-slot-container" style="background: #ffffff;border: 0px;font-size: 16px;margin: 0px 0px 23px;padding: 0px;vertical-align: baseline;color: #141414;font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 400;letter-spacing: normal;text-align: start;text-indent: 0px;text-transform: none" data-config="{&quot;injectionEnabled&quot;:true,&quot;componentType&quot;:&quot;outbrain&quot;,&quot;injectionConditions&quot;:[{&quot;condition&quot;:&quot;stopONAdvertorialContent&quot;}],&quot;slotType&quot;:&quot;outbrain&quot;,&quot;referenceNode&quot;:&quot;.article-body &gt; p:nth-of-type(2)&quot;,&quot;widgetOptions&quot;:{&quot;ids&quot;:[&quot;AR_2&quot;],&quot;template&quot;:&quot;DailyStar&quot;},&quot;hideOnSensitiveArticle&quot;:true,&quot;relativePos&quot;:&quot;after&quot;,&quot;additionalClass&quot;:&quot;mid-article-widget&quot;,&quot;name&quot;:&quot;outbrainMidArticleSlot&quot;,&quot;placement&quot;:&quot;Mid-Article&quot;,&quot;type&quot;:&quot;outbrainMidArticleSlot&quot;}" data-outbrain-placeholder="" data-response-start="911.935000003723" data-type="outbrain">
<div id="outbrain_widget_0" class="OUTBRAIN" data-src="https://www.dailystar.co.uk/showbiz/wayne-lineker-upset-alone-ibiza-22545705#source=push" data-widget-id="AR_2" data-ob-template="DailyStar" data-ob-mark="true" data-browser="chrome" data-os="win32" data-dynload="" data-idx="0">
<div class="ob_box_cont CRAB_10"><span style="color: #222222;font-family: Verdana, Geneva, sans-serif;font-size: 15px">Gary Lineker&#8217;s younger brother </span><span style="color: #222222;font-family: Verdana, Geneva, sans-serif;font-size: 15px">posted pictures on Instagram and said he has a &#8220;broken heart&#8221; after he had to shut the bar in order to adhere to the latest legislation.</span></div>
</div>
</div>
<p>Posting a photo of himself looking devastated outside Linekers, he began: &#8220;The first to fall. As from today Linekers is closed. COVID 1 Linekers 0. He said: &#8220;Due to new government COVID legislation, we are now closed. We may have lost the battle but we will not lose the war. But we’re healthy so still blessed&#8230; See you next year.&#8221; He added the hashtags &#8216;broken heart&#8217; and &#8216;Ibiza 2021 big.&#8217;</p><!-- /30438525/EuroWeekly/Middle2 -->
<div id="div-gpt-ad-Middle2">
  <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-Middle2"); });
  </script>
</div><br>
<p><a title="Linekers Group boss in Spain killed in shooting" href="https://www.euroweeklynews.com/2019/01/21/linekers-group-boss-in-spain-killed-in-shooting/" rel="">Linekers</a> Bar has branches in Mallorca and Puerto Banus, Marbella as well as Ibiza, where he also runs Ocean Beach &#8211; known as O Beach &#8211; a regular hang out for reality TV stars.</p>
<p>The Mallorca branch is believed to be closing due to the new restrictions along with the Ibiza branch, while many bars and clubs in mainland Spain have also been shuttered.</p><div style="text-align: center;">
                    <div id="Euroweeklynews_Player_Mobile"></div>
                    </div><br>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_77_e5d td_block_template_14">
<style>
/* custom css */
.tdi_77_e5d.td-a-rec{
					text-align: center;
				}.tdi_77_e5d .td-element-style{
					z-index: -1;
				}.tdi_77_e5d.td-a-rec-img{
				    text-align: left;
				}.tdi_77_e5d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_77_e5d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="47" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="6" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
<div style="text-align: center; margin: 25px 0 25px 0;" >
<div class="td_block_wrap td_block_15 tdi_78_33b td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_78_33b" ><script>var block_tdi_78_33b = new tdBlock();
block_tdi_78_33b.id = "tdi_78_33b";
block_tdi_78_33b.atts = '{"mx4_tl":"30","category_id":"54351","limit":"2","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_78_33b","tdc_css_class":"tdi_78_33b","tdc_css_class_style":"tdi_78_33b_rand_style"}';
block_tdi_78_33b.td_column_number = "1";
block_tdi_78_33b.block_type = "td_block_15";
block_tdi_78_33b.post_count = "2";
block_tdi_78_33b.found_posts = "11739";
block_tdi_78_33b.header_color = "";
block_tdi_78_33b.ajax_pagination_infinite_stop = "";
block_tdi_78_33b.max_num_pages = "5870";
tdBlocksArray.push(block_tdi_78_33b);
</script><div class="td-block-title-wrap"></div><div id=tdi_78_33b class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/" rel="bookmark" class="td-image-wrap " title="Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties and Nightclubs" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker-218x150.jpg?x96319"  data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker-218x150.jpg?x96319 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker-100x70.jpg?x96319 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties and Nightclubs" /></a></div>                <a href="https://www.euroweeklynews.com/news/spain/" class="td-post-category">Spain</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/" rel="bookmark" title="Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties and Nightclubs">Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties and Nightclubs</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/08/19/with-effect-from-next-friday-august-21-all-customers-in-gibraltar-retail-premises-must-wear-masks/" rel="bookmark" class="td-image-wrap " title="With Effect from Next Friday (August 21) All Customers in Gibraltar Retail Premises Must Wear Masks" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/Samantha-Sacremento-218x150.jpg?x96319"  data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/Samantha-Sacremento-218x150.jpg?x96319 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/Samantha-Sacremento-300x205.jpg?x96319 300w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/Samantha-Sacremento-768x524.jpg?x96319 768w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/Samantha-Sacremento-696x475.jpg?x96319 696w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/Samantha-Sacremento-615x420.jpg?x96319 615w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/Samantha-Sacremento-100x70.jpg?x96319 100w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/Samantha-Sacremento.jpg?x96319 800w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Gibraltar Covid" title="With Effect from Next Friday (August 21) All Customers in Gibraltar Retail Premises Must Wear Masks" /></a></div>                <a href="https://www.euroweeklynews.com/news/gibraltar-news/" class="td-post-category">Gibraltar</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/08/19/with-effect-from-next-friday-august-21-all-customers-in-gibraltar-retail-premises-must-wear-masks/" rel="bookmark" title="With Effect from Next Friday (August 21) All Customers in Gibraltar Retail Premises Must Wear Masks">With Effect from Next Friday (August 21) All Customers in Gibraltar Retail Premises Must Wear Masks</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
<br>
<div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="65" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
</div>
<!-- Outbrain SmartFeed Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.euroweeklynews.com/tag/euroweeklynews/">euroweeklynews</a></li><li><a href="https://www.euroweeklynews.com/tag/news-spain/">News Spain</a></li><li><a href="https://www.euroweeklynews.com/tag/newspaper/">newspaper</a></li><li><a href="https://www.euroweeklynews.com/tag/spanish-news/">Spanish News</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.euroweeklynews.com/2020/08/19/young-boy-seriously-injured-on-electric-scooter/">Young boy seriously injured on electric scooter</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.euroweeklynews.com/2020/08/19/spains-daily-coronavirus-figures-surge-past-3000/">Spain&#8217;s Daily Coronavirus Figures Surge Past 3,000</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.euroweeklynews.com/author/tony-winterburn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/08/logo-app-EWN-150x150.png?x96319" width="96" height="96" alt="Tony Winterburn" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo lazy" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.euroweeklynews.com/author/tony-winterburn/">Tony Winterburn</a></span></div><div class="td-author-url"><a href="https://www.euroweeklynews.com/">https://www.euroweeklynews.com/</a></div><div class="td-author-description">Share your story with us by emailing  <a href="mailto:newsdesk@euroweeklynews.com">newsdesk@euroweeklynews.com</a>, by calling +34 951 38 61 61 or by messaging our Facebook page <a href="https://www.facebook.com/EuroWeeklyNews">www.facebook.com/EuroWeeklyNews</a></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tony Winterburn"></span><meta itemprop="datePublished" content="2020-08-19T18:50:25+02:00"><meta itemprop="dateModified" content="2020-08-19T19:15:12+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euroweeklynews.com/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x96319"></span><meta itemprop="name" content="Euro Weekly News Spain"></span><meta itemprop="headline " content="Wayne Lineker Forced to Close Ibiza Bar after Ban on Pool Parties and Nightclubs"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/08/1_wayne-lineker.jpg?x96319"><meta itemprop="width" content="526"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/08/19/wayne-lineker-forced-to-close-ibiza-bar-after-ban-on-pool-parties-and-nightclubs/#respond" style="display:none;">Cancel comment</a></small></h3><form action="https://www.euroweeklynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comment:" id="fa59b00998"  name="fa59b00998"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a99a78bcdf6ce5f86c71c783c75e717c" );document.getElementById("fa59b00998").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<p class="comment-form-cookies-consent">
                          <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Save my name and email in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='208975' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_14 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="Euroweeklynews_Player_Desktop"></div>
<div id="Euroweeklynews_Player_Mobile"></div>
<br /><br />
<!-- /30438525/EuroWeekly/Side1 -->
<div id='div-gpt-ad-Side1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side1'); });
  </script>
</div>	
</div>  
<br /><br />
<div style="text-align: center;" id="currencies-widget-home-page">
<div class="currenciesDirectLogo" style="padding:0px !important;">
<ins data-revive-zoneid="64" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="margin-top:12px; position: relative;">
<ins data-revive-zoneid="95" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div>
<br />

<div style="text-align: center;" class="advertising">
<br />
<ins data-revive-zoneid="74" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
		<ins data-revive-zoneid="93" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
	<ins data-revive-zoneid="72" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
<!-- Outbrain Sidebar Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_3"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<br />	<br />
<!-- /30438525/EuroWeekly/Side2 -->
<div id='div-gpt-ad-Side2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side2'); });
  </script>
</div>
<br>
	<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
		<br />
</div>
</div></aside><aside id="acymailing_subform_widget-2" class="td_block_template_14 widget acymailing_subform_widget-2 widget_acymailing_subform_widget"><script type="text/javascript">	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Please enter your name';
			acymailingModule['EMAILCAPTION'] = 'E-mail';
			acymailingModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymailingModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
			acymailingModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymailingModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		</script><script type="text/javascript" src="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/js/acymailing_module.js?x96319&amp;v=5108" async></script><link rel="stylesheet" href="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/css/module_default.css?x96319&amp;v=1564066516" type="text/css"><script type="text/javascript">
                    <!--
                        
                acymailingModule['level'] = 'enterprise';
                acymailingModule['reqFieldsformAcymailing18401'] = Array('html');
                    acymailingModule['validFieldsformAcymailing18401'] = Array('Please enter a value for the field Receive');
                    
                    //-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing18401">
    <div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing18401" >
        <form id="formAcymailing18401" action="https://www.euroweeklynews.com/wp-admin/admin-ajax.php?page=acymailing5_front&ctrl=sub&action=acymailing5_frontrouter&noheader=1" onsubmit="return submitacymailingform('optin','formAcymailing18401')" method="post" name="formAcymailing18401"  >

            <div class="acymailing_module_form">
	<div class="acymailing_introtext"><h3><strong>Daily news alerts</strong></h3>
Subscribe to our Euro Weekly News alerts to get the latest stories into your inbox! <BR /> <BR /></div>	<div class="acymailing_form">
		<p class="onefield fieldacyname" id="field_name_formAcymailing18401"><span class="acyfield_name"><input id="user_name_formAcymailing18401"  style="width:80%" onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" type="text" class="inputbox" name="user[name]" value="Name" title="Name"/></span>
						</p><p class="onefield fieldacyemail" id="field_email_formAcymailing18401"><span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing18401"  style="width:80%" onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" type="text" class="inputbox required" name="user[email]" value="E-mail" title="E-mail"/></span>
						</p><script type="text/javascript">
					<!--
					
acymailingModule['excludeValuesformAcymailing18401'] = [];
acymailingModule['excludeValuesformAcymailing18401']['name'] = 'Name';
acymailingModule['excludeValuesformAcymailing18401']['email'] = 'E-mail';

					//-->
					</script>	</div>

	<p class="acysubbuttons">
		<input type="submit" class="button subbutton" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing18401'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
			</p>
</div>
            <input type="hidden" name="page" value="front"/>
            <input type="hidden" name="ctrl" value="sub"/>
            <input type="hidden" name="task" value="notask"/>
            <input type="hidden" name="option" value="acymailing5"/>

            <input type="hidden" name="ajax" value="1"/>            <input type="hidden" name="acy_source" value="widget 2" />
                        <input type="hidden" name="hiddenlists" value="1"/>
            <input type="hidden" name="acyformname" value="formAcymailing18401" />

            <div class="acymailing_finaltext"><div style="font-size: 10px; color: #a3a3a3;">
Your privacy is ensured in base of Regulation (EU) 2016/679 (General Data Protection Regulation)
<br><br>
</div></div>        </form>
    </div>
</div>
</aside><aside id="custom_html-4" class="widget_text td_block_template_14 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;" class="advertising">
<ins data-revive-zoneid="2" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
</div>
<!-- Outbrain Sidebar Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_3"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<br><br>
<div style="text-align:center;" class="advertising">
<div style="text-align: center;">
<ins data-revive-zoneid="69" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div><br><br>

<div style="text-align: center;" >
<ins data-revive-zoneid="17" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br><br>
<div style="text-align: center;">
<!-- /11708228/ewn-001-300x250 -->
<ins data-revive-zoneid="79" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_79_f25" class="tdc-zone"><div class="tdc_zone tdi_80_2b2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_2b2{
                    min-height: 0;
                }
</style><div id="tdi_81_553" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_82_cbe  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_cbe{
                    min-height: 0;
                }.tdi_82_cbe,
				.tdi_82_cbe .tdc-columns{
				    display: block;
				}.tdi_82_cbe .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_84_e58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_e58{
                    vertical-align: baseline;
                }.tdi_84_e58 .wpb_wrapper,
				.tdi_84_e58 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_e58 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_e58 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85_3f5 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_85_3f5" >
<style>

/* inline tdc_css att */

.tdi_85_3f5{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_85_3f5 .tdm-descr{
                    color: #111111;
                
					font-size:15px !important;line-height:29px !important;text-transform:uppercase !important;letter-spacing:0.2em !important;
				}.tdi_85_3f5 .tdm-descr a{
                    color: #a36c4d;
                }
</style><p class="tdm-descr">Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/euroweeklynews/" target="_blank">@euroweeklynews</a></p></div></div></div></div></div><div id="tdi_86_1bb" class="tdc-row"><div class="vc_row tdi_87_5ab  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_5ab{
                    min-height: 0;
                }.tdi_87_5ab,
				.tdi_87_5ab .tdc-columns{
				    display: block;
				}.tdi_87_5ab .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_133  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_133{
                    vertical-align: baseline;
                }.tdi_89_133 .wpb_wrapper,
				.tdi_89_133 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_133 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_133 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_91_b15" class="tdc-row stretch_row"><div class="vc_row tdi_92_717  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_92_717{
                    min-height: 0;
                }.tdi_92_717,
				.tdi_92_717 .tdc-columns{
				    display: block;
				}.tdi_92_717 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_717{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_92_717 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_92_717{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_91_b15_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_91_b15_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.15 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_91_b15_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_94_dbe  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_94_dbe{
                    vertical-align: baseline;
                }.tdi_94_dbe .wpb_wrapper,
				.tdi_94_dbe .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_dbe .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_dbe .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_dbe{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_95_352 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_95_352" >
<style>

/* inline tdc_css att */

.tdi_95_352{
margin-top:13px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_95_352 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20171'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/logo-ewn-footer.jpg?x96319" title="logo-ewn-footer" alt="THANKS pours into the Euro Weekly News based on the Costa del Sol for it's 24/7 news desk at this current time"></div></div></div></div><div class="vc_column tdi_97_05f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97_05f{
                    vertical-align: baseline;
                }.tdi_97_05f .wpb_wrapper,
				.tdi_97_05f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_05f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_97_05f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_522 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_98_522" >
<style>
/* custom css */
.tdi_98_522 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Euro Weekly News Media Group, Avenida Ramon y Cajal 54, Edificio River Playa, Local 2, 29640 Fuengirola, Malaga, Spain. You can reach us via email or phone.
+34 951 38 61 61 sales@euroweeklynews.com
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99_3ed tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_99_3ed" >
<style>

/* inline tdc_css att */

.tdi_99_3ed{
margin-top:21px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_99_3ed .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_99_3ed .tdm-descr a{
                    color: #dd3333;
                }
</style><p class="tdm-descr">Contact us: <a href="mailto:info@euroweeklynews.com">info@euroweeklynews.com</a></p></div></div></div><div class="vc_column tdi_101_3f3  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101_3f3{
                    vertical-align: baseline;
                }.tdi_101_3f3 .wpb_wrapper,
				.tdi_101_3f3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_3f3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_101_3f3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_102_535 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_102_535" >
<style>
.tdi_103_2c2 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_103_2c2 .tdm-social-item i.td-icon-twitter,
				.tdi_103_2c2 .tdm-social-item i.td-icon-linkedin,
				.tdi_103_2c2 .tdm-social-item i.td-icon-pinterest,
				.tdi_103_2c2 .tdm-social-item i.td-icon-blogger,
				.tdi_103_2c2 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_103_2c2 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_103_2c2 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_103_2c2 .tdm-social-item i,
				.tds-team-member2 .tdi_103_2c2.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_103_2c2 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_103_2c2.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_103_2c2 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_103_2c2 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_103_2c2 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_103_2c2 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_103_2c2 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_103_2c2"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_104_203" class="tdc-row stretch_row"><div class="vc_row tdi_105_323  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105_323{
                    min-height: 0;
                }.tdi_105_323,
				.tdi_105_323 .tdc-columns{
				    display: block;
				}.tdi_105_323 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_323{
position:relative;
}

.tdi_105_323 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_105_323{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_104_203_rand_style td-element-style" ><style>
.tdi_104_203_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_107_f23  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107_f23{
                    vertical-align: baseline;
                }.tdi_107_f23 .wpb_wrapper,
				.tdi_107_f23 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_f23 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_107_f23 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108_bdd tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_108_bdd" >
<style>

/* inline tdc_css att */

.tdi_108_bdd{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_bdd{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_bdd .tdm-descr{
                    color: #cccccc;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2018 EWN Media Group. No part of this website may be reproduced without written permission from the publishers. All rights reserved.</p></div></div></div><div class="vc_column tdi_110_57d  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_110_57d{
                    vertical-align: baseline;
                }.tdi_110_57d .wpb_wrapper,
				.tdi_110_57d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_57d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_110_57d .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_110_57d{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_111_b5b td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_111_b5b" >
<style>

/* inline tdc_css att */

.tdi_111_b5b{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_111_b5b { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_111_b5b{
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_b5b{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_b5b{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_b5b li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_111_b5b .menu{
					display: flex;
				}.tdi_111_b5b .sub-menu{
					display: none;
				}.tdi_111_b5b ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_111_b5b ul li{
					margin-right: 16px;
				}.tdi_111_b5b ul li:last-child{
					margin-right: 0;
				}.tdi_111_b5b a{
					color: #cccccc;
				}.tdi_111_b5b a:hover{
					color: #a36c4d;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_111_b5b class="td_block_inner td-fix-index"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-118960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118960"><a href="https://www.euroweeklynews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-88404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88404"><a href="https://www.euroweeklynews.com/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f3d5e2d2773d
    -->

    <div class="td-container"><meta name="theme-color" content="#d33"></div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"euroweeklynews"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"4072386","data_ga_social":true,"ui_language":"en","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-cfaa262587f462530a1ce30ae7034010","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555dc61541bb4df6" async="async"></script><script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/underscore.min.js?x96319&amp;ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?x96319&amp;ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?x96319&amp;ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/comment-reply.min.js?x96319&amp;ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?x96319&amp;ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/wp-embed.min.js?x96319&amp;ver=5.5' id='wp-embed-js'></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_21"></div> 

<!-- /30438525/EuroWeekly/Left_Sticky -->
<div id='div-gpt-ad-Left_Sticky' class="hidden-mobile">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Left_Sticky'); });
  </script>
</div>


<!-- /30438525/EuroWeekly/Right_Sticky -->
<div id='div-gpt-ad-Right_Sticky' class="hidden-mobile">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right_Sticky'); });
  </script>
</div>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N+2lt1DlQy20Y8", domain:"euroweeklynews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=N+2lt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.euroweeklynews.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x96319"></script></body>
</html>