<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x97796" as="script">
    
    <meta charset="UTF-8" />   
     
        <!-- Start Adnimation -->
        <!-- HEAD Ads -->
        <script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script>
        <script type="text/javascript" async src="https://adncdnend.azureedge.net/adn-hb/adn.euro.js"></script>

        <script async="" src="https://confiant-integrations.global.ssl.fastly.net/d2ehZtyVAa1kXxOtMxFp7XciXcU/gpt_and_prebid/config.js"></script>
        <script data-ad-client="ca-pub-7528949385909099" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        <!--  END Ads -->

        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
        <script async="async" data-info="Euroweeklynews_Player_Desktop" data-info-mobile="Euroweeklynews_Player_Mobile" id="adnimationjs" src="https://adncdnend.azureedge.net/adn-video/Euroweeklynews_Player.js" type="text/javascript"></script>

        <!--  END Adnimation -->
        
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.euroweeklynews.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Domino&#039;s Pizza Spain Takes Back Money Given To Employees During The Pandemic - News News Article</title>
	<meta name="description" content="Domino’s Pizza in Spain has deducted money from some employee’s salary that was given to them back in April when their hours were reduced to zero because News Article" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Domino&#039;s Pizza Spain Takes Back Money Given To Employees During The Pandemic - News News Article" />
	<meta property="og:description" content="Domino’s Pizza in Spain has deducted money from some employee’s salary that was given to them back in April when their hours were reduced to zero because News Article" />
	<meta property="og:url" content="https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/" />
	<meta property="og:site_name" content="Euro Weekly News Spain" />
	<meta property="article:publisher" content="https://www.facebook.com/EuroWeeklyNews" />
	<meta property="article:author" content="https://www.facebook.com/EuroWeeklyNews/" />
	<meta property="article:published_time" content="2020-07-08T15:58:40+00:00" />
	<meta property="og:image" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1.jpg?x97796" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta property="fb:app_id" content="181067459001980" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://twitter.com/euroweeklynews" />
	<meta name="twitter:site" content="@euroweeklynews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/amp/" /><meta name="generator" content="AMP for WP 1.0.54.1"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Feed" href="https://www.euroweeklynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Comments Feed" href="https://www.euroweeklynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Domino&#8217;s Pizza Spain Takes Back Money Given To Employees During The Pandemic Comments Feed" href="https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/cookie-notice/css/front.min.css?x97796&amp;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?x97796&amp;ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/style.min.css?x97796&amp;ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/style.min.css?x97796&amp;ver=10.3.529062020-1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?x97796&amp;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x97796&amp;ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?x97796&amp;ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?x97796&amp;ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?x97796&amp;ver=b609d31b17f396913344a17574b6a2f5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/admin-ajax.php","nonce":"0268ae64c1","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/cookie-notice/js/front.min.js?x97796&amp;ver=1.3.2'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/jquery.js?x97796&amp;ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/jquery-migrate.min.js?x97796&amp;ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.euroweeklynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euroweeklynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.euroweeklynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.euroweeklynews.com/?p=198434' />
<link rel="alternate" type="application/json+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F07%2F08%2Fdominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F07%2F08%2Fdominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"398ba5321d","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/","wpRestNonce":"398ba5321d","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '305426150846224', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=305426150846224&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?17" as="font" type="font/woff" crossorigin>

<link rel="preload" href="https://fonts.gstatic.com/s/montserrat/v14/JTUSjIg1_i6t8kCHKm459Wlhyw.woff2" as="font" type="font/woff" crossorigin>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4072386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4072386-1');
</script>

<!-- Repixel Code -->
<script>
  (function(w, d, s, id, src){
  w.Repixel = r = {
    init: function(id) {
      w.repixelId = id;
    }
  };
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)){ return; }
  js = d.createElement(s); 
  js.id = id;
  js.async = true;
  js.onload = function(){
      Repixel.init(w.repixelId);
  };
  js.src = src;
  fjs.parentNode.insertBefore(js, fjs);
  }(window, document, 'script', 'repixel', 
  'https://sdk.repixel.co/r.js'));
  Repixel.init('5efa085ee2ef320008ed3b54');
</script>
<!-- Repixel Code -->

<!-- EwN Banners -->
<script async src="//adserver-cdn.euroweeklynews.com/www/delivery/asyncjs.php"></script>

<!-- <script type="text/javascript" src="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/jquery-1.8.2.min.js"></script>
<script type="text/javascript">
$(function() {
setTimeout(function() { $("#billBoard").fadeOut(1500); }, 10000)
});
$(function() {
setTimeout(function() { $("#billBoardMob").fadeOut(1500); }, 10000)
});
</script> -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{181067459001980}',
      cookie     : true,
      xfbml      : true,
      version    : '{v7.0}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.euroweeklynews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/spain-news/general-news/",
                    "name": "General News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/",
                    "name": "Domino&#8217;s Pizza Spain Takes Back Money Given To Employees During The Pandemic"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1-150x150.gif?x97796" sizes="32x32" />
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x97796" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x97796" />
<meta name="msapplication-TileImage" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x97796" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee2128;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee2128;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee2128;
                }
                .tdm-btn-style1 {
					background-color: #ee2128;
				}
				.tdm-btn-style2:before {
				    border-color: #ee2128;
				}
				.tdm-btn-style2 {
				    color: #ee2128;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee2128;
                    -moz-box-shadow: 0 2px 16px #ee2128;
                    box-shadow: 0 2px 16px #ee2128;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee2128;
                    -moz-box-shadow: 0 4px 26px #ee2128;
                    box-shadow: 0 4px 26px #ee2128;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-198434 single-format-standard cookies-not-set td-standard-pack dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic global-block-template-14 wpb-js-composer js-comp-ver-6.2.0 vc_responsive  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@euroweeklynews.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.euroweeklynews.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-88035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-88035"><a href="https://www.euroweeklynews.com/spain-news/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-131386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131386"><a href="https://www.euroweeklynews.com/spain-news/news-in-brief/">News in Brief</a></li>
	<li id="menu-item-88042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88042"><a href="https://www.euroweeklynews.com/spain-news/news/costa-del-sol/">News in Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-137234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/">News in Malaga</a></li>
	</ul>
</li>
	<li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-north/">News in Costa Blanca North &#8211; Alicante &#8211; Benidorm</a></li>
	<li id="menu-item-88040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88040"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-south-news/">News in Costa Blanca South &#8211; Torrevieja &#8211; Alicante</a></li>
	<li id="menu-item-88041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88041"><a href="https://www.euroweeklynews.com/spain-news/news/costa-de-almeria/">News in Costa de Almería</a></li>
	<li id="menu-item-88036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88036"><a href="https://www.euroweeklynews.com/spain-news/news/axarquia-costa-tropical/">News in Axarquía &#8211; Costa Tropical</a></li>
	<li id="menu-item-88044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88044"><a href="https://www.euroweeklynews.com/spain-news/news/mallorca-news/">News in Mallorca</a></li>
	<li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.euroweeklynews.com/spain-news/news/canary-islands/">News in Canary Islands</a></li>
	<li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88045"><a href="https://www.euroweeklynews.com/spain-news/news/spain/">News in Spain<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-190814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190814"><a href="https://www.euroweeklynews.com/spain-news/news/spain/madrid/">News in Madrid</a></li>
	</ul>
</li>
	<li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.euroweeklynews.com/spain-news/news/gibraltar-news/">News in Gibraltar</a></li>
	<li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.euroweeklynews.com/spain-news/news/uk/">News in UK</a></li>
	<li id="menu-item-165238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165238"><a href="https://www.euroweeklynews.com/spain-news/swedish-news/">News in Sweden</a></li>
	<li id="menu-item-169265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169265"><a href="https://www.euroweeklynews.com/spain-news/portugal-news/">News in Portugal</a></li>
	<li id="menu-item-165234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165234"><a href="https://www.euroweeklynews.com/spain-news/italy-news/">News in Italy</a></li>
	<li id="menu-item-192142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192142"><a href="https://www.euroweeklynews.com/spain-news/french-news/">News in France</a></li>
	<li id="menu-item-88048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88048"><a href="https://www.euroweeklynews.com/spain-news/news/world-news/">World News</a></li>
</ul>
</li>
<li id="menu-item-88412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88412"><a href="https://www.euroweeklynews.com/spain-news/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-100570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100570"><a href="https://www.euroweeklynews.com/spain-news/sport/costa-less-golf/">Costa Less Golf</a></li>
</ul>
</li>
<li id="menu-item-87960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87960"><a href="https://www.euroweeklynews.com/spain-news/finance/">Finance</a></li>
<li id="menu-item-87964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87964"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-103498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103498"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/costa-women/">Costa Women</a></li>
	<li id="menu-item-87970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87970"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/health-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-87972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87972"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/homes-and-gardens/">Homes and Gardens</a></li>
	<li id="menu-item-87975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87975"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87977"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/">Pets<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95876"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/forever-homes/">Forever Homes</a></li>
		<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87980"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/lamia-walker/">Lamia Walker</a></li>
	</ul>
</li>
	<li id="menu-item-87965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87965"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/bacchus-cellar/">Bacchus Cellar</a></li>
	<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/tech-for-the-timid/">Tech for the Timid</a></li>
	<li id="menu-item-87969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87969"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/food/">Food</a></li>
	<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/technology/">Technology</a></li>
	<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-87986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87986"><a href="https://www.euroweeklynews.com/spain-news/columnists/">Columnists<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.euroweeklynews.com/spain-news/columnists/leapy-lee/">Leapy Lee</a></li>
	<li id="menu-item-88014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88014"><a href="https://www.euroweeklynews.com/spain-news/columnists/nora-johnson/">Nora Johnson</a></li>
	<li id="menu-item-88013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88013"><a href="https://www.euroweeklynews.com/spain-news/columnists/nicole-king/">Nicole King</a></li>
	<li id="menu-item-103496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103496"><a href="https://www.euroweeklynews.com/spain-news/columnists/steven-saunders/">Steven Saunders</a></li>
	<li id="menu-item-88008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88008"><a href="https://www.euroweeklynews.com/spain-news/columnists/mike-senker/">Mike Senker</a></li>
	<li id="menu-item-87990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87990"><a href="https://www.euroweeklynews.com/spain-news/columnists/cassandra-nash/">Cassandra Nash</a></li>
	<li id="menu-item-97656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97656"><a href="https://www.euroweeklynews.com/spain-news/columnists/barry-duke/">Barry Duke</a></li>
	<li id="menu-item-195180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195180"><a href="https://www.euroweeklynews.com/spain-news/columnists/farzana-suri/">Farzana Suri</a></li>
</ul>
</li>
<li id="menu-item-187216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187216"><a href="https://www.euroweeklynews.com/spain-news/property/">Property</a></li>
<li id="menu-item-187217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187217"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/">E-PAPERS</a></li>
<li id="menu-item-187220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187220"><a href="https://www.euroweeklynews.com/contact-us/">CONTACT EWN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-187221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/">Contact Details</a></li>
	<li id="menu-item-187222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/">Got a story you want to share?</a></li>
	<li id="menu-item-187224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/">Advertising with Us</a></li>
	<li id="menu-item-187225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/">Euro Weekly News Offices</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.euroweeklynews.com/privacy-policy/">POLÍTICA DE PRIVACIDAD DEL SITIO WEB</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.euroweeklynews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_33c" class="tdc-zone"><div class="tdc_zone tdi_2_cd5  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_cd5{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_cd5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_cd5:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_3_dfa" class="tdc-row"><div class="vc_row tdi_4_353  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_353{
                    min-height: 0;
                }.tdi_4_353,
				.tdi_4_353 .tdc-columns{
				    display: block;
				}.tdi_4_353 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_353 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_353 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_353{
position:relative;
}
}

</style>
<div class="tdi_3_dfa_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_dfa_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6_f43  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_f43{
                    vertical-align: baseline;
                }.tdi_6_f43 .wpb_wrapper,
				.tdi_6_f43 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_f43 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_f43 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_f43{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_f43{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_0c5 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_0c5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_0c5{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_0c5{
                    display: inline-block;
                }.tdi_7_0c5 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_0c5 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_0c5 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_c05  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_c05{
                    vertical-align: baseline;
                }.tdi_9_c05 .wpb_wrapper,
				.tdi_9_c05 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_c05 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_c05 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_c05{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_c05{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_da8 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_10_da8" >
<style>
/* custom css */
.tdi_10_da8 .tdb-logo-a,
                .tdi_10_da8 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_da8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_da8 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_da8 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_da8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_da8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_da8 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_da8 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_da8 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_da8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_da8 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_da8 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_da8 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x97796" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20116'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x97796" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_f45  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_f45{
                    vertical-align: baseline;
                }.tdi_12_f45 .wpb_wrapper,
				.tdi_12_f45 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_f45 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_f45 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_f45{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f45{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_c75 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_c75" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_c75{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_c75{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_c75 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_c75 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_708" class="tdc-row"><div id="billBoardMob" class="vc_row tdi_15_830  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_830{
                    min-height: 0;
                }.tdi_15_830,
				.tdi_15_830 .tdc-columns{
				    display: block;
				}.tdi_15_830 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17_c85  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_c85{
                    vertical-align: baseline;
                }.tdi_17_c85 .wpb_wrapper,
				.tdi_17_c85 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_c85 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_c85 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_19_62b "><div class="td-fix-index"><!-- /30438525/EuroWeekly/Top_m -->
<div style="text-align: center;">
<div id='div-gpt-ad-Top_m'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top_m'); });
  </script>
</div>
<br><br>
<ins data-revive-zoneid="76" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_d91" class="tdc-zone"><div class="tdc_zone tdi_21_fc5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_fc5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_fc5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21_fc5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_fc5{
position:relative;
}
}

</style>
<div class="tdi_20_d91_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_d91_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_22_5e5" class="tdc-row"><div class="vc_row tdi_23_c5c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_c5c{
                    min-height: 0;
                }.tdi_23_c5c,
				.tdi_23_c5c .tdc-columns{
				    display: block;
				}.tdi_23_c5c .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23_c5c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_c5c .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_25_f3d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_f3d{
                    vertical-align: baseline;
                }.tdi_25_f3d .wpb_wrapper,
				.tdi_25_f3d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_f3d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_f3d .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_25_f3d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_f3d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_ede td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_26_ede" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_ede{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_ede{
                    display: inline-block;
                }.tdi_26_ede .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_ede .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_ede .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_c35  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_c35{
                    vertical-align: baseline;
                }.tdi_28_c35 .wpb_wrapper,
				.tdi_28_c35 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_28_c35 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_28_c35 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28_c35{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_c35{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_050 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_29_050" >
<style>
/* custom css */
.tdi_29_050 .tdb-logo-a,
                .tdi_29_050 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_29_050 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_050 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_050 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_29_050 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_29_050 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_29_050 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_050 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_29_050 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29_050 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_050 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_050 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_29_050 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97796" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2032'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97796" alt="Euro Weekly Newspaper"  title="Spain News" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_eed  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_eed{
                    vertical-align: baseline;
                }.tdi_31_eed .wpb_wrapper,
				.tdi_31_eed .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_eed .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_eed .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_31_eed{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_eed{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32_bcd td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_32_bcd" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_bcd{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_bcd{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_bcd .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32_bcd .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_33_c45" class="tdc-zone"><div class="tdc_zone tdi_34_ef5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_34_ef5{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_34_ef5{
position:relative;
}

</style>
<div class="tdi_33_c45_rand_style td-element-style" ><style>
.tdi_33_c45_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_35_35d" class="tdc-row"><div class="vc_row tdi_36_50e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36_50e{
                    min-height: 0;
                }.tdi_36_50e,
				.tdi_36_50e .tdc-columns{
				    display: block;
				}.tdi_36_50e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_36_50e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_50e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_50e{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_36_50e .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_36_50e { 
display:none !important;
} }

</style>
<div class="tdi_35_35d_rand_style td-element-style" ><style>
.tdi_35_35d_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_38_355  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_355{
                    vertical-align: top;
                }.tdi_38_355 .wpb_wrapper,
				.tdi_38_355 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_355 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_355 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_355{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_40_22f  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40_22f{
                    vertical-align: baseline;
                }.tdi_40_22f .wpb_wrapper,
				.tdi_40_22f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40_22f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_40_22f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40_22f{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_41_ded" class="tdc-row"><div class="vc_row tdi_42_e32  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_e32{
                    min-height: 0;
                }.tdi_42_e32,
				.tdi_42_e32 .tdc-columns{
				    display: block;
				}.tdi_42_e32 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_e32{
margin-bottom:-45px !important;
}

.tdi_42_e32 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_ec3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_ec3{
                    vertical-align: baseline;
                }.tdi_44_ec3 .wpb_wrapper,
				.tdi_44_ec3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_ec3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_ec3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_f5f td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_45_f5f{
margin-bottom:-1px !important;
}

</style>
<style>
/* custom css */
.tdi_45_f5f.td-a-rec{
					text-align: center;
				}.tdi_45_f5f .td-element-style{
					z-index: -1;
				}
</style><div style="text-align:center;">
<!-- /30438525/EuroWeekly/Top -->
<div id='div-gpt-ad-Top'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
  </script>
</div>
</div>
</div></div></div></div></div><div id="tdi_46_daa" class="tdc-row"><div class="vc_row tdi_47_a73  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47_a73{
                    min-height: 0;
                }.tdi_47_a73,
				.tdi_47_a73 .tdc-columns{
				    display: block;
				}.tdi_47_a73 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_47_a73 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_47_a73 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_47_a73.tdc-row-content-vert-center,
                    .tdi_47_a73.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47_a73.tdc-row-content-vert-bottom,
                    .tdi_47_a73.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47_a73.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47_a73.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47_a73{
padding-top:28px !important;
padding-bottom:28px !important;
}

.tdi_47_a73 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_a73{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_49_00f td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49_00f{
                    vertical-align: baseline;
                }.tdi_49_00f .wpb_wrapper,
				.tdi_49_00f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_49_00f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_49_00f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50_ddc td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_50_ddc{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_50_ddc.td-a-rec{
					text-align: center;
				}.tdi_50_ddc .td-element-style{
					z-index: -1;
				}.tdi_50_ddc.td-a-rec-img{
				    text-align: left;
				}.tdi_50_ddc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_ddc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="77" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div></div></div><div class="vc_column tdi_52_0e3 td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_0e3{
                    vertical-align: baseline;
                }.tdi_52_0e3 .wpb_wrapper,
				.tdi_52_0e3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_0e3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_0e3 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_00f td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_53_00f" >
<style>
/* custom css */
.tdi_53_00f .tdb-logo-a,
                .tdi_53_00f h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_53_00f .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_00f .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_00f .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_53_00f .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_53_00f .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_53_00f .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_00f .tdb-logo-img{
                    max-width: 186px;
                }.tdi_53_00f .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_53_00f .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x97796" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20116'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x97796" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_55_f5e td_hp_header wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55_f5e{
                    vertical-align: baseline;
                }.tdi_55_f5e .wpb_wrapper,
				.tdi_55_f5e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_55_f5e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_55_f5e .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_56_dc3 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_56_dc3{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_56_dc3.td-a-rec{
					text-align: center;
				}.tdi_56_dc3 .td-element-style{
					z-index: -1;
				}.tdi_56_dc3.td-a-rec-img{
				    text-align: left;
				}.tdi_56_dc3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56_dc3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="76" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div></div></div></div></div><div id="tdi_57_305" class="tdc-row"><div class="vc_row tdi_58_f5c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_58_f5c{
                    min-height: 0;
                }.tdi_58_f5c,
				.tdi_58_f5c .tdc-columns{
				    display: block;
				}.tdi_58_f5c .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_58_f5c {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_58_f5c .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58_f5c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58_f5c .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_58_f5c{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_58_f5c .td_block_wrap{ text-align:left }

</style>
<div class="tdi_57_305_rand_style td-element-style" ><style>
.tdi_57_305_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_60_13f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_13f{
                    vertical-align: baseline;
                }.tdi_60_13f .wpb_wrapper,
				.tdi_60_13f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_13f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_60_13f .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_61_113 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_61_113"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_61_113{
                    display: inline-block;
                }.tdi_61_113 .tdb-menu > li .tdb-menu-sep,
                .tdi_61_113 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61_113 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61_113 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61_113 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61_113 .tdb-menu > li > a,
                .tdi_61_113 .td-subcat-more{
                    color: #ffffff;
                }.tdi_61_113 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61_113 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_61_113 .td-pulldown-filter-list li a{
                    color: #000000;
                }.tdi_61_113 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #dd3333;
                }.tdi_61_113 .tdb-menu .tdb-normal-menu ul,
                .tdi_61_113 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61_113 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_113 .tdb-menu > li > a,
                .tdi_61_113 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_61_113 .tdb-menu > li > a,
                .tdi_61_113 .td-subcat-more,
                .tdi_61_113 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_61_113 .tdb-menu > li.current-menu-item > a,
				.tdi_61_113 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61_113 .tdb-menu > li.current-category-ancestor > a,
				.tdi_61_113 .tdb-menu > li:hover > a,
				.tdi_61_113 .tdb-menu > li.tdb-hover > a,
				.tdi_61_113 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_61_113 .tdb-menu > li > a:after,
				.tdi_61_113 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd5252;
				}
</style>
<style>

</style><div id=tdi_61_113 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mainmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88035 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131386"><a href="https://www.euroweeklynews.com/spain-news/news-in-brief/"><div class="tdb-menu-item-text">News in Brief</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88042 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/news/costa-del-sol/"><div class="tdb-menu-item-text">News in Costa del Sol</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/"><div class="tdb-menu-item-text">News in Malaga</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88039"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-north/"><div class="tdb-menu-item-text">News in Costa Blanca North &#8211; Alicante &#8211; Benidorm</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88040"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-south-news/"><div class="tdb-menu-item-text">News in Costa Blanca South &#8211; Torrevieja &#8211; Alicante</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88041"><a href="https://www.euroweeklynews.com/spain-news/news/costa-de-almeria/"><div class="tdb-menu-item-text">News in Costa de Almería</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88036"><a href="https://www.euroweeklynews.com/spain-news/news/axarquia-costa-tropical/"><div class="tdb-menu-item-text">News in Axarquía &#8211; Costa Tropical</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88044"><a href="https://www.euroweeklynews.com/spain-news/news/mallorca-news/"><div class="tdb-menu-item-text">News in Mallorca</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88037"><a href="https://www.euroweeklynews.com/spain-news/news/canary-islands/"><div class="tdb-menu-item-text">News in Canary Islands</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88045 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/news/spain/"><div class="tdb-menu-item-text">News in Spain</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190814"><a href="https://www.euroweeklynews.com/spain-news/news/spain/madrid/"><div class="tdb-menu-item-text">News in Madrid</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88043"><a href="https://www.euroweeklynews.com/spain-news/news/gibraltar-news/"><div class="tdb-menu-item-text">News in Gibraltar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88046"><a href="https://www.euroweeklynews.com/spain-news/news/uk/"><div class="tdb-menu-item-text">News in UK</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165238"><a href="https://www.euroweeklynews.com/spain-news/swedish-news/"><div class="tdb-menu-item-text">News in Sweden</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-169265"><a href="https://www.euroweeklynews.com/spain-news/portugal-news/"><div class="tdb-menu-item-text">News in Portugal</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165234"><a href="https://www.euroweeklynews.com/spain-news/italy-news/"><div class="tdb-menu-item-text">News in Italy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192142"><a href="https://www.euroweeklynews.com/spain-news/french-news/"><div class="tdb-menu-item-text">News in France</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88048"><a href="https://www.euroweeklynews.com/spain-news/news/world-news/"><div class="tdb-menu-item-text">World News</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88412 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-100570"><a href="https://www.euroweeklynews.com/spain-news/sport/costa-less-golf/"><div class="tdb-menu-item-text">Costa Less Golf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87960"><a href="https://www.euroweeklynews.com/spain-news/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87964 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103498"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/costa-women/"><div class="tdb-menu-item-text">Costa Women</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87970"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/health-beauty/"><div class="tdb-menu-item-text">Health &#038; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87972"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/homes-and-gardens/"><div class="tdb-menu-item-text">Homes and Gardens</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87975"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/motoring/"><div class="tdb-menu-item-text">Motoring</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-87977 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/"><div class="tdb-menu-item-text">Pets</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95876"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/forever-homes/"><div class="tdb-menu-item-text">Forever Homes</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87980"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/lamia-walker/"><div class="tdb-menu-item-text">Lamia Walker</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87965"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/bacchus-cellar/"><div class="tdb-menu-item-text">Bacchus Cellar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87981"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/tech-for-the-timid/"><div class="tdb-menu-item-text">Tech for the Timid</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87969"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87982"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87984"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87986 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/columnists/"><div class="tdb-menu-item-text">Columnists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88004"><a href="https://www.euroweeklynews.com/spain-news/columnists/leapy-lee/"><div class="tdb-menu-item-text">Leapy Lee</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88014"><a href="https://www.euroweeklynews.com/spain-news/columnists/nora-johnson/"><div class="tdb-menu-item-text">Nora Johnson</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88013"><a href="https://www.euroweeklynews.com/spain-news/columnists/nicole-king/"><div class="tdb-menu-item-text">Nicole King</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103496"><a href="https://www.euroweeklynews.com/spain-news/columnists/steven-saunders/"><div class="tdb-menu-item-text">Steven Saunders</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88008"><a href="https://www.euroweeklynews.com/spain-news/columnists/mike-senker/"><div class="tdb-menu-item-text">Mike Senker</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87990"><a href="https://www.euroweeklynews.com/spain-news/columnists/cassandra-nash/"><div class="tdb-menu-item-text">Cassandra Nash</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97656"><a href="https://www.euroweeklynews.com/spain-news/columnists/barry-duke/"><div class="tdb-menu-item-text">Barry Duke</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-195180"><a href="https://www.euroweeklynews.com/spain-news/columnists/farzana-suri/"><div class="tdb-menu-item-text">Farzana Suri</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187216"><a href="https://www.euroweeklynews.com/spain-news/property/"><div class="tdb-menu-item-text">Property</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187217"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/"><div class="tdb-menu-item-text">E-PAPERS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187220 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/contact-us/"><div class="tdb-menu-item-text">CONTACT EWN</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/"><div class="tdb-menu-item-text">Contact Details</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/"><div class="tdb-menu-item-text">Got a story you want to share?</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/"><div class="tdb-menu-item-text">Advertising with Us</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/"><div class="tdb-menu-item-text">Euro Weekly News Offices</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_64_562 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_64_562" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.euroweeklynews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_65_ce3" class="tdc-row"><div class="vc_row tdi_66_103  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_103{
                    min-height: 0;
                }.tdi_66_103,
				.tdi_66_103 .tdc-columns{
				    display: block;
				}.tdi_66_103 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_68_e75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_e75{
                    vertical-align: baseline;
                }.tdi_68_e75 .wpb_wrapper,
				.tdi_68_e75 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_68_e75 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_68_e75 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_70_9c7" class="tdc-zone"><div class="tdc_zone tdi_71_f11  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_71_f11{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_72_d1d" class="tdc-row"><div class="vc_row tdi_73_39d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_39d{
                    min-height: 0;
                }.tdi_73_39d,
				.tdi_73_39d .tdc-columns{
				    display: block;
				}.tdi_73_39d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75_a35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_a35{
                    vertical-align: baseline;
                }.tdi_75_a35 .wpb_wrapper,
				.tdi_75_a35 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75_a35 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_75_a35 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.euroweeklynews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in General News" class="entry-crumb" href="https://www.euroweeklynews.com/spain-news/general-news/">General News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Domino&#8217;s Pizza Spain Takes Back Money Given To Employees During The Pandemic</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-198434" class="post-198434 post type-post status-publish format-standard has-post-thumbnail category-general-news category-news category-spain tag-dominos tag-euro-weekly-news tag-pizza" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.euroweeklynews.com/spain-news/general-news/">General News</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/spain-news/news/">News</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/spain-news/news/spain/">Spain</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Domino&#8217;s Pizza Spain Takes Back Money Given To Employees During The Pandemic</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.euroweeklynews.com/author/eleisha-kennedy/">Eleisha Kennedy</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-08T17:58:40+02:00" >8  July 2020 @ 17:58</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="522" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20522'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1-696x522.jpg?x97796" data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1-696x522.jpg?x97796 696w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1-300x225.jpg?x97796 300w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1-768x576.jpg?x97796 768w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1-560x420.jpg?x97796 560w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1-80x60.jpg?x97796 80w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1-265x198.jpg?x97796 265w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1.jpg?x97796 800w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Pozuelo_de_Alarcón,_Madrid,_Spain_-_panoramio_(34) (1)"/><figcaption class="wp-caption-text">Dominos Pizza Company in Spain wants to deduct a payment they made to some workers in April when their hours were reduced to zero. CREDIT: Wikimedia commons</figcaption></figure></div>
            <!-- content --><div class="at-above-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/"></div><p><strong>Domino’s Pizza in Spain has deducted money from some employee’s salary that was given to them back in April when their hours were reduced to zero because of the global coronavirus pandemic.</strong></p>
<p>The company had stopped provided hours for some of its workers in late April, and some employees of the pizza chain reported that their paychecks were going to be “zero euros” for that month, as they were being paid for hours worked. This type of contract is similar to a zero-hours contract, which is not allowed in Spain and so branded “illegal” by the Workers Commission (CCOO).</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_76_51d td_block_template_14">
<style>
/* custom css */
.tdi_76_51d.td-a-rec{
					text-align: center;
				}.tdi_76_51d .td-element-style{
					z-index: -1;
				}.tdi_76_51d.td-a-rec-img{
				    text-align: left;
				}.tdi_76_51d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_76_51d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">-- Advertisement --</span><!-- /30438525/EuroWeekly/Middle1 -->
<div id='div-gpt-ad-Middle1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle1'); });
  </script>
</div>
<br></div>
<p>After staff demanded action, Dominos agreed to pay them a salary for April, calculated by the average monthly hours according to their annual contracts, but they would have to compensate for this payment at a later date with working hours.</p>
<p>However, the company has now apparently changed its mind and plans to deduct the salary paid in April from worker’s paychecks over the next five months, a move heavily criticised by the CCOO, who has filed a complaint to the National Court over the hiring system itself and the illegality of a zero-hours contract.</p>
<p>&nbsp;</p><!-- /30438525/EuroWeekly/Middle2 -->
<div id="div-gpt-ad-Middle2">
  <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-Middle2"); });
  </script>
</div><br>
<p>&nbsp;</p>
<p>&nbsp;</p><div style="text-align: center;">
                    <div id="Euroweeklynews_Player_Mobile"></div>
                    </div><br>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_77_1ef td_block_template_14">
<style>
/* custom css */
.tdi_77_1ef.td-a-rec{
					text-align: center;
				}.tdi_77_1ef .td-element-style{
					z-index: -1;
				}.tdi_77_1ef.td-a-rec-img{
				    text-align: left;
				}.tdi_77_1ef.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_77_1ef.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="47" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="6" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
<div style="text-align: center; margin: 25px 0 25px 0;" >
<div class="td_block_wrap td_block_15 tdi_78_e00 td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_78_e00" ><script>var block_tdi_78_e00 = new tdBlock();
block_tdi_78_e00.id = "tdi_78_e00";
block_tdi_78_e00.atts = '{"mx4_tl":"30","category_id":"54351","limit":"2","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_78_e00","tdc_css_class":"tdi_78_e00","tdc_css_class_style":"tdi_78_e00_rand_style"}';
block_tdi_78_e00.td_column_number = "1";
block_tdi_78_e00.block_type = "td_block_15";
block_tdi_78_e00.post_count = "2";
block_tdi_78_e00.found_posts = "11319";
block_tdi_78_e00.header_color = "";
block_tdi_78_e00.ajax_pagination_infinite_stop = "";
block_tdi_78_e00.max_num_pages = "5660";
tdBlocksArray.push(block_tdi_78_e00);
</script><div class="td-block-title-wrap"></div><div id=tdi_78_e00 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/07/08/happy-ending-to-heartbreaking-tale-of-elderly-dog-abandoned-in-kent/" rel="bookmark" class="td-image-wrap " title="Happy ending to heartbreaking tale of elderly dog abandoned in Kent" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/107377896_3220046394683965_5151898242886382215_o-218x150.jpg?x97796"  data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/107377896_3220046394683965_5151898242886382215_o-218x150.jpg?x97796 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/107377896_3220046394683965_5151898242886382215_o-100x70.jpg?x97796 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Happy ending to heartbreaking tale of elderly dog abandoned in Kent" /></a></div>                <a href="https://www.euroweeklynews.com/spain-news/news/top-news/" class="td-post-category">Top News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/07/08/happy-ending-to-heartbreaking-tale-of-elderly-dog-abandoned-in-kent/" rel="bookmark" title="Happy ending to heartbreaking tale of elderly dog abandoned in Kent">Happy ending to heartbreaking tale of elderly dog abandoned in Kent</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/07/08/leapy-lee-our-marmite-columnist-love-him-or-hate-him/" rel="bookmark" class="td-image-wrap " title="Leapy Lee &#8211; Our Marmite Columnist &#8211; Love Him or Hate Him?" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2010/06/lepay_hitman-218x150.jpg?x97796"  data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2010/06/lepay_hitman-218x150.jpg?x97796 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2010/06/lepay_hitman-100x70.jpg?x97796 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="lepay_hitman" title="Leapy Lee &#8211; Our Marmite Columnist &#8211; Love Him or Hate Him?" /></a></div>                <a href="https://www.euroweeklynews.com/spain-news/columnists/leapy-lee/" class="td-post-category">Leapy Lee</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/07/08/leapy-lee-our-marmite-columnist-love-him-or-hate-him/" rel="bookmark" title="Leapy Lee &#8211; Our Marmite Columnist &#8211; Love Him or Hate Him?">Leapy Lee &#8211; Our Marmite Columnist &#8211; Love Him or Hate Him?</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
<br>
<div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="65" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
</div>
<!-- Outbrain SmartFeed Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.euroweeklynews.com/tag/dominos/">domino's</a></li><li><a href="https://www.euroweeklynews.com/tag/euro-weekly-news/">Euro Weekly News</a></li><li><a href="https://www.euroweeklynews.com/tag/pizza/">pizza</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.euroweeklynews.com/2020/07/08/happy-ending-to-heartbreaking-tale-of-elderly-dog-abandoned-in-kent/">Happy ending to heartbreaking tale of elderly dog abandoned in Kent</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.euroweeklynews.com/author/eleisha-kennedy/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/02/facebook-logoIP-150x150.jpg?x97796" width="96" height="96" alt="Eleisha Kennedy" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo lazy" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.euroweeklynews.com/author/eleisha-kennedy/">Eleisha Kennedy</a></span></div><div class="td-author-url"><a href="https://www.euroweeklynews.com/">https://www.euroweeklynews.com/</a></div><div class="td-author-description">Share your story with us by emailing  <a href="mailto:newsdesk@euroweeklynews.com">newsdesk@euroweeklynews.com</a>, by calling +34 951 38 61 61 or by messaging our Facebook page <a href="https://www.facebook.com/EuroWeeklyNews">www.facebook.com/EuroWeeklyNews</a></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eleisha Kennedy"></span><meta itemprop="datePublished" content="2020-07-08T17:58:40+02:00"><meta itemprop="dateModified" content="2020-07-08T17:58:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euroweeklynews.com/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x97796"></span><meta itemprop="name" content="Euro Weekly News Spain"></span><meta itemprop="headline " content="Domino&#039;s Pizza Spain Takes Back Money Given To Employees During The Pandemic"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/07/Pozuelo_de_Alarcón_Madrid_Spain_-_panoramio_34-1.jpg?x97796"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/08/dominos-pizza-spain-takes-back-money-given-to-employees-during-the-pandemic/#respond" style="display:none;">Cancel comment</a></small></h3><form action="https://www.euroweeklynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comment:" id="b6709adc76"  name="b6709adc76"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5f47e338a02048b5970963d5b78af23" );document.getElementById("b6709adc76").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<p class="comment-form-cookies-consent">
                          <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Save my name and email in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='198434' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_14 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="Euroweeklynews_Player_Desktop"></div>
<div id="Euroweeklynews_Player_Mobile"></div>
<br /><br />
<!-- /30438525/EuroWeekly/Side1 -->
<div id='div-gpt-ad-Side1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side1'); });
  </script>
</div>	
</div>  
<br /><br />
<div style="text-align: center;" id="currencies-widget-home-page">
<div class="currenciesDirectLogo" style="padding:0px !important;">
<ins data-revive-zoneid="64" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="margin-top:12px; position: relative;">
<iframe src="https://www.currenciesdirect.com/ui/widgets/fxconverter2/page1.php?defAm=100000&defFr=EUR&defTo=GBP&lang=EN&dial=44&defPartner=A04392" width="253" height="385" id="CDFXConverter" frameborder="0" scrolling="no" loading="lazy"></iframe>
</div>
</div>
<br />

<div style="text-align: center;" class="advertising">
<br />
<ins data-revive-zoneid="74" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
		<ins data-revive-zoneid="93" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
	<ins data-revive-zoneid="72" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
<!-- Outbrain Sidebar Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_3"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<br />	<br />
<!-- /30438525/EuroWeekly/Side2 -->
<div id='div-gpt-ad-Side2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side2'); });
  </script>
</div>
<br>
	<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
		<br />
</div>
</div></aside><aside id="acymailing_subform_widget-2" class="td_block_template_14 widget acymailing_subform_widget-2 widget_acymailing_subform_widget"><script type="text/javascript">	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Please enter your name';
			acymailingModule['EMAILCAPTION'] = 'E-mail';
			acymailingModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymailingModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
			acymailingModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymailingModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		</script><script type="text/javascript" src="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/js/acymailing_module.js?x97796&amp;v=5108" async></script><link rel="stylesheet" href="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/css/module_default.css?x97796&amp;v=1564066516" type="text/css"><script type="text/javascript">
                    <!--
                        
                acymailingModule['level'] = 'enterprise';
                acymailingModule['reqFieldsformAcymailing10021'] = Array('html');
                    acymailingModule['validFieldsformAcymailing10021'] = Array('Please enter a value for the field Receive');
                    
                    //-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing10021">
    <div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing10021" >
        <form id="formAcymailing10021" action="https://www.euroweeklynews.com/wp-admin/admin-ajax.php?page=acymailing5_front&ctrl=sub&action=acymailing5_frontrouter&noheader=1" onsubmit="return submitacymailingform('optin','formAcymailing10021')" method="post" name="formAcymailing10021"  >

            <div class="acymailing_module_form">
	<div class="acymailing_introtext"><h3><strong>Daily news alerts</strong></h3>
Subscribe to our Euro Weekly News alerts to get the latest stories into your inbox! <BR /> <BR /></div>	<div class="acymailing_form">
		<p class="onefield fieldacyname" id="field_name_formAcymailing10021"><span class="acyfield_name"><input id="user_name_formAcymailing10021"  style="width:80%" onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" type="text" class="inputbox" name="user[name]" value="Name" title="Name"/></span>
						</p><p class="onefield fieldacyemail" id="field_email_formAcymailing10021"><span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing10021"  style="width:80%" onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" type="text" class="inputbox required" name="user[email]" value="E-mail" title="E-mail"/></span>
						</p><script type="text/javascript">
					<!--
					
acymailingModule['excludeValuesformAcymailing10021'] = [];
acymailingModule['excludeValuesformAcymailing10021']['name'] = 'Name';
acymailingModule['excludeValuesformAcymailing10021']['email'] = 'E-mail';

					//-->
					</script>	</div>

	<p class="acysubbuttons">
		<input type="submit" class="button subbutton" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing10021'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
			</p>
</div>
            <input type="hidden" name="page" value="front"/>
            <input type="hidden" name="ctrl" value="sub"/>
            <input type="hidden" name="task" value="notask"/>
            <input type="hidden" name="option" value="acymailing5"/>

            <input type="hidden" name="ajax" value="1"/>            <input type="hidden" name="acy_source" value="widget 2" />
                        <input type="hidden" name="hiddenlists" value="1"/>
            <input type="hidden" name="acyformname" value="formAcymailing10021" />

            <div class="acymailing_finaltext"><div style="font-size: 10px; color: #a3a3a3;">
Your privacy is ensured in base of Regulation (EU) 2016/679 (General Data Protection Regulation)
<br><br>
</div></div>        </form>
    </div>
</div>
</aside><aside id="custom_html-4" class="widget_text td_block_template_14 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;" class="advertising">
<ins data-revive-zoneid="2" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
</div>
<!-- Outbrain Sidebar Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_3"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<br><br>
<div style="text-align:center;" class="advertising">
<div style="text-align: center;">
<ins data-revive-zoneid="69" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div><br><br>

<div style="text-align: center;" >
<ins data-revive-zoneid="17" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br><br>
<div style="text-align: center;">
<!-- /11708228/ewn-001-300x250 -->
<ins data-revive-zoneid="79" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_79_e73" class="tdc-zone"><div class="tdc_zone tdi_80_090  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_090{
                    min-height: 0;
                }
</style><div id="tdi_81_3e5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_82_dee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_dee{
                    min-height: 0;
                }.tdi_82_dee,
				.tdi_82_dee .tdc-columns{
				    display: block;
				}.tdi_82_dee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_84_53d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_53d{
                    vertical-align: baseline;
                }.tdi_84_53d .wpb_wrapper,
				.tdi_84_53d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84_53d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_84_53d .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85_559 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_85_559" >
<style>

/* inline tdc_css att */

.tdi_85_559{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_85_559 .tdm-descr{
                    color: #111111;
                
					font-size:15px !important;line-height:29px !important;text-transform:uppercase !important;letter-spacing:0.2em !important;
				}.tdi_85_559 .tdm-descr a{
                    color: #a36c4d;
                }
</style><p class="tdm-descr">Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/euroweeklynews/" target="_blank">@euroweeklynews</a></p></div></div></div></div></div><div id="tdi_86_efc" class="tdc-row"><div class="vc_row tdi_87_551  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_551{
                    min-height: 0;
                }.tdi_87_551,
				.tdi_87_551 .tdc-columns{
				    display: block;
				}.tdi_87_551 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_55c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_55c{
                    vertical-align: baseline;
                }.tdi_89_55c .wpb_wrapper,
				.tdi_89_55c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_55c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_55c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_91_f75" class="tdc-row stretch_row"><div class="vc_row tdi_92_54e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_92_54e{
                    min-height: 0;
                }.tdi_92_54e,
				.tdi_92_54e .tdc-columns{
				    display: block;
				}.tdi_92_54e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92_54e{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_92_54e .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_92_54e{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_91_f75_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_91_f75_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.15 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_91_f75_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_94_733  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_94_733{
                    vertical-align: baseline;
                }.tdi_94_733 .wpb_wrapper,
				.tdi_94_733 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_733 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_94_733 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_733{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_95_ffd tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_95_ffd" >
<style>

/* inline tdc_css att */

.tdi_95_ffd{
margin-top:13px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_95_ffd .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20171'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/logo-ewn-footer.jpg?x97796" title="logo-ewn-footer" alt="THANKS pours into the Euro Weekly News based on the Costa del Sol for it's 24/7 news desk at this current time"></div></div></div></div><div class="vc_column tdi_97_c00  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97_c00{
                    vertical-align: baseline;
                }.tdi_97_c00 .wpb_wrapper,
				.tdi_97_c00 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_c00 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_97_c00 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_35b tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_98_35b" >
<style>
/* custom css */
.tdi_98_35b .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Euro Weekly News Media Group, Avenida Ramon y Cajal 54, Edificio River Playa, Local 2, 29640 Fuengirola, Malaga, Spain. You can reach us via email or phone.
+34 951 38 61 61 sales@euroweeklynews.com
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99_2fe tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_99_2fe" >
<style>

/* inline tdc_css att */

.tdi_99_2fe{
margin-top:21px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_99_2fe .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_99_2fe .tdm-descr a{
                    color: #dd3333;
                }
</style><p class="tdm-descr">Contact us: <a href="mailto:info@euroweeklynews.com">info@euroweeklynews.com</a></p></div></div></div><div class="vc_column tdi_101_6d2  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101_6d2{
                    vertical-align: baseline;
                }.tdi_101_6d2 .wpb_wrapper,
				.tdi_101_6d2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_101_6d2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_101_6d2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_102_00a tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_102_00a" >
<style>
.tdi_103_3d3 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_103_3d3 .tdm-social-item i.td-icon-twitter,
				.tdi_103_3d3 .tdm-social-item i.td-icon-linkedin,
				.tdi_103_3d3 .tdm-social-item i.td-icon-pinterest,
				.tdi_103_3d3 .tdm-social-item i.td-icon-blogger,
				.tdi_103_3d3 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_103_3d3 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_103_3d3 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_103_3d3 .tdm-social-item i,
				.tds-team-member2 .tdi_103_3d3.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_103_3d3 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_103_3d3.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_103_3d3 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_103_3d3 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_103_3d3 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_103_3d3 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_103_3d3 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_103_3d3"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_104_890" class="tdc-row stretch_row"><div class="vc_row tdi_105_e5d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105_e5d{
                    min-height: 0;
                }.tdi_105_e5d,
				.tdi_105_e5d .tdc-columns{
				    display: block;
				}.tdi_105_e5d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_e5d{
position:relative;
}

.tdi_105_e5d .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_105_e5d{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_104_890_rand_style td-element-style" ><style>
.tdi_104_890_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_107_9ff  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107_9ff{
                    vertical-align: baseline;
                }.tdi_107_9ff .wpb_wrapper,
				.tdi_107_9ff .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107_9ff .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_107_9ff .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108_5dd tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_108_5dd" >
<style>

/* inline tdc_css att */

.tdi_108_5dd{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_5dd{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_5dd .tdm-descr{
                    color: #cccccc;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2018 EWN Media Group. No part of this website may be reproduced without written permission from the publishers. All rights reserved.</p></div></div></div><div class="vc_column tdi_110_f34  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_110_f34{
                    vertical-align: baseline;
                }.tdi_110_f34 .wpb_wrapper,
				.tdi_110_f34 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_f34 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_110_f34 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_110_f34{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_111_e43 td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_111_e43" >
<style>

/* inline tdc_css att */

.tdi_111_e43{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_111_e43 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_111_e43{
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_e43{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_e43{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_e43 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_111_e43 .menu{
					display: flex;
				}.tdi_111_e43 .sub-menu{
					display: none;
				}.tdi_111_e43 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_111_e43 ul li{
					margin-right: 16px;
				}.tdi_111_e43 ul li:last-child{
					margin-right: 0;
				}.tdi_111_e43 a{
					color: #cccccc;
				}.tdi_111_e43 a:hover{
					color: #a36c4d;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_111_e43 class="td_block_inner td-fix-index"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-118960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118960"><a href="https://www.euroweeklynews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-88404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88404"><a href="https://www.euroweeklynews.com/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f05ed3de6beb
    -->

    <div class="td-container"><meta name="theme-color" content="#d33"></div><script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"euroweeklynews"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"data_ga_property":"4072386","data_ga_social":true,"ui_language":"en","ui_atversion":"300","data_track_addressbar":true}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-cfaa262587f462530a1ce30ae7034010","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555dc61541bb4df6" async="async"></script><script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/underscore.min.js?x97796&amp;ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?x97796&amp;ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?x97796&amp;ver=10.3.5'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/comment-reply.min.js?x97796&amp;ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?x97796&amp;ver=b609d31b17f396913344a17574b6a2f5'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/wp-embed.min.js?x97796&amp;ver=5.4.2'></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_21"></div> 

<!-- /30438525/EuroWeekly/Left_Sticky -->
<div id='div-gpt-ad-Left_Sticky' class="hidden-mobile">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Left_Sticky'); });
  </script>
</div>


<!-- /30438525/EuroWeekly/Right_Sticky -->
<div id='div-gpt-ad-Right_Sticky' class="hidden-mobile">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right_Sticky'); });
  </script>
</div>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N+2lt1DlQy20Y8", domain:"euroweeklynews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=N+2lt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.euroweeklynews.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x97796"></script></body>
</html>