<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" dir="ltr">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<base href="https://www.euroweeklynews.com/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/1473286-costa-de-almeria-26-july-1-august-2018-issue-1725" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="virtual, newspaper, costa de Almería, almeria news, spain's news in english, English Newspaper in Spain" />
<meta name="title" content="Costa de Almeria 26 July - 1 August 2018 Issue 1725" />
<meta name="author" content="Euro Weekly News" />
<meta property="og:url" content="https://www.euroweeklynews.com/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/1473286-costa-de-almeria-26-july-1-august-2018-issue-1725" />
<meta property="og:title" content="Costa de Almeria 26 July - 1 August 2018 Issue 1725" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.euroweeklynews.com/media/k2/items/cache/f9a94d5ac8de3542250bff63e5acf9e0_XL.jpg" />
<meta name="image" content="https://www.euroweeklynews.com/media/k2/items/cache/f9a94d5ac8de3542250bff63e5acf9e0_XL.jpg" />
<meta property="og:description" content="Costa de Almeria 26 July - 1 August 2018 Issue 1725, e-Newspaper" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@euroweeklynews" />
<meta name="twitter:creator" content="@euroweeklynews" />
<meta name="twitter:title" content="Costa de Almeria 26 July - 1 August 2018 Issue 1725" />
<meta name="twitter:description" content="Costa de Almeria 26 July - 1 August 2018 Issue 1725, e-Newspaper" />
<meta name="twitter:image" content="https://www.euroweeklynews.com/media/k2/items/cache/f9a94d5ac8de3542250bff63e5acf9e0_XL.jpg" />
<meta name="description" content="Costa de Almeria 26 July - 1 August 2018 Issue 1725, e-Newspaper" />
<meta name="generator" content="EWN Media Group" />
<title>Costa de Almeria 26 July - 1 August 2018 Issue 1725</title>
<link href="https://www.euroweeklynews.com/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/1473286-costa-de-almeria-26-july-1-august-2018-issue-1725" rel="canonical" />
<link href="/images/favicon.png" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.euroweeklynews.com/component/search/?Itemid=378&amp;id=1473286:costa-de-almeria-26-july-1-august-2018-issue-1725&amp;format=opensearch" rel="search" title="Search Euro Weekly News - Spain's largest FREE local newspaper in English - Euro Weekly News Spain" type="application/opensearchdescription+xml" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
<link href="/templates/ts_news247/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=greek-ext,latin" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Didact+Gothic:regular&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
<link href="//fonts.googleapis.com/css?family=Arimo:regular,italic,700,700italic&amp;subset=cyrillic-ext" rel="stylesheet" type="text/css" />
<link href="/media/com_acymailing/css/module_default.css?v=1514976885" rel="stylesheet" type="text/css" />
<link href="/media/com_acymailing/css/acypopup.css?v=1514976885" rel="stylesheet" type="text/css" />
<link href="/cache/com_templates/templates/ts_news247/9d652db97a4e4bfbd382671b7ba3fe5a.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/sppagebuilder.css" rel="stylesheet" type="text/css" />
<link href="/components/com_sppagebuilder/assets/css/magnific-popup.css" rel="stylesheet" type="text/css" />
<link href="/modules/mod_sp_social/assets/css/default/sp_social.css" rel="stylesheet" type="text/css" />
<style type="text/css">
						/* K2 - Magnific Popup Overrides */
						.mfp-iframe-holder {padding:10px;}
						.mfp-iframe-holder .mfp-content {max-width:100%;width:100%;height:100%;}
						.mfp-iframe-scaler iframe {background:#fff;padding:10px;box-sizing:border-box;box-shadow:none;}
body{font-family:Open Sans, sans-serif; font-weight:normal; }h1{font-family:Didact Gothic, sans-serif; font-weight:normal; }h2{font-family:Arimo, sans-serif; font-weight:700; }h3{font-family:Arimo, sans-serif; font-weight:700; }h4{font-family:Arimo, sans-serif; font-weight:700; }h5{font-family:Open Sans, sans-serif; font-weight:600; }h6{font-family:Open Sans, sans-serif; font-weight:600; }#sp-top-bar{ background-color:#f5f5f5;color:#999999; }#sp-header{ padding:25px 0; }#sp-footer-logo{ background-color:#1c1c1c;color:#969696;padding:0 0 40px; }div.mod_search591 input[type="search"]{ width:auto; }
	</style>
<script type="application/json" class="joomla-script-options new">{"csrf.token":"2281fb52daf3431a8d939bcc33dfdfd2","system.paths":{"root":"","base":""}}</script>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" type="text/javascript"></script>
<script src="https://www.euroweeklynews.com/media/system/js/core.js?v=1530008868" type="text/javascript" async="async"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript" async="async"></script>
<script src="/media/com_acymailing/js/acymailing_module.js?v=580" type="text/javascript" async="async"></script>
<script src="/media/com_acymailing/js/acymailing.js?v=1514976885" type="text/javascript"></script>
<script src="/cache/com_templates/templates/ts_news247/e3ae6bc439f09fb68366b625b3e4b5f5.js" type="text/javascript"></script>
<script src="/components/com_sppagebuilder/assets/js/jquery.parallax-1.1.3.js" type="text/javascript" async="async"></script>
<script src="/components/com_sppagebuilder/assets/js/sppagebuilder.js" type="text/javascript" async="async"></script>
<script src="/components/com_sppagebuilder/assets/js/jquery.magnific-popup.min.js" type="text/javascript" async="async"></script>
<script src="/media/system/js/html5fallback.js?8cbc89f9e15923250b071c1a03ff71a5" type="text/javascript" async="async"></script>
<script type="text/javascript">
		jQuery(function($) {
			SqueezeBox.initialize({});
			SqueezeBox.assign($('a.modal').get(), {
				parse: 'rel'
			});
		});
		window.jModalClose = function () {
			SqueezeBox.close();
		};
		// Add extra modal close functionality for tinyMCE-based editors
		document.onreadystatechange = function () {
			if (document.readyState == 'interactive' && typeof tinyMCE != 'undefined' && tinyMCE)
			{
				if (typeof window.jModalClose_no_tinyMCE === 'undefined')
				{	
					window.jModalClose_no_tinyMCE = typeof(jModalClose) == 'function'  ?  jModalClose  :  false;
					jModalClose = function () {
						if (window.jModalClose_no_tinyMCE) window.jModalClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
				if (typeof window.SqueezeBoxClose_no_tinyMCE === 'undefined')
				{
					if (typeof(SqueezeBox) == 'undefined')  SqueezeBox = {};
					window.SqueezeBoxClose_no_tinyMCE = typeof(SqueezeBox.close) == 'function'  ?  SqueezeBox.close  :  false;
					SqueezeBox.close = function () {
						if (window.SqueezeBoxClose_no_tinyMCE)  window.SqueezeBoxClose_no_tinyMCE.apply(this, arguments);
						tinyMCE.activeEditor.windowManager.close();
					};
				}
			}
		};
var sp_preloader = '0';
var sp_gotop = '1';
var sp_offanimation = 'slidetop';
	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Name';
				acymailing['NAME_MISSING'] = 'Please enter your name';
				acymailing['EMAILCAPTION'] = 'E-mail';
				acymailing['VALID_EMAIL'] = 'Please enter a valid e-mail address';
				acymailing['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
				acymailing['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
				acymailing['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		acymailing['level'] = 'enterprise';
acymailing['reqFieldsformAcymailing55371'] = Array('name','html');
		acymailing['validFieldsformAcymailing55371'] = Array('Please enter a value for the field Name','Please enter a value for the field Receive');
acymailing['excludeValuesformAcymailing55371'] = Array();
acymailing['excludeValuesformAcymailing55371']['name'] = 'Name';
acymailing['excludeValuesformAcymailing55371']['email'] = 'E-mail';
	</script>
<script type="text/javascript">
<!--
window.kt = {
	"environment": "production",
	"rootUrl": "https://www.euroweeklynews.com",
	"ajaxUrl": "https://www.euroweeklynews.com/?option=com_komento&lang=&Itemid=378",
	"baseUrl": "https://www.euroweeklynews.com/index.php?option=com_komento&lang=none&Itemid=378",
	"token": "2281fb52daf3431a8d939bcc33dfdfd2",
	"mobile": false,
	"siteName": "Euro Weekly News - Spain's largest FREE local newspaper in English - Euro Weekly News Spain",
	"locale": "en-GB",
	"direction": "ltr"
};
//-->
</script>
<script src="/media/com_komento/scripts/site-3.0.9.min.js"></script>
<meta http-equiv="Refresh" content="1200" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.6.3/css/font-awesome.min.css">

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TMG7PCK');</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4072386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-4072386-1');
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-0293207550827708",
enable_page_level_ads: true
});
</script>
<meta property="fb:pages" content="511922455557894" />
<link rel="publisher" href=“https://plus.google.com/115618969472777921626”>
<link rel="publisher" href=“https://plus.google.com/+Euroweeklynews”>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/euroweeklynews/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script async src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#efefef",
      "text": "#404040"
    },
    "button": {
      "background": "#aa0000",
      "text": "#ffffff"
    }
  },
 "position": "bottom-right",
  "type": "opt-out",
  "content": {
    "message": "We use cookies to personalise content and ads, to provide social media features and to analyse our traffic. We also share information about your use of our site with our social media, advertising and analytics partners who may combine it with other information that you’ve provided to them or that they’ve collected from your use of their services. "
  }
})});
</script>
</head>
<body class="site com-k2 view-item no-layout no-task itemid-378 en-gb ltr  layout-fluid off-canvas-menu-init">
<div class="body-wrapper">
<div class="body-innerwrapper">
<section id="sp-top-bar" class=" hidden-xs"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-5 col-md-5"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><ul class="nav menu header-top-menu">
<li class="item-338"><a href="/media-packs"> Media Packs</a></li><li class="item-339"><a href="/newspaper-advertising-in-spain"> Advertising</a></li><li class="item-304"><a href="http://www.ewngetsit.com/" target="_blank" title="Business Directory - Spain"> Business Directory - Spain</a></li><li class="item-501"><a href="https://www.euroweeklynews.com/3.0.15/testimonials"> Testimonials </a></li></ul>
</div></div></div></div><div id="sp-top2" class="col-sm-5 col-md-5 hidden-xs"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/EuroWeeklyNews"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://www.twitter.com/euroweeklynews"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://plus.google.com/+Euroweeklynews/posts"><i class="fa fa-google-plus"></i></a></li><li><a target="_blank" href="https://www.pinterest.com/euroweeklynews/"><i class="fa fa-pinterest"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."><i class="fa fa-linkedin"></i></a></li></ul><div class="sp-module "><div class="sp-module-content">
<div class="custom">
<div class="social-row" style="margin: 0 23px 0 10px; float: right;">For advertising enquiries please click <strong><a href="/cdn-cgi/l/email-protection#6b180a070e182b0e1e19041c0e0e000712050e1c184508040654181e09010e081f562a0f1d0e191f021802050c4e595b0e051a1e0219020e184e595b2e3c25" target="_blank" rel="noopener noreferrer">here</a></strong></div></div>
</div></div></div></div><div id="sp-search" class="col-sm-2 col-md-2 hidden-xs"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="menu-search-icon">
<i class="fa fa-search"></i>
</div>
<div class="menu-search-form" style="display: none;">
<div class="search">
<form action="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers" method="post">
<input name="searchword" id="mod-search-searchword" maxlength="200" class="inputbox search-query" type="text" size="20" placeholder="Search ..." /><span class="search-close"><i id="search-close" class="icon-remove"></i></span> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="378" />
</form>
</div>
</div></div></div></div></div></div></div></section><header id="sp-header"><div class="container"><div class="row"><div id="sp-logo" class="col-xs-12 col-sm-4 col-md-4"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/Logo-EWN-2018-450.jpg" alt="Euro Weekly News - Spain's largest FREE local newspaper in English - Euro Weekly News Spain"><img class="sp-retina-logo hidden-xs" src="/images/Logo-EWN-2018-450.jpg" alt="Euro Weekly News - Spain's largest FREE local newspaper in English - Euro Weekly News Spain" width="450" height="102"><img class="sp-default-logo visible-xs" src="/images/Logo-EWN-2018-450.jpg" alt="Euro Weekly News - Spain's largest FREE local newspaper in English - Euro Weekly News Spain"></a></div></div></div><div id="sp-top-add" class="col-xs-12 col-sm-8 col-md-8"><div class="sp-column pull-right"><div class="sp-module "><div class="sp-module-content"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<div class="text-center">
<div>
<script type="text/javascript">
var td_screen_width = window.innerWidth;
                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0293207550827708" data-ad-slot="8175803771"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                        if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
                            /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0293207550827708" data-ad-slot="8175803771"></ins>');
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        }
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0293207550827708" data-ad-slot="8175803771"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0293207550827708" data-ad-slot="8175803771"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
</div>
</div></div></div></div></div></div></header><section id="sp-menu" class="clearfix main-nav"><div class="container"><div class="row"><div id="sp-menu" class="col-xs-4 col-sm-12 col-md-12"><div class="sp-column clearfix main-nav"><div class="sp-module  search-menu-find"><div class="sp-module-content"><div class="search search-menu-find mod_search591">
<form action="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers" method="post" class="form-inline">
<label for="mod-search-searchword591" class="element-invisible"> </label> <input name="searchword" id="mod-search-searchword591" maxlength="200" class="inputbox search-query input-medium" type="search" size="18" placeholder="Search ..." /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();"><span class="icon-search icon-white"></span> </button> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="378" />
</form>
</div>
</div></div> <div class='sp-megamenu-wrapper'>
<a id="offcanvas-toggler" class="visible-sm visible-xs" href="#"><i class="fa fa-bars"></i></a>
<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item sp-has-child"><a href="/">News</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 800px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-5"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/news/on-euro-weekly-news">On Euro Weekly News</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/costa-del-sol-malaga" title="Costa del Sol - Malaga">Costa del Sol - Malaga</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/costa-blanca-north-alicante">Costa Blanca North - Alicante</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/costa-blanca-south-torrevieja">Costa Blanca South - Torrevieja</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/costa-de-almeria">Costa de Almeria</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/axarquia-costa-tropical">Axarquia - Costa Tropical</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/mallorca">Mallorca</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/canary-islands">Canary Islands</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/gibraltar-news">Gibraltar</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/spain-news-in-english">Spain</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/uk-news">UK</a></li><li class="sp-menu-item"><a href="/news/on-euro-weekly-news/world-news">World News</a></li></ul></li></ul></div><div class="col-sm-7"><div class="sp-module block-title"><h3 class="sp-module-title">News alert!</h3><div class="sp-module-content"><div class="acymailing_moduleblock-title" id="acymailing_module_formAcymailing55371">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing55371">
<form id="formAcymailing55371" action="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers" onsubmit="return submitacymailingform('optin','formAcymailing55371', 0)" method="post" name="formAcymailing55371">
<div class="acymailing_module_form">
<div class="acymailing_introtext">Do you want to be the first to receive our latest news? Subscribe here in your favorite sections.</div><table class="acymailing_lists">
<tr>
<td>
<label for="acylist_13">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_13" value="13" /> <a href="/component/acymailing/listid-13-gibraltar-news-alerts" alt="gibraltar-news-alerts">Gibraltar News - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_12">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_12" value="12" /> <a href="/component/acymailing/listid-12-world-news-alerts" alt="world-news-alerts">World News - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_11">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_11" value="11" /> <a href="/component/acymailing/listid-11-uk-alerts" alt="uk-alerts">UK - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_8">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_8" value="8" /> <a href="/component/acymailing/listid-8-axarquia-alerts" alt="axarquia-alerts">Axarquia - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_7">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_7" value="7" /> <a href="/component/acymailing/listid-7-mallorca-alerts" alt="mallorca-alerts">Mallorca - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_6">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_6" value="6" /> <a href="/component/acymailing/listid-6-cbs-alerts" alt="cbs-alerts">Costa Blanca South - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_5">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_5" value="5" /> <a href="/component/acymailing/listid-5-cbn-alerts" alt="cbn-alerts">Costa Blanca North - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_4">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_4" value="4" /> <a href="/component/acymailing/listid-4-costa-del-almeria-alerts" alt="costa-del-almeria-alerts">Costa del Almeria - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_3">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_3" value="3" /> <a href="/component/acymailing/listid-3-spain-alerts" alt="spain-alerts">Spain - Alerts</a></label>
</td>
</tr>
<tr>
<td>
<label for="acylist_2">
<input type="checkbox" class="acymailing_checkbox" name="subscription[]" id="acylist_2" value="2" /> <a href="/component/acymailing/listid-2-costa-del-sol-alert" alt="costa-del-sol-alert">Costa del Sol - Alerts</a></label>
</td>
</tr></table>
<table class="acymailing_form">
<tr>
<td class="acyfield_name acy_requiredField">
<input id="user_name_formAcymailing55371" style="width:255px" onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" type="text" class="inputbox required" name="user[name]" value="Name" title="Name" />
</td></tr><tr>
<td class="acyfield_email acy_requiredField">
<input id="user_email_formAcymailing55371" style="width:255px" onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" type="text" class="inputbox required" name="user[email]" value="E-mail" title="E-mail" />
</td></tr><tr>
<td class="acyterms">
<input id="mailingdata_terms_formAcymailing55371" class="checkbox" type="checkbox" name="terms" title="You have read and agree to our Privacy Policy" /><a href="#" id="29:privacy-policy" onclick="window.acymailing.openpopup('index.php?option=com_content&view=article&id=29:privacy-policy&catid=2:uncategorised&tmpl=component', 650, 375); return false;">You have read and agree to our Privacy Policy</a>
</td>
</tr><tr>
<td class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing55371', 0); }catch(err){alert('The form could not be submitted '+err);return false;}" />
</td>
</tr>
</table>
<div class="acymailing_finaltext">Your privacy is ensured in base of "Art. 13/14 of Regulation (EU) 2016/679 (General Data Protection Regulation) and Organic Law 15/1999, of 13 December on the
Protection of Personal Data". </div>
<input type="hidden" name="ajax" value="0" />
<input type="hidden" name="acy_source" value="module_598" />
<input type="hidden" name="ctrl" value="sub" />
<input type="hidden" name="task" value="notask" />
<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.euroweeklynews.com%2Fvirtual-newspapers-epaper%2Fcosta-de-almeria-virtual-newspapers%2F1473286-costa-de-almeria-26-july-1-august-2018-issue-1725" />
<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.euroweeklynews.com%2Fvirtual-newspapers-epaper%2Fcosta-de-almeria-virtual-newspapers%2F1473286-costa-de-almeria-26-july-1-august-2018-issue-1725" />
<input type="hidden" name="option" value="com_acymailing" />
<input type="hidden" name="hiddenlists" value="" />
<input type="hidden" name="acyformname" value="formAcymailing55371" />
</div>
</form>
</div>
</div>
</div></div></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a href="/sport">Sport</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item sp-has-child"><a href="/sport/fifa-world-cup-russia-2018">FIFA World Cup Russia 2018</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/sport/fifa-world-cup-russia-2018/matches-group-phase">Groups</a></li><li class="sp-menu-item"><a href="/sport/fifa-world-cup-russia-2018/knockout-phase">Knockout Phase</a></li><li class="sp-menu-item"><a href="/sport/fifa-world-cup-russia-2018/fixtures">Fixtures</a></li></ul></div></div></li></ul></div></div></li><li class="sp-menu-item"><a href="/finance">Finance</a></li><li class="sp-menu-item sp-has-child"><a href="/lifestyle">Lifestyle</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/lifestyle/health-and-beauty">Health &amp; Beauty</a></li><li class="sp-menu-item sp-has-child"><a href="/lifestyle/homes-and-gardens">Homes &amp; Gardens</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/lifestyle/homes-and-gardens/dick-handscombe">Dick Handscombe</a></li></ul></div></div></li><li class="sp-menu-item"><a href="/lifestyle/motoring">Motoring</a></li><li class="sp-menu-item"><a href="/lifestyle/boating">Boating</a></li><li class="sp-menu-item"><a href="/lifestyle/pets">Pets</a></li><li class="sp-menu-item"><a href="/lifestyle/film-review">Film Review</a></li><li class="sp-menu-item"><a href="/lifestyle/book-review">Book Review</a></li><li class="sp-menu-item"><a href="/lifestyle/tech-for-the-timid">Tech for the Timid</a></li><li class="sp-menu-item"><a href="/lifestyle/bacchus-cellar">Bacchus Cellar</a></li><li class="sp-menu-item"><a href="/lifestyle/tv-couch-critics">TV Couch Critics</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child left-415"><a href="/columnists">Columnists</a><div class="sp-dropdown sp-dropdown-main sp-menu-center" style="width: 240px;left: -120px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item sp-has-child"><a href="/">OPINION &amp; COMMENT</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/leapy-lee">Leapy Lee</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/nora-johnson">Nora Johnson</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/garry-waite">Garry Waite</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/nicole-king">Nicole King</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/maddocks-view-on-life">Maddocks' View On Life</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/mike-senker">Mike Senker</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/cassandra-nash">Cassandra Nash</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/ric-polansky">Ric Polansky</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/richard-shanley">Richard Shanley</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/sally-trotman">Sally Trotman</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/david-searl">David Searl</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/legally-speaking-n332">Legally Speaking - N332</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/sarah-tooley">Sarah Tooley</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/a-taste-of-spain">A Taste of Spain</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/monday-morning">Monday Morning</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/nick-horne-s-rich-pickings">Nick Horne's Rich Pickings</a></li><li class="sp-menu-item"><a href="/columnists/opinion-and-comment/letter-from-the-canaries">Letter from the Canaries</a></li></ul></div></div></li></ul></div></div></li><li class="sp-menu-item"><a href="/properties-in-spain-sale-real-estate-spain">Property</a></li><li class="sp-menu-item sp-has-child left-e-papers active"><a href="/virtual-newspapers-epaper">e-Papers</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/virtual-newspapers-epaper/costa-del-sol-virtual-newspaper">Costa del Sol</a></li><li class="sp-menu-item"><a href="/virtual-newspapers-epaper/costa-blanca-north-virtual-newspaper">C. Blanca North</a></li><li class="sp-menu-item"><a href="/virtual-newspapers-epaper/costa-blanca-south-virtual-newspapers">C. Blanca South</a></li><li class="sp-menu-item current-item active"><a href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers">C. de Almeria</a></li><li class="sp-menu-item"><a href="/virtual-newspapers-epaper/axarquia-costa-tropical-virtual-newspapers">Axarquia</a></li><li class="sp-menu-item"><a href="/virtual-newspapers-epaper/mallorca-virtual-newspapers">Mallorca</a></li></ul></div></div></li><li class="sp-menu-item"><a href="https://www.euroweeklynews.com/3.0.15/classifieds/">Classifieds</a></li><li class="sp-menu-item sp-has-child"><a href="/contact-ewn-main">Contact EWN</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a href="/contact-ewn-main/who-are-we">Who Are We</a></li><li class="sp-menu-item"><a href="/contact-ewn-main/euro-weekly-news-offices">Euro Weekly News offices</a></li><li class="sp-menu-item"><a href="https://www.euroweeklynews.com/3.0.15/testimonials">Testimonials </a></li><li class="sp-menu-item"><a href="/contact-ewn-main/jobs">Jobs</a></li></ul></div></div></li></ul> </div>
</div></div></div></div></section><section id="sp-page-title"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-8 col-md-8"><div class="sp-column "><div id="system-message-container">
</div>

<span id="startOfPageId1473286"></span>
<div id="k2Container" class="itemView">


<div class="itemHeader">

<div class="itemCategory">
<a href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers">Costa de Almeria</a>
</div>

<h2 class="itemTitle">
Costa de Almeria 26 July - 1 August 2018 Issue 1725
</h2>

<div class="ItemMetaInfo">

<span class="itemDateCreated">
<i class="fa fa-clock-o"></i> July 25, 2018 </span>


<div class="itemToolbar pull-right">
<ul>

<li>
<span class="itemTextResizerTitle">font size</span>
<a href="#" id="fontDecrease">
<span>decrease font size</span>
</a>
<a href="#" id="fontIncrease">
<span>increase font size</span>
</a>
</li>

<li>
<a class="itemPrintLink" rel="nofollow" href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/1473286-costa-de-almeria-26-july-1-august-2018-issue-1725?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
<span>Print</span>
</a>
</li>

<li>
<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=ts_news247&amp;link=8b1d15eb3c2521bb90d3b2c1228e636b8365fa61" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
<span>Email</span>
</a>
</li>
</ul>
<div class="clr"></div>
</div>
</div>
</div>
<div class="itemBody">



<div class="itemFullText">
<p><a href="/images/e-papers/1725-costa-de-almeria-ewn.pdf" target="_blank" rel="noopener noreferrer"><img title="Big file!!" src="/images/e-papers/download-pdf-for-ibooks.jpg" alt="Download pdf to read offline" width="426" height="26" border="0" /></a></p>
<p> </p>
<p><iframe style="width:100%; height:365px;" src="//e.issuu.com/embed.html#1965555/63367567" frameborder="0"></iframe></p> </div>
<div class="clr"></div>
<div class="itemContentFooter">

<span class="itemDateModified">
Last modified on Wednesday, 25 July 2018 10:34 </span>
<div class="clr"></div>
</div>


<div class="clr"></div>
</div>

<div class="itemSocialSharing">

<div class="itemTwitterButton">
<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en-gb" data-via="">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</div>

<div class="itemFacebookButton">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>

<div class="itemGooglePlusOneButton">
<div class="g-plusone" data-size="medium"></div>
<script>window.___gcfg={lang:'en-GB'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
</div>
<div class="clr"></div>
</div>
<div class="itemLinks">

<div class="itemTagsBlock">
<span>Tags</span>
<ul class="itemTags">
<li><a href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/tag/Costa%20de%20Almeria%20News">Costa de Almeria News</a></li>
<li><a href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/tag/newspaper">newspaper</a></li>
<li><a href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/tag/online">online</a></li>
<li><a href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/tag/virtual">virtual</a></li>
<li><a href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/tag/Euro%20Weekly%20News">Euro Weekly News</a></li>
</ul>
<div class="clr"></div>
</div>
<div class="clr"></div>
</div>

<div class="itemNavigation">
<span class="itemNavigationTitle"></span>
<a class="itemPrevious" href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/147103-costa-de-almeria-11-17-jan-2018-issue-1697">&laquo; Costa de Almeria 11 - 17 Jan 2018 Issue 1697</a>
<a class="itemNext" href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/146847-costa-de-almeria-21-27-december-2017-issue-1694">Costa de Almeria 21 - 27 December 2017 Issue 1694 &raquo;</a>
</div>
<div class="clr"></div>



<div id="kt" class="kt-frontend theme-bubbles" data-kt-wrapper data-component="com_k2" data-cid="1473286" data-url="L3ZpcnR1YWwtbmV3c3BhcGVycy1lcGFwZXIvY29zdGEtZGUtYWxtZXJpYS12aXJ0dWFsLW5ld3NwYXBlcnMvMTQ3MzI4Ni1jb3N0YS1kZS1hbG1lcmlhLTI2LWp1bHktMS1hdWd1c3QtMjAxOC1pc3N1ZS0xNzI1" data-live="1" data-live-interval="180">
<a id="comments"></a>
<a id="itemCommentsAnchor"></a>
<div class="kt-comment-title-bar">
<div class="o-grid">
<div class="o-grid__cell o-grid__cell--center">
<h3 class="kt-comments-title">Comments (<span class="commentCounter" data-kt-counter>0</span>)</h3>
</div>
<div class="o-grid__cell-auto-size o-grid__cell--center">
</div>
</div>
</div>
<div class="is-empty" data-kt-comments-container>
<div class="kt-comments" data-kt-comments>
</div>
<div class="o-empty">
<div class="o-empty__content">
<i class="o-empty__icon fa fa-comments-o"></i>
<div class="o-empty__text t-lg-mt--md">There are no comments posted here yet</div>
</div>
</div>
</div>
<div class="kt-form-section" data-kt-form>
<a name="commentform" id="commentform"></a>
<div class="formArea kmt-form-area">
<form class="kt-form" data-kt-form-element>
<div class="kt-form-alert o-alert o-alert--danger t-hidden" data-kt-alert></div>
<div class="kt-form__title-bar">
<div class="o-grid">
<div class="o-grid__cell-auto-size">
<h3 class="kt-form-title">Leave your comments</h3>
</div>
<div class="o-grid__cell t-text--right">
Posting comment as a guest.
</div>
</div>
</div>
<div class="kt-form-composer">
<div class="kt-form-editor-wrap">
<div class="kt-form-editor ">
<textarea name="comment" class="o-form-control kt-form-editor__textarea" cols="50" rows="10" placeholder="Write your comment here..." data-kt-editor></textarea>
</div>
<div class="kt-editor-info">
<div class="kt-editor-action">
<div class="kt-editor-action__char-count">
<span><u><b data-kt-text-counter>0</b></u> Characters</span>
</div>
</div>
<div class="kt-editor-data">
<div class="kt-editor-data__attach t-hidden" data-kt-attachments-queue>
<div class="kt-editor-data__title">
Attachments (<span class="fileCounter" data-kt-attachments-counter>0</span> / 3)
</div>
</div>
<div class="kt-editor-data__location t-hidden" data-kt-location-form>
<div class="kt-editor-data__title">Share Your Location</div>
<div class="kt-editor-data__location-input">
<div class="o-input-group">
<input type="text" name="address" placeholder="Where are you?" data-kt-location-address class="o-form-control" />
<span class="o-input-group__btn">
<button type="button" class="btn btn-kt-default-o" data-kt-location-detect><i class="fa fa-map-marker"></i><span class="o-loader o-loader--sm"></span></button>
<button class="btn btn-kt-danger-o" type="button" data-kt-location-remove><i class="fa fa-times"></i></button>
</span>
</div>
</div>
<input type="hidden" name="latitude" data-kt-location-lat />
<input type="hidden" name="longitude" data-kt-location-lng />
</div>
</div>
</div>
</div>
</div>
<div class="o-grid o-grid--gutters t-lg-mt--xl">
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-name" class="o-control-label">
Name (Required):
</label>
<div class="o-control-input">
<input type="text" name="name" id="comment-name" class="o-form-control" value="" data-kt-name />
</div>
</div>
</div>
<div class="o-grid__cell">
<div class="o-form-group">
<label for="comment-email" class="o-control-label">
Email </label>
<div class="o-control-input">
<input type="text" name="email" id="comment-email" class="o-form-control" value="" data-kt-email />
</div>
</div>
</div>
</div>
<div class="kt-form-captcha">
<div class="g-recaptcha" data-theme="clean" data-sitekey="6LcLtuUSAAAAAE3uArgWkLTtPBcbU0j-LSyyKaMY" data-callback="recaptchaCallback"></div>
<input type="hidden" value="" data-kt-recaptcha-response /><script type="text/javascript">
Komento.require()
.script('https://www.google.com/recaptcha/api.js?hl=en-GB')
.done(function($) {
	Komento.Recaptcha = true;
    window.recaptchaCallback = function(val) {
        $('[data-kt-recaptcha-response]')
            .val(val)
            .trigger('change');
    };
});
</script>
</div>
<div class="kt-form-submit">
<div class="">
<div class="o-checkbox">
<input type="checkbox" name="tnc" id="kt-terms" value="1" class="input checkbox" data-kt-terms />
<label for="kt-terms">
Agree to <a href="javascript:void(0);" class="kmt-tnc-read" data-kt-tnc-view>terms and condition</a>.
</label>
</div>
</div>
<div class="">
<button type="button" class="btn btn-kt-default btn-kt-cancel" data-kt-cancel>Cancel</button>
<button type="button" class="btn btn-kt-primary" data-kt-submit>
Submit Comment <span class="o-loader o-loader--sm"></span>
</button>
</div>
</div>
<input type="hidden" name="parent_id" value="0" data-kt-parent />
<input type="hidden" name="task" value="commentSave" />
<input type="hidden" name="pageItemId" class="pageItemId" value="378" />
</form>
</div>
</div>
<script type="text/javascript">
Komento.require()
.script('site/form/form')
.done(function($) {
	$('[data-kt-form]').implement(Komento.Controller.Form, {
		"location": false,
		"location_key": "",
		"attachments": {
			"enabled": false,
			"upload_max_size": "2mb",
			"upload_max_files": "3",
			"extensions": "bmp,csv,doc,gif,ico,jpg,jpeg,odg,odp,ods,odt,pdf,png,ppt,rar,txt,xcf,xls,zip"
		},
		"bbcode": Komento.bbcode,
		"showCode": true,
		"showCaptcha": true,
		"recaptcha": true,
		"markupSet": Komento.bbcodeButtons
	});
});
</script>
<span id="komento-token" style="display:none;"><input type="hidden" name="2281fb52daf3431a8d939bcc33dfdfd2" value="1" /></span>
</div>
<script type="text/javascript">
Komento.ready(function($){
	// declare master namespace variable for shared values
	Komento.component = "com_k2";
	Komento.cid = "1473286";
	Komento.contentLink	= "https://www.euroweeklynews.com/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/1473286-costa-de-almeria-26-july-1-august-2018-issue-1725";
	Komento.sort = "latest";
	Komento.loadedCount = parseInt(0);
	Komento.totalCount = parseInt(0);
	Komento.bbcode = true;
		Komento.bbcodeButtons = function() {
						var settings = {
							previewParserVar: 'data',
							markupSet: [],
							onTab: {
								keepDefault: false,
								replaceWith: '    '
							}
						};
												settings.markupSet.push({
							name: "Bold",
							key:'B',
							openWith:'[b]',
							closeWith:'[/b]',
							className:'kmt-markitup-bold'
						});
												settings.markupSet.push({
							name: "Italic",
							key:'I',
							openWith:'[i]',
							closeWith:'[/i]',
							className:'kmt-markitup-italic'
						});
												settings.markupSet.push({
							name: "Underline",
							key:'U',
							openWith:'[u]',
							closeWith:'[/u]',
							className:'kmt-markitup-underline'
						});
												settings.markupSet.push({separator:'---------------' });
												settings.markupSet.push({
							name: "Link",
							key:'L',
							openWith:'[url="[![Link:!:http://]!]"(!( title="[![Title]!]")!)]', closeWith:'[/url]',
							placeHolder: "Your text to link",
							className:'kmt-markitup-link'
						});
												settings.markupSet.push({
							name: "Picture",
							key:'P',
							replaceWith:'[img][![Url]!][/img]',
							className:'kmt-markitup-picture'
						});
												settings.markupSet.push({
							name: "Video",
							replaceWith: function(h) {
								Komento.dialog({
									"content": Komento.ajax('site/views/bbcode/video', {"caretPosition": h.caretPosition, "element": $(h.textarea).attr('id') })
								});
							},
							className: 'kmt-markitup-video'
						});
												settings.markupSet.push({separator:'---------------' });
												settings.markupSet.push({
							name: "Bullet List",
							openWith:'[list]\n',
							closeWith:'\n[/list]',
							className:'kmt-markitup-bullet'
						});
												settings.markupSet.push({
							name: "Numeric List",
							openWith:'[list=[![Starting number]!]]\n',
							closeWith:'\n[/list]',
							className:'kmt-markitup-numeric'
						});
												settings.markupSet.push({
							name: "Bullet",
							openWith:'[*]',
							closeWith:'[/*]',
							className:'kmt-markitup-list'
						});
												settings.markupSet.push({separator:'---------------' });
												settings.markupSet.push({
							name: "Quote",
							openWith:'[quote]',
							closeWith:'[/quote]',
							className:'kmt-markitup-quote'
						});
												settings.markupSet.push({
							name: "Code",
							openWith:'[code type="xml"]',
							closeWith:'[/code]',
							className:'kmt-markitup-code'
						});
												settings.markupSet.push({
							name: "Gist",
							openWith:'[gist type="php"]',
							closeWith:'[/gist]',
							className:'kmt-markitup-gist'
						});
												settings.markupSet.push({separator:'---------------' });
												settings.markupSet.push({
							name: "Smile",
							openWith:':)',
							className:'kmt-markitup-smile'
						});
												settings.markupSet.push({
							name: "Happy",
							openWith:':D',
							className:'kmt-markitup-happy'
						});
												settings.markupSet.push({
							name: "Surprised",
							openWith:':o',
							className:'kmt-markitup-surprised'
						});
												settings.markupSet.push({
							name: "Tongue",
							openWith:':p',
							className:'kmt-markitup-tongue'
						});
												settings.markupSet.push({
							name: "Unhappy",
							openWith:':(',
							className:'kmt-markitup-unhappy'
						});
												settings.markupSet.push({
							name: "Wink",
							openWith:';)',
							className:'kmt-markitup-wink'
						});
						// if($.isArray(Komento.options.config.smileycode)) {
						// 	$.each(Komento.options.config.smileycode, function(index, code) {
						// 		settings.markupSet.push({
						// 			name: code,
						// 			openWith: code,
						// 			className: 'kmt-markitup-custom-' + index
						// 		});
						// 	});
						// }
						return settings;
		};
	});
Komento
.require()
.script(
	'site/comments/wrapper',
	'site/comments/list'
)
.script('site/vendors/prism')
.done(function($) {
	// Implement the wrapper
	$('[data-kt-wrapper]').implement(Komento.Controller.Wrapper, {
		"total": parseInt("0"),
		"lastchecktime": '2018-07-26 09:57:25',
		"initList": true,
		"ratings": false,
		"prism": true	});
});
</script>
<div class="itemBackToTop">
<a class="k2Anchor" href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers/1473286-costa-de-almeria-26-july-1-august-2018-issue-1725#startOfPageId1473286">
back to top </a>
</div>
<div class="clr"></div>
</div>


</div></div><div id="sp-right" class="col-sm-4 col-md-4"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div style="text-align:center;" class="img-center">
<ins data-revive-zoneid="22" data-revive-id="7c6d8e37ee8b04455a9789061a12361a"></ins>
<script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://www.ewn.es/adserve/www/delivery/asyncjs.php' :
      'https://www.ewn.es/adserver/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script>
</div>
</div></div></div></div></div></div></section><section id="sp-footer-logo"><div class="container"><div class="row"><div id="sp-footer-logo" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content"><div class="mod-sppagebuilder  sp-page-builder">
<div class="page-content">
<div id="section-id-1522223484400" class="sppb-section "><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-3"><div id="column-id-1522223484398" class="sppb-column"><div class="sppb-column-addons"></div></div></div><div class="sppb-col-md-5"><div id="column-id-1522223484399" class="sppb-column"><div class="sppb-column-addons"><div id="sppb-addon-1488980112483" class="clearfix"><div class="sppb-addon sppb-addon-single-image sppb-text-right "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><img class="sppb-img-responsive" src="/images/2018/05/21/logo-ewn-2018-footer.png" alt="logo-ewn-2018-footer.png" title=""></div></div></div></div></div></div></div><div class="sppb-col-md-4"><div id="column-id-1522223804894" class="sppb-column"><div class="sppb-column-addons"><div id="sppb-addon-1522223484403" class="clearfix"><div class="sppb-addon sppb-addon-raw-html "><div class="sppb-addon-content"><a href="https://blog.feedspot.com/spanish_news_websites/" title="Spanish News Websites" target="_blank"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/04/Spanish-News-Websites-transparent_216px.png" width="140px" height="140px"></img></a></div></div></div></div></div></div></div></div></div><div id="section-id-1488980112478" class="sppb-section "><div class="sppb-container-inner"><div class="sppb-row"><div class="sppb-col-md-12"><div id="column-id-1488980112479" class="sppb-column "><div class="sppb-column-addons"><div id="sppb-addon-1488980112486" class="clearfix"><div class="sppb-addon sppb-addon-text-block 0 sppb-text-center "><div class="sppb-addon-content"><p>Euro Weekly News Media Group, Avenida Ramon y Cajal 54, Edificio River Playa, Local 2, 29640 Fuengirola, Malaga, Spain. You can reach us via email or phone.</p>
<p class="phone"><em class="fa fa-phone"></em> +34 951 38 61 61</p>
<p class="email"><em class="fa fa-envelope-o"></em> <a href="/cdn-cgi/l/email-protection#1261737e7761527767607d657777797e6b7c7765613c717d7f"><span class="__cf_email__" data-cfemail="8bf8eae7eef8cbeefef9e4fceeeee0e7f2e5eefcf8a5e8e4e6">[email&#160;protected]</span></a></p></div></div></div><div id="sppb-addon-1488981076967" class="clearfix"><div class="sppb-addon sppb-addon-module text-center"><div class="sppb-addon-content">
<div id="sp_social548" class="sp_social icon_size_32  footer-social">
<ul>
<li><a target='_blank' title="RSS" href="/index.php/euro-weekly-news?format=feed"><i class="fa fa-rss"></i></a></li>
<li><a target='_blank' title="Facebook" href="https://www.facebook.com/EuroWeeklyNews"><i class="fa fa-facebook"> </i></a></li>
<li><a target='_blank' title="Twitter" href="https://www.twitter.com/euroweeklynews"><i class="fa fa-twitter"></i></a></li>
<li><a target='_blank' title="Google plus" href="https://plus.google.com/+Euroweeklynews"><i class="fa fa-google-plus"></i></a></li>
<li><a target='_blank' title="Linkedin" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."><i class="fa fa-linkedin"></i></a></li>
<li><a target='_blank' title="Pinterest" href="https://www.pinterest.com/EuroWeeklyNews"><i class="fa fa-pinterest"></i></a></li>
<li><a target='_blank' title="Instagram" href="https://www.instagram.com/"><i class="fa fa-instagram"></i></a></li>
</ul>
<div style="clear:both"></div>
</div></div></div></div><div id="sppb-addon-1498478584625" class="clearfix"><div class="sppb-empty-space  clearfix"></div></div><div id="sppb-addon-1498474695205" class="clearfix"><div class="sppb-addon sppb-addon-single-image sppb-text-center "><div class="sppb-addon-content"><div class="sppb-addon-single-image-container"><img class="sppb-img-responsive" src="/images/2017/06/26/logos_affiliated.png" alt="logos_affiliated.png" title=""></div></div></div></div></div></div></div></div></div></div><style type="text/css">.sp-page-builder .page-content #section-id-1522223484400{padding:50px 0px 50px 0px;margin:0px 0px 0px 0px;}#column-id-1522223484398{box-shadow:0 0 0 0 #fff;}#column-id-1522223484399{box-shadow:0 0 0 0 #fff;}#sppb-addon-1488980112483 {margin:0 0 20px 0;}#sppb-addon-1522223484403 {box-shadow:0 0 0 0 #ffffff;margin:0 0 30px 0;}@media (min-width:768px) and (max-width:991px) {#sppb-addon-1522223484403 {margin-bottom:20px;}}@media (max-width:767px) {#sppb-addon-1522223484403 {margin-bottom:10px;}}.sp-page-builder .page-content #section-id-1488980112478{padding:0 0px 0 0px;margin:0px 0px 0px 0px;}#column-id-1488980112479{padding-right:250px;padding-left:250px;}#sppb-addon-1488981076967 {margin:15px 0 0 0;}#sppb-addon-1498478584625 .sppb-empty-space {height:20px;}#sppb-addon-1498474695205 {margin:0 0 20px 0;}</style> </div>
</div>
</div></div><div class="sp-module "><div class="sp-module-content"><div style="text-align:center;" class="img-center">
<ins data-revive-zoneid="29" data-revive-id="7c6d8e37ee8b04455a9789061a12361a"></ins>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://www.ewn.es/adserve/www/delivery/asyncjs.php' :
      'https://www.ewn.es/adserver/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script>
</div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-11 col-md-11"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<div class="custom">
<p><br /><span class="copyright">© 2018 EWN Media Group, Avenida Ramon y Cajal 54, Edificio River Playa, Local 2, 29640&nbsp;Fuengirola, Malaga, Spain. Telephone: +34 951 38 61 61. No part of this website may be reproduced without written permission from the publishers. All rights reserved. Todos los derechos reservados.&nbsp;<br /><em><a href="/privacy-policy" target="_blank" rel="noopener noreferrer">Privacy Policy</a> - <a href="/legal-notice" target="_blank" rel="noopener noreferrer">Legal Notice</a>&nbsp;- <a href="/cookie-declaration" target="_blank" rel="noopener">Cookies</a></em><br /></span></p></div>
</div></div></div></div><div id="sp-footer2" class="col-sm-1 col-md-1"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555dc61541bb4df6" async="async"></script>
</div></div><div class="sp-module "><div class="sp-module-content"><script type="application/ld+json">
    {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name" : "Euro Weekly News",
    "url": "https://www.euroweeklynews.com",
     "sameAs" : [
    "https://www.facebook.com/euroweeklynews",
    "https://www.instagram.com/euroweeklynews",
    "https://www.linkedin.com/company/euroweeklynews",
    "https://plus.google.com/+euroweeklynews"
    ]
    }
</script>
<script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "Organization",
      "name" : "Euro Weekly News",
      "url": "https://www.euroweeklynews.com",
      "logo": "https://www.euroweeklynews.com/3.0.15/images/logo-euroweeklynews.jpg",
      "description": "We are one of the most successful, respected and long-standing media companies in Europe, with six different editions and a circulation of 580,667 copies every month to over 4,000 distribution points every week on mainland Spain and the island of Mallorca.",
  "telephone": "+34 952 561 245",
"address": {
    "@type": "PostalAddress",
    "addressLocality": "Benalmadena, Malaga, Spain",
    "addressRegion": "ON",
    "streetAddress": "Calle Moscatel 10"
  }
  }
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://www.euroweeklynews.com",
  "logo": "https://www.euroweeklynews.com/3.0.15/images/logo-euroweeklynews.jpg",
  "contactPoint": [{
    "@type": "ContactPoint",
    "telephone": "+34 952 561 245",
    "contactType": "customer service"
  }]
}
</script>
</div></div></div></div></div></div></footer> </div> 
</div> 

<div class="offcanvas-menu">
<a href="#" class="close-offcanvas"><i class="fa fa-remove"></i></a>
<div class="offcanvas-inner">
<div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101  deeper parent"><a href="/"> News</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-101"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-101"><li class="item-251  deeper parent"><a href="/news/on-euro-weekly-news"> On Euro Weekly News</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-251"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-251"><li class="item-252"><a href="/news/on-euro-weekly-news/costa-del-sol-malaga" title="Costa del Sol - Malaga"> Costa del Sol - Malaga</a></li><li class="item-253"><a href="/news/on-euro-weekly-news/costa-blanca-north-alicante"> Costa Blanca North - Alicante</a></li><li class="item-254"><a href="/news/on-euro-weekly-news/costa-blanca-south-torrevieja"> Costa Blanca South - Torrevieja</a></li><li class="item-255"><a href="/news/on-euro-weekly-news/costa-de-almeria"> Costa de Almeria</a></li><li class="item-257"><a href="/news/on-euro-weekly-news/axarquia-costa-tropical"> Axarquia - Costa Tropical</a></li><li class="item-275"><a href="/news/on-euro-weekly-news/mallorca"> Mallorca</a></li><li class="item-1090"><a href="/news/on-euro-weekly-news/canary-islands"> Canary Islands</a></li><li class="item-305"><a href="/news/on-euro-weekly-news/gibraltar-news"> Gibraltar</a></li><li class="item-382"><a href="/news/on-euro-weekly-news/spain-news-in-english"> Spain</a></li><li class="item-264"><a href="/news/on-euro-weekly-news/uk-news"> UK</a></li><li class="item-306"><a href="/news/on-euro-weekly-news/world-news"> World News</a></li></ul></li></ul></li><li class="item-205  deeper parent"><a href="/sport"> Sport</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-205"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-205"><li class="item-1169  deeper parent"><a href="/sport/fifa-world-cup-russia-2018"> FIFA World Cup Russia 2018</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-1169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-1169"><li class="item-1170"><a href="/sport/fifa-world-cup-russia-2018/matches-group-phase"> Groups</a></li><li class="item-1171"><a href="/sport/fifa-world-cup-russia-2018/knockout-phase"> Knockout Phase</a></li><li class="item-1173"><a href="/sport/fifa-world-cup-russia-2018/fixtures"> Fixtures</a></li></ul></li></ul></li><li class="item-211"><a href="/finance"> Finance</a></li><li class="item-217  deeper parent"><a href="/lifestyle"> Lifestyle</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-217"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-217"><li class="item-307"><a href="/lifestyle/health-and-beauty"> Health &amp; Beauty</a></li><li class="item-308  deeper parent"><a href="/lifestyle/homes-and-gardens"> Homes &amp; Gardens</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-308"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-308"><li class="item-1076"><a href="/lifestyle/homes-and-gardens/dick-handscombe"> Dick Handscombe</a></li></ul></li><li class="item-310"><a href="/lifestyle/motoring"> Motoring</a></li><li class="item-311"><a href="/lifestyle/boating"> Boating</a></li><li class="item-312"><a href="/lifestyle/pets"> Pets</a></li><li class="item-313"><a href="/lifestyle/film-review"> Film Review</a></li><li class="item-314"><a href="/lifestyle/book-review"> Book Review</a></li><li class="item-1091"><a href="/lifestyle/tech-for-the-timid"> Tech for the Timid</a></li><li class="item-1092"><a href="/lifestyle/bacchus-cellar"> Bacchus Cellar</a></li><li class="item-1093"><a href="/lifestyle/tv-couch-critics"> TV Couch Critics</a></li></ul></li><li class="item-218 left-415 deeper parent"><a href="/columnists"> Columnists</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-218"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-218"><li class="item-317  deeper parent"><a href="/"> OPINION &amp; COMMENT</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-317"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-317"><li class="item-319"><a href="/columnists/opinion-and-comment/leapy-lee"> Leapy Lee</a></li><li class="item-322"><a href="/columnists/opinion-and-comment/nora-johnson"> Nora Johnson</a></li><li class="item-909"><a href="/columnists/opinion-and-comment/garry-waite"> Garry Waite</a></li><li class="item-915"><a href="/columnists/opinion-and-comment/nicole-king"> Nicole King</a></li><li class="item-329"><a href="/columnists/opinion-and-comment/maddocks-view-on-life"> Maddocks' View On Life</a></li><li class="item-935"><a href="/columnists/opinion-and-comment/mike-senker"> Mike Senker</a></li><li class="item-326"><a href="/columnists/opinion-and-comment/cassandra-nash"> Cassandra Nash</a></li><li class="item-325"><a href="/columnists/opinion-and-comment/ric-polansky"> Ric Polansky</a></li><li class="item-332"><a href="/columnists/opinion-and-comment/richard-shanley"> Richard Shanley</a></li><li class="item-327"><a href="/columnists/opinion-and-comment/sally-trotman"> Sally Trotman</a></li><li class="item-331"><a href="/columnists/opinion-and-comment/david-searl"> David Searl</a></li><li class="item-914"><a href="/columnists/opinion-and-comment/legally-speaking-n332"> Legally Speaking - N332</a></li><li class="item-1064"><a href="/columnists/opinion-and-comment/sarah-tooley"> Sarah Tooley</a></li><li class="item-1103"><a href="/columnists/opinion-and-comment/a-taste-of-spain"> A Taste of Spain</a></li><li class="item-1113"><a href="/columnists/opinion-and-comment/monday-morning"> Monday Morning</a></li><li class="item-1135"><a href="/columnists/opinion-and-comment/nick-horne-s-rich-pickings"> Nick Horne's Rich Pickings</a></li><li class="item-1163"><a href="/columnists/opinion-and-comment/letter-from-the-canaries"> Letter from the Canaries</a></li></ul></li></ul></li><li class="item-219"><a href="/properties-in-spain-sale-real-estate-spain"> Property</a></li><li class="item-220 left-e-papers active deeper parent"><a href="/virtual-newspapers-epaper"> e-Papers</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-220"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-220"><li class="item-335"><a href="/virtual-newspapers-epaper/costa-del-sol-virtual-newspaper"> Costa del Sol</a></li><li class="item-336"><a href="/virtual-newspapers-epaper/costa-blanca-north-virtual-newspaper"> C. Blanca North</a></li><li class="item-377"><a href="/virtual-newspapers-epaper/costa-blanca-south-virtual-newspapers"> C. Blanca South</a></li><li class="item-378  current active"><a href="/virtual-newspapers-epaper/costa-de-almeria-virtual-newspapers"> C. de Almeria</a></li><li class="item-379"><a href="/virtual-newspapers-epaper/axarquia-costa-tropical-virtual-newspapers"> Axarquia</a></li><li class="item-380"><a href="/virtual-newspapers-epaper/mallorca-virtual-newspapers"> Mallorca</a></li></ul></li><li class="item-720"><a href="https://www.euroweeklynews.com/3.0.15/classifieds/"> Classifieds</a></li><li class="item-876  deeper parent"><a href="/contact-ewn-main"> Contact EWN</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-876"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-876"><li class="item-877"><a href="/contact-ewn-main/who-are-we"> Who Are We</a></li><li class="item-878"><a href="/contact-ewn-main/euro-weekly-news-offices"> Euro Weekly News offices</a></li><li class="item-879"><a href="https://www.euroweeklynews.com/3.0.15/testimonials"> Testimonials </a></li><li class="item-1157"><a href="/contact-ewn-main/jobs"> Jobs</a></li></ul></li></ul>
</div></div>
</div> 
</div> 

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TMG7PCK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<ins data-revive-zoneid="59" data-revive-id="7c6d8e37ee8b04455a9789061a12361a"></ins>
<script>
(function () {
  var d = document, s = d.createElement('script'), p = d.location.protocol,
      i = d.getElementsByTagName('ins'), j = i[i.length-1];
  try {
    s.src = p === 'http:' ? 'http://www.ewn.es/adserve/www/delivery/asyncjs.php' :
      'https://www.ewn.es/adserver/www/delivery/asyncjs.php';
    s.async = true; j.appendChild(s);
  } catch (e) {}
})();
</script>


<a href="javascript:void(0)" class="scrollup">&nbsp;</a>
</body>
</html>
