<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>PHB Supplies - Hair, beauty and wellbeing one-stop shop that delivers!</title>
    <meta charset="UTF-8" />

            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

            <!-- <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script> -->

           <!-- Global site tag (gtag.js) - Google Analytics -->
                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4072386-1"></script>
                <script>
                  window.dataLayer = window.dataLayer || [];
                  function gtag(){dataLayer.push(arguments);}
                  gtag('js', new Date());

                  gtag('config', 'UA-4072386-1');
                </script>
            <!-- Global site tag (gtag.js) - Google Analytics -->

            <!-- Taboola -->
                <script type="text/javascript">
                  window._taboola = window._taboola || [];
                  _taboola.push({article:'auto'});
                  !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                      e.async = 1;
                      e.src = u;
                      e.id = i;
                      f.parentNode.insertBefore(e, f);
                    }
                  }(document.createElement('script'),
                  document.getElementsByTagName('script')[0],
                  '//cdn.taboola.com/libtrc/euroweeklynews-/loader.js',
                  'tb_loader_script');
                  if(window.performance && typeof window.performance.mark == 'function')
                    {window.performance.mark('tbl_ic');}
                </script>
            <!-- Taboola -->

            <!--  HEAD GAM -->

            <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
            <script>
              window.googletag = window.googletag || {cmd: []};
              googletag.cmd.push(function() {

                var TopMapping = googletag.sizeMapping ().
                addSize([1100, 200], [[1024,250], 'fluid']).
                addSize([980, 200], [[970,90], [970,250], 'fluid']).
                addSize([730, 200], [[728, 90], 'fluid']).
                addSize([0, 0], [[300,250], 'fluid']).
                build();
                
                var MiddleMapping = googletag.sizeMapping().
                addSize([730, 200], [[728, 90], 'fluid']).
                addSize([0, 0], [[300,250], 'fluid']).
                build();
                
                var SideMapping = googletag.sizeMapping().
                addSize([730, 200], [[300,600], [300,250], 'fluid']).
                addSize([0, 0], [[300,250], 'fluid']).
                build();
                
                var StickyMapping = googletag.sizeMapping().
                addSize([730, 200], [[160,600], [120,600], 'fluid']).
                addSize([0, 0], []).
                build();
                
                var ATFMapping = googletag.sizeMapping().
                addSize([730, 200], [300,100]).
                addSize([0, 0], [300,250]).
                build();
              
                googletag.defineSlot('/11708228/EuroWeekly/Top', [[970, 90], [970, 250], [1024, 250], [300, 250], [728, 90], 'fluid'], 'div-gpt-ad-Top').
                defineSizeMapping(TopMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/ATF', [[300, 100], [300, 250]], 'div-gpt-ad-ATF').
                defineSizeMapping(ATFMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/Left_Sticky', [[120, 600], [160, 600], 'fluid'], 'div-gpt-ad-Left_Sticky').
                defineSizeMapping(StickyMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/Right_Sticky', [[120, 600], [160, 600], 'fluid'], 'div-gpt-ad-Right_Sticky').
                defineSizeMapping(StickyMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/Middle1', [[300, 250], [728, 90], 'fluid'], 'div-gpt-ad-Middle1').
                defineSizeMapping(MiddleMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/Middle2', [[300, 250], [728, 90], 'fluid'], 'div-gpt-ad-Middle2').
                defineSizeMapping(MiddleMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/Side1', [[300, 600], 'fluid', [300, 250]], 'div-gpt-ad-Side1').
                defineSizeMapping(SideMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/Side2', [[300, 600], 'fluid', [300, 250]], 'div-gpt-ad-Side2').
                defineSizeMapping(SideMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/Side3', [[300, 600],  [300, 250]], 'div-gpt-ad-Side3').
                defineSizeMapping(SideMapping).
                addService(googletag.pubads());
                
                googletag.defineSlot('/11708228/EuroWeekly/Footer', [[970, 250], [1024, 250], [300, 250], [728, 90], 'fluid', [970, 90]], 'div-gpt-ad-Footer').
                defineSizeMapping(TopMapping).
                addService(googletag.pubads());

                googletag.defineSlot('/11708228/avantis_video_unit', [1, 1], 'div-gpt-ad-avantis_video_unit').addService(googletag.pubads());

                googletag.pubads().enableSingleRequest();
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
            });
            </script>
            <!-- END GAM -->

             <!-- APS -->
                <script>
                //load the apstag.js library
                !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

                //initialize the apstag.js library on the page to allow bidding
                apstag.init({
                     pubID: 'e215798c-433c-4b6a-adab-3c86e354c225',
                     adServer: 'googletag'
                });
                apstag.fetchBids({
                     slots: [{
                         slotID: 'div-gpt-ad-Side1', 
                         slotName: '/11708228/EuroWeekly/Side1', 
                         sizes: [[300, 600], [300, 250]] 
                     },
                     {
                         slotID: 'div-gpt-ad-Side2', 
                         slotName: '/11708228/EuroWeekly/Side2', 
                         sizes: [[300, 600], [300, 250]] 
                     },
                     {
                         slotID: 'div-gpt-ad-Side3', 
                         slotName: '/11708228/EuroWeekly/Side3', 
                         sizes: [[300, 600], [300, 250]] 
                     },
                     {
                         slotID: 'div-gpt-ad-Left_Sticky', 
                         slotName: '/11708228/EuroWeekly/Left_Sticky', 
                         sizes: [[120, 600], [160, 600]] 
                     },
                     {
                         slotID: 'div-gpt-ad-Right_Sticky', 
                         slotName: '/11708228/EuroWeekly/Right_Sticky', 
                         sizes: [[120, 600], [160, 600]] 
                     },
                     {
                         slotID: 'div-gpt-ad-avantis_video_unit', 
                         slotName: '/11708228/avantis_video_unit', 
                         sizes: [[1, 1]] 
                     },
                     {
                         slotID: 'div-gpt-ad-Top',
                         slotName: '/11708228/EuroWeekly/Top',
                         sizes: [[970, 90], [970, 250], [1024, 250], [300, 250], [728, 90]] 
                     }],
                     timeout: 2e3
                }, function(bids) {
                     // set apstag targeting on googletag, then trigger the first GAM request in googletag's disableInitialLoad integration
                     googletag.cmd.push(function(){
                         apstag.setDisplayBids();
                         googletag.pubads().refresh();
                     });
                }); 
                </script>

            <!-- END APS -->

    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.euroweeklynews.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large, index, follow, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="PHB Supplies is thriving on the Costa Blanca, offering a full and complete range of haircare, beauty and aesthetics products delivered to your door. THE" />
	<link rel="canonical" href="https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="PHB Supplies - Hair, beauty and wellbeing one-stop shop that delivers!" />
	<meta property="og:description" content="PHB Supplies is thriving on the Costa Blanca, offering a full and complete range of haircare, beauty and aesthetics products delivered to your door. THE" />
	<meta property="og:url" content="https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/" />
	<meta property="og:site_name" content="Euro Weekly News Spain" />
	<meta property="article:publisher" content="https://www.facebook.com/EuroWeeklyNews" />
	<meta property="article:author" content="https://www.facebook.com/EuroWeeklyNews/" />
	<meta property="article:published_time" content="2021-04-01T17:41:41+00:00" />
	<meta property="og:image" content="https://www.euroweeklynews.com/wp-content/uploads/2021/04/PHB-supplies.png" />
	<meta property="og:image:width" content="248" />
	<meta property="og:image:height" content="203" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@https://www.twitter.com/euroweeklynews" />
	<meta name="twitter:site" content="@euroweeklynews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Feed" href="https://www.euroweeklynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Comments Feed" href="https://www.euroweeklynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; PHB Supplies &#8211; Hair, beauty and wellbeing one-stop shop that delivers! Comments Feed" href="https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/feed/" />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.euroweeklynews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.euroweeklynews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.euroweeklynews.com/wp-includes/css/buttons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.euroweeklynews.com/wp-includes/css/dashicons.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.euroweeklynews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.euroweeklynews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.euroweeklynews.com/wp-includes/css/media-views.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.euroweeklynews.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='crossword-style-css'  href='https://www.euroweeklynews.com/wp-content/plugins/wha-crossword/res/crossword.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.euroweeklynews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.euroweeklynews.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.euroweeklynews.com/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.124032021-2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.euroweeklynews.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.euroweeklynews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.euroweeklynews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":["d","ss","INGRESSCOOKIE","YSC","na_srp"],"cookielist":[],"non_necessary_cookies":{"necessary":["PHPSESSID","_wpfuuid","__cfduid"],"functional":["ss","na_srp","na_sc_e","lang","ouid","na_rn","na_sr","__atuvs","na_tc","na_id","PugT","pid","__atuvc"],"performance":["d","INGRESSCOOKIE","YSC"],"analytics":["eud","GUC","demdex","__asc","__auc","uvc","_gat_gtag_UA_4072386_1","__gads","taboola_session_id","_ga","_gid"],"advertisement":["avnguid","p2","wfivefivec","dpm","suid_legacy","am-uid","si","bitoIsSecure","everest_g_v2","B","audience","IDSYNC","bito","id","mdata","ov","mc","KADUSERCOOKIE","pxrc","KTPCACOOKIE","ab","CMRUM3","rlas3","CMPS","CMPRO","CMST","uuid2","CMID","rud","ruds","uuid","sa-user-id-v2","DSID","bsw_uid","ljtrtb","VISITOR_INFO1_LIVE","sa-user-id","TapAd_3WAY_SYNCS","NID","ud","TapAd_TS","TapAd_DID","loc","EE","_cc_id","_cc_aud","umeh","_cc_cc","_cc_dc","TDID","TDCPM","OAID","PUBMDCID","csync","tuuid","tuuid_lu","ljt_reader","test_cookie","t_gid","IDE"],"others":["cid_f342c3db33a4435090d4462207e30ded","matchcasale","ut","UID","EQUser","ccpa","dc","extendtv_user_id","A1","A1S","A3","checkForPermission","partners","ftv_defq","cf_use_ob","suid","smxtrack","anj","i","u","ftv_token","affid","CONSENT","GoogleAdServingTest","SEUNCY","SUBSOURCE","gadsTest","_ljtrtb_42","AFFILIATE","SOURCE","bsw_origin_init","afflno","assetid","_ga_NXS0Z75BCH","custom_data","um","vst","3pi","av-mid","av-tp-bsw","callback","notification_permission","_auid","gdpr","id5","cf","cip","cnac","car","KRTBCOOKIE_1235","TestIfCookieP","ssh","trc_cookie_storage","c","FCCDCF"]},"ccpaEnabled":"1","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"ccpa_gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#dbdbdb","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#dd0000","button_1_button_hover":"#b10000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"Helvetica, Arial, sans-serif","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.euroweeklynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-content/plugins/cookie-law-info/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.0.1' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1617299679","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/utils.min.js?ver=5.7' id='utils-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/plupload/moxie.min.js?ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/plupload/plupload.min.js?ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/json2.min.js?ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.euroweeklynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.euroweeklynews.com/wp-json/wp/v2/posts/268854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euroweeklynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.euroweeklynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.euroweeklynews.com/?p=268854' />
<link rel="alternate" type="application/json+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2021%2F04%2F01%2Fphb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2021%2F04%2F01%2Fphb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"eadd2b5884","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/","wpRestNonce":"eadd2b5884","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- <link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?17" as="font" type="font/woff" crossorigin>

<!-- <script async src="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/iframeResizer.min.js" type="text/javascript"></script> -->

<!-- EwN Banners -->
<script async src="https://adserver-cdn.euroweeklynews.com/www/delivery/asyncjs.php"></script>
<!-- EwN Banners -->

<!-- Vidoomy Video -->
<script type="text/javascript" src="https://ads.vidoomy.com/euroweeklynews_16059.js" async></script>
<!-- END Vidoomy Video -->

<!-- Avantis Video -->
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=16f81bc4-e096-4114-932c-bc57e3ec8dc5&tagId=1" id="avantisJS"> </script>
<!--End Avantis Video -->

<!-- /11708228/avantis_video_unit -->
<div id='div-gpt-ad-avantis_video_unit' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-avantis_video_unit'); });
  </script>
</div>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.euroweeklynews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/news/costa-blanca-south-news/",
                    "name": "Costa Blanca South"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/",
                    "name": "PHB Supplies &#8211; Hair, beauty and wellbeing one-stop shop that delivers!"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1-150x150.gif" sizes="32x32" />
<link rel="icon" href="https://www.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif" />
<meta name="msapplication-TileImage" content="https://www.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee2128;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee2128;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee2128;
                }
                .tdm-btn-style1 {
					background-color: #ee2128;
				}
				.tdm-btn-style2:before {
				    border-color: #ee2128;
				}
				.tdm-btn-style2 {
				    color: #ee2128;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee2128;
                    -moz-box-shadow: 0 2px 16px #ee2128;
                    box-shadow: 0 2px 16px #ee2128;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee2128;
                    -moz-box-shadow: 0 4px 26px #ee2128;
                    box-shadow: 0 4px 26px #ee2128;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-268854 single-format-standard td-standard-pack phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers global-block-template-14 wpb-js-composer js-comp-ver-6.2.0 vc_responsive  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@euroweeklynews.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.euroweeklynews.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-88035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-88035"><a href="https://www.euroweeklynews.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-131386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131386"><a href="https://www.euroweeklynews.com/news-in-brief/">News in Brief</a></li>
	<li id="menu-item-88042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88042"><a href="https://www.euroweeklynews.com/news/costa-del-sol/">News in Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-137234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/">News in Malaga</a></li>
	</ul>
</li>
	<li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.euroweeklynews.com/news/costa-blanca-north/">News in Costa Blanca North &#8211; Alicante &#8211; Benidorm</a></li>
	<li id="menu-item-88040" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88040"><a href="https://www.euroweeklynews.com/news/costa-blanca-south-news/">News in Costa Blanca South &#8211; Torrevieja &#8211; Alicante</a></li>
	<li id="menu-item-88041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88041"><a href="https://www.euroweeklynews.com/news/costa-de-almeria/">News in Costa de Almería</a></li>
	<li id="menu-item-88036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88036"><a href="https://www.euroweeklynews.com/news/axarquia-costa-tropical/">News in Axarquía &#8211; Costa Tropical</a></li>
	<li id="menu-item-88044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88044"><a href="https://www.euroweeklynews.com/news/mallorca-news/">News in Mallorca</a></li>
	<li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.euroweeklynews.com/news/canary-islands/">News in Canary Islands</a></li>
	<li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88045"><a href="https://www.euroweeklynews.com/news/spain/">News in Spain<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-190814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190814"><a href="https://www.euroweeklynews.com/news/spain/madrid/">News in Madrid</a></li>
	</ul>
</li>
	<li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.euroweeklynews.com/news/gibraltar-news/">News in Gibraltar</a></li>
	<li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.euroweeklynews.com/news/uk/">News in UK</a></li>
	<li id="menu-item-165238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165238"><a href="https://www.euroweeklynews.com/news/swedish-news/">News in Sweden</a></li>
	<li id="menu-item-169265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169265"><a href="https://www.euroweeklynews.com/news/portugal-news/">News in Portugal</a></li>
	<li id="menu-item-165234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165234"><a href="https://www.euroweeklynews.com/news/italy-news/">News in Italy</a></li>
	<li id="menu-item-192142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192142"><a href="https://www.euroweeklynews.com/news/french-news/">News in France</a></li>
	<li id="menu-item-210471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210471"><a href="https://www.euroweeklynews.com/news/usa/">News in USA</a></li>
	<li id="menu-item-88048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88048"><a href="https://www.euroweeklynews.com/news/world-news/">World News</a></li>
	<li id="menu-item-88412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88412"><a href="https://www.euroweeklynews.com/sport/">Sport News</a></li>
</ul>
</li>
<li id="menu-item-87960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87960"><a href="https://www.euroweeklynews.com/finance/">Finance</a></li>
<li id="menu-item-87964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87964"><a href="https://www.euroweeklynews.com/lifestyle/">EXPAT Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-214908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214908"><a href="https://www.euroweeklynews.com/lifestyle/life-management/">Life management</a></li>
	<li id="menu-item-215631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215631"><a href="https://www.euroweeklynews.com/lifestyle/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-218205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218205"><a href="https://www.euroweeklynews.com/lifestyle/boating/">Boating</a></li>
	<li id="menu-item-187216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187216"><a href="https://www.euroweeklynews.com/property/">Property</a></li>
	<li id="menu-item-103498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103498"><a href="https://www.euroweeklynews.com/lifestyle/costa-women/">Costa Women</a></li>
	<li id="menu-item-211699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211699"><a href="https://www.euroweeklynews.com/lifestyle/living-in-spain/">Living in Spain</a></li>
	<li id="menu-item-87970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87970"><a href="https://www.euroweeklynews.com/lifestyle/health-beauty/">Health &amp; Beauty</a></li>
	<li id="menu-item-87972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87972"><a href="https://www.euroweeklynews.com/lifestyle/homes-and-gardens/">Homes and Gardens</a></li>
	<li id="menu-item-87975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87975"><a href="https://www.euroweeklynews.com/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87977"><a href="https://www.euroweeklynews.com/lifestyle/pets/">Pets<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95876"><a href="https://www.euroweeklynews.com/lifestyle/pets/forever-homes/">Forever Homes</a></li>
	</ul>
</li>
	<li id="menu-item-87965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87965"><a href="https://www.euroweeklynews.com/lifestyle/bacchus-cellar/">Bacchus Cellar</a></li>
	<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.euroweeklynews.com/lifestyle/tech-for-the-timid/">Tech for the Timid</a></li>
	<li id="menu-item-87969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87969"><a href="https://www.euroweeklynews.com/lifestyle/food/">Food</a></li>
	<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.euroweeklynews.com/lifestyle/technology/">Technology</a></li>
	<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.euroweeklynews.com/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-87986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87986"><a href="https://www.euroweeklynews.com/columnists/">Columnists<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.euroweeklynews.com/columnists/leapy-lee/">Leapy Lee</a></li>
	<li id="menu-item-97656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97656"><a href="https://www.euroweeklynews.com/columnists/barry-duke/">Barry Duke</a></li>
	<li id="menu-item-87990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87990"><a href="https://www.euroweeklynews.com/columnists/cassandra-nash/">Cassandra Nash</a></li>
	<li id="menu-item-214906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214906"><a href="https://www.euroweeklynews.com/columnists/david-searl/">David Searl</a></li>
	<li id="menu-item-217224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217224"><a href="https://www.euroweeklynews.com/columnists/david-worboys/">David Worboys</a></li>
	<li id="menu-item-217225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217225"><a href="https://www.euroweeklynews.com/columnists/dione/">Dione</a></li>
	<li id="menu-item-195180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195180"><a href="https://www.euroweeklynews.com/columnists/farzana-suri/">Farzana Suri</a></li>
	<li id="menu-item-214907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214907"><a href="https://www.euroweeklynews.com/columnists/john-sharples/">John Sharples</a></li>
	<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87980"><a href="https://www.euroweeklynews.com/columnists/lamia-walker/">Lamia Walker</a></li>
	<li id="menu-item-217227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217227"><a href="https://www.euroweeklynews.com/columnists/mark-slack/">Mark Slack</a></li>
	<li id="menu-item-88008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88008"><a href="https://www.euroweeklynews.com/columnists/mike-senker/">Mike Senker</a></li>
	<li id="menu-item-217228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217228"><a href="https://www.euroweeklynews.com/columnists/ms-bipolar/">Ms Bipolar</a></li>
	<li id="menu-item-88014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88014"><a href="https://www.euroweeklynews.com/columnists/nora-johnson/">Nora Johnson</a></li>
	<li id="menu-item-88013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88013"><a href="https://www.euroweeklynews.com/columnists/nicole-king/">Nicole King</a></li>
	<li id="menu-item-217229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217229"><a href="https://www.euroweeklynews.com/columnists/rob-shallis/">Rob Shallis</a></li>
	<li id="menu-item-103496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103496"><a href="https://www.euroweeklynews.com/columnists/steven-saunders/">Steven Saunders</a></li>
	<li id="menu-item-232984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-232984"><a href="https://www.euroweeklynews.com/columnists/letter-from-the-canaries/">Letter from the Canaries</a></li>
</ul>
</li>
<li id="menu-item-218846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218846"><a href="https://www.euroweeklynews.com/tv-guide/">TV Guide</a></li>
<li id="menu-item-218213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218213"><a href="https://www.euroweeklynews.com/puzzles/">Puzzles<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-254832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254832"><a href="https://www.euroweeklynews.com/quick-crossword/">Quick Crossword</a></li>
	<li id="menu-item-254852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254852"><a href="https://www.euroweeklynews.com/sudoku/">Sudoku</a></li>
	<li id="menu-item-254847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-254847"><a href="https://www.euroweeklynews.com/codeword/">Codeword</a></li>
</ul>
</li>
<li id="menu-item-255386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-255386"><a href="https://www.euroweeklynews.com/horoscopes/">Horoscopes</a></li>
<li id="menu-item-187217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-187217"><a href="https://www.euroweeklynews.com/virtual-ewn/">E-PAPERS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-255318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255318"><a href="https://www.euroweeklynews.com/virtual-ewn/costa-del-sol-virtual-ewn/">Costa del Sol</a></li>
	<li id="menu-item-255315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255315"><a href="https://www.euroweeklynews.com/virtual-ewn/costa-blanca-north-virtual-ewn/">Costa Blanca North</a></li>
	<li id="menu-item-255316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255316"><a href="https://www.euroweeklynews.com/virtual-ewn/costa-blanca-south/">Costa Blanca South</a></li>
	<li id="menu-item-255317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255317"><a href="https://www.euroweeklynews.com/virtual-ewn/costa-de-almeria-virtual-ewn/">Costa de Almeria</a></li>
	<li id="menu-item-255320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255320"><a href="https://www.euroweeklynews.com/virtual-ewn/mallorca/">Mallorca</a></li>
	<li id="menu-item-255313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255313"><a href="https://www.euroweeklynews.com/virtual-ewn/axarquia/">Axarquia</a></li>
</ul>
</li>
<li id="menu-item-187220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187220"><a href="https://www.euroweeklynews.com/contact-us/">CONTACT EWN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-187221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/">Contact Details</a></li>
	<li id="menu-item-187222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/">Got a story you want to share?</a></li>
	<li id="menu-item-187224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/">Advertising with Us</a></li>
	<li id="menu-item-187225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/">Euro Weekly News Offices</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.euroweeklynews.com/privacy-policy/">POLÍTICA DE PRIVACIDAD DEL SITIO WEB</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.euroweeklynews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_786" class="tdc-zone"><div class="tdc_zone tdi_2_f91  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_f91{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f91:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f91:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_3_6f6" class="tdc-row"><div class="vc_row tdi_4_1d0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_1d0,
                .tdi_4_1d0 .tdc-columns{
                    min-height: 0;
                }.tdi_4_1d0,
				.tdi_4_1d0 .tdc-columns{
				    display: block;
				}.tdi_4_1d0 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4_1d0,
				.tdi_4_1d0 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_4_1d0 .tdc-columns{
				    width: 100%;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_1d0{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style><div class="vc_column tdi_6_dd6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_6_dd6{
                    vertical-align: baseline;
                }.tdi_6_dd6 > .wpb_wrapper,
				.tdi_6_dd6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_dd6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_dd6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_dd6 > .wpb_wrapper,
				.tdi_6_dd6 > .wpb_wrapper > .tdc-elements{
                    min-height: 50px;
                
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_6_dd6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_dd6 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f8f td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_f8f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_f8f{
margin-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_f8f{
                    display: inline-block;
                }.tdi_7_f8f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_f8f .tdb-mobile-menu-button{
                    color: #ee2128;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_f8f .tdb-mobile-menu-button i{
                    font-size: 24px;
                
                    width: 48px;
					height: 48px;
					line-height:  48px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-medium-square"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_222  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_9_222{
                    vertical-align: baseline;
                }.tdi_9_222 > .wpb_wrapper,
				.tdi_9_222 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_222 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_222 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_222{
                    vertical-align: middle;
                }.tdi_9_222 > .wpb_wrapper,
				.tdi_9_222 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_9_222 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_222 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_086 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_10_086" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_086{
margin-top:2px !important;
justify-content:center !important;
text-align:center !important;
position:relative;
}
}

</style>
<style>
/* custom css */
.tdi_10_086 .tdb-logo-a,
                .tdi_10_086 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_086 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_086 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_086 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_086 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_086 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_086 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_086 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_086 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_086 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_086 .tdb-logo-img{
                    max-width: 136px;
                }.tdi_10_086 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_086 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_086 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style>
<div class="tdi_10_086_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_10_086_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
background-size:cover !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png" src="https://www.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">EuroWeeklyNews</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_8f0  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_12_8f0{
                    vertical-align: baseline;
                }.tdi_12_8f0 > .wpb_wrapper,
				.tdi_12_8f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_8f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_8f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_3ff td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_3ff" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_3ff{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_3ff{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_3ff .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_3ff .tdb-header-search-button-mob{
                    color: #ee2128;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_3ff .tdb-header-search-button-mob i{
                    width: 44px;
					height: 44px;
					line-height:  44px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_088" class="tdc-row"><div class="vc_row tdi_15_66d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_66d,
                .tdi_15_66d .tdc-columns{
                    min-height: 0;
                }.tdi_15_66d,
				.tdi_15_66d .tdc-columns{
				    display: block;
				}.tdi_15_66d .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_15_66d,
                .tdi_15_66d .tdc-columns{
                    min-height: 25px;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_66d{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style><div class="vc_column tdi_17_44d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_44d{
                    vertical-align: baseline;
                }.tdi_17_44d > .wpb_wrapper,
				.tdi_17_44d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_44d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_44d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_17_44d{
                    vertical-align: middle;
                }.tdi_17_44d > .wpb_wrapper,
				.tdi_17_44d > .wpb_wrapper > .tdc-elements{
                    min-height: 25px;
                }div.tdi_17_44d{
				    width: 100% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17_44d{
width:100% !important;
position:relative;
}
}

</style>
<div class="tdi_16_f6f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_16_f6f_rand_style{
background-color:#ee2128 !important;
}
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_18_679 tdb-horiz-menu-singleline td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_18_679"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_18_679{
                    display: inline-block;
                }.tdi_18_679 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_18_679 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_18_679 .tdb-horiz-menu > li > a{
                    color: #ffffff;
                }.tdi_18_679 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_18_679 .tdb-horiz-menu > li > a{
                    padding: 0 9px;
                
                    font-size:13px !important;line-height:26px !important;font-weight:300 !important;text-transform:uppercase !important;
                }.tdi_18_679 .tdb-horiz-menu ul{
                    left: 0px;
                
                    padding: 0px;
                }.tdi_18_679 .tdb-horiz-menu ul li > a{
                    padding: 0 5px;
                }
}
</style><div id=tdi_18_679 class="td_block_inner td-fix-index"><div class="menu-mobile-container"><ul id="menu-mobile" class="tdb-horiz-menu"><li id="menu-item-264486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-264486"><a href="https://www.euroweeklynews.com/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li id="menu-item-264487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264487"><a href="https://www.euroweeklynews.com/sport/"><div class="tdb-menu-item-text">Sport</div></a></li>
<li id="menu-item-264488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264488"><a href="https://www.euroweeklynews.com/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li id="menu-item-264490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264490"><a href="https://www.euroweeklynews.com/lifestyle/"><div class="tdb-menu-item-text">Expat Lifestyle</div></a></li>
<li id="menu-item-264491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264491"><a href="https://www.euroweeklynews.com/columnists/"><div class="tdb-menu-item-text">Columnists</div></a></li>
<li id="menu-item-264492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264492"><a href="https://www.euroweeklynews.com/property/"><div class="tdb-menu-item-text">Property</div></a></li>
<li id="menu-item-264493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264493"><a href="https://www.euroweeklynews.com/puzzles/"><div class="tdb-menu-item-text">Puzzles</div></a></li>
<li id="menu-item-264519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264519"><a href="https://www.euroweeklynews.com/horoscopes/"><div class="tdb-menu-item-text">Horoscopes</div></a></li>
<li id="menu-item-264495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-264495"><a href="https://www.euroweeklynews.com/virtual-ewn/"><div class="tdb-menu-item-text">E-Papers</div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_19_669" class="tdc-row"><div id="billBoardMob" class="vc_row tdi_20_06c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_06c,
                .tdi_20_06c .tdc-columns{
                    min-height: 0;
                }.tdi_20_06c,
				.tdi_20_06c .tdc-columns{
				    display: block;
				}.tdi_20_06c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_306  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_306{
                    vertical-align: baseline;
                }.tdi_22_306 > .wpb_wrapper,
				.tdi_22_306 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_306 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_306 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_24_9e1 "><div class="td-fix-index"><div style="text-align: center;">
<ins data-revive-zoneid="94" data-revive-ct0="{clickurl_enc}" data-revive-block="1"  data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_25_001" class="tdc-zone"><div class="tdc_zone tdi_26_e08  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_26_e08{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_27_616" class="tdc-row"><div class="vc_row tdi_28_601  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_28_601,
                .tdi_28_601 .tdc-columns{
                    min-height: 0;
                }.tdi_28_601,
				.tdi_28_601 .tdc-columns{
				    display: block;
				}.tdi_28_601 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_30_00e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_00e{
                    vertical-align: baseline;
                }.tdi_30_00e > .wpb_wrapper,
				.tdi_30_00e > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_00e > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_00e > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_31_806" class="tdc-zone"><div class="tdc_zone tdi_32_810  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_32_810{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_33_e64" class="tdc-row"><div class="vc_row tdi_34_e08  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_34_e08,
                .tdi_34_e08 .tdc-columns{
                    min-height: 0;
                }.tdi_34_e08,
				.tdi_34_e08 .tdc-columns{
				    display: block;
				}.tdi_34_e08 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34_e08 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_34_e08 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_34_e08{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_34_e08 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_34_e08 { 
display:none !important;
} }

</style>
<div class="tdi_33_e64_rand_style td-element-style" ><style>
.tdi_33_e64_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_36_666  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_36_666{
                    vertical-align: top;
                }.tdi_36_666 > .wpb_wrapper,
				.tdi_36_666 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_36_666 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_36_666 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_36_666{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_38_800  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38_800{
                    vertical-align: baseline;
                }.tdi_38_800 > .wpb_wrapper,
				.tdi_38_800 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_800 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_800 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_38_800{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_39_606" class="tdc-row"><div class="vc_row tdi_40_0e0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_40_0e0,
                .tdi_40_0e0 .tdc-columns{
                    min-height: 0;
                }.tdi_40_0e0,
				.tdi_40_0e0 .tdc-columns{
				    display: block;
				}.tdi_40_0e0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40_0e0{
margin-bottom:-45px !important;
}

.tdi_40_0e0 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_42_016  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_42_016{
                    vertical-align: baseline;
                }.tdi_42_016 > .wpb_wrapper,
				.tdi_42_016 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-end;
				
				    align-items: flex-start;
				}.tdi_42_016 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_42_016 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_43_e90 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_43_e90" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.euroweeklynews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_44_0e0" class="tdc-row"><div class="vc_row tdi_45_660  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_45_660,
                .tdi_45_660 .tdc-columns{
                    min-height: 0;
                }.tdi_45_660,
				.tdi_45_660 .tdc-columns{
				    display: block;
				}.tdi_45_660 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_45_660 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_45_660 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_45_660.tdc-row-content-vert-center,
                    .tdi_45_660.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_45_660.tdc-row-content-vert-bottom,
                    .tdi_45_660.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_45_660.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_45_660.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_45_660{
padding-top:28px !important;
padding-bottom:28px !important;
}

.tdi_45_660 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_660{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_47_608 td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_47_608{
                    vertical-align: baseline;
                }.tdi_47_608 > .wpb_wrapper,
				.tdi_47_608 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47_608 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47_608 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_48_80a td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_48_80a{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_48_80a.td-a-rec{
					text-align: center;
				}.tdi_48_80a .td-element-style{
					z-index: -1;
				}.tdi_48_80a.td-a-rec-img{
				    text-align: left;
				}.tdi_48_80a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_48_80a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="77" data-revive-ct0="{clickurl_enc}"  data-revive-block="1" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div></div></div><div class="vc_column tdi_50_d08 td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_50_d08{
                    vertical-align: baseline;
                }.tdi_50_d08 > .wpb_wrapper,
				.tdi_50_d08 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_50_d08 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_50_d08 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_51_086 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_51_086" >
<style>
/* custom css */
.tdi_51_086 .tdb-logo-a,
                .tdi_51_086 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_51_086 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_51_086 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_51_086 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_51_086 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_51_086 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_51_086 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_086 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_51_086 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_51_086 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png" src="https://www.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_53_d00 td_hp_header wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_53_d00{
                    vertical-align: baseline;
                }.tdi_53_d00 > .wpb_wrapper,
				.tdi_53_d00 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_d00 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_d00 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_54_d70 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_54_d70{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_54_d70.td-a-rec{
					text-align: center;
				}.tdi_54_d70 .td-element-style{
					z-index: -1;
				}.tdi_54_d70.td-a-rec-img{
				    text-align: left;
				}.tdi_54_d70.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_54_d70.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="76" data-revive-ct0="{clickurl_enc}" data-revive-block="1" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div></div></div></div></div><div id="tdi_55_e00" class="tdc-row"><div class="vc_row tdi_56_b66  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_56_b66,
                .tdi_56_b66 .tdc-columns{
                    min-height: 0;
                }.tdi_56_b66,
				.tdi_56_b66 .tdc-columns{
				    display: block;
				}.tdi_56_b66 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_56_b66 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_56_b66 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_56_b66{
width:1116px !important;
position:relative;
}

.tdi_56_b66 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_55_e00_rand_style td-element-style" ><style>
.tdi_55_e00_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_58_c60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_58_c60{
                    vertical-align: baseline;
                }.tdi_58_c60 > .wpb_wrapper,
				.tdi_58_c60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58_c60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58_c60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_59_6e0 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_59_6e0"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_59_6e0{
                    display: inline-block;
                }.tdi_59_6e0 .tdb-menu > li .tdb-menu-sep,
                .tdi_59_6e0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_59_6e0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_59_6e0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_59_6e0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_59_6e0 .tdb-menu > li > a,
                .tdi_59_6e0 .td-subcat-more{
                    color: #ffffff;
                }.tdi_59_6e0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_59_6e0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_59_6e0 .td-pulldown-filter-list li a{
                    color: #000000;
                }.tdi_59_6e0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #dd3333;
                }.tdi_59_6e0 .tdb-menu .tdb-normal-menu ul,
                .tdi_59_6e0 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_59_6e0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_59_6e0 .tdb-menu > li > a,
                .tdi_59_6e0 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_59_6e0 .tdb-menu > li > a,
                .tdi_59_6e0 .td-subcat-more,
                .tdi_59_6e0 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_59_6e0 .tdb-menu > li.current-menu-item > a,
				.tdi_59_6e0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_59_6e0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_59_6e0 .tdb-menu > li:hover > a,
				.tdi_59_6e0 .tdb-menu > li.tdb-hover > a,
				.tdi_59_6e0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_59_6e0 .tdb-menu > li > a:after,
				.tdi_59_6e0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd5252;
				}
</style>
<style>

</style><div id=tdi_59_6e0 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mainmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88035 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131386"><a href="https://www.euroweeklynews.com/news-in-brief/"><div class="tdb-menu-item-text">News in Brief</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88042 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/costa-del-sol/"><div class="tdb-menu-item-text">News in Costa del Sol</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/"><div class="tdb-menu-item-text">News in Malaga</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88039"><a href="https://www.euroweeklynews.com/news/costa-blanca-north/"><div class="tdb-menu-item-text">News in Costa Blanca North &#8211; Alicante &#8211; Benidorm</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-88040"><a href="https://www.euroweeklynews.com/news/costa-blanca-south-news/"><div class="tdb-menu-item-text">News in Costa Blanca South &#8211; Torrevieja &#8211; Alicante</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88041"><a href="https://www.euroweeklynews.com/news/costa-de-almeria/"><div class="tdb-menu-item-text">News in Costa de Almería</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88036"><a href="https://www.euroweeklynews.com/news/axarquia-costa-tropical/"><div class="tdb-menu-item-text">News in Axarquía &#8211; Costa Tropical</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88044"><a href="https://www.euroweeklynews.com/news/mallorca-news/"><div class="tdb-menu-item-text">News in Mallorca</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88037"><a href="https://www.euroweeklynews.com/news/canary-islands/"><div class="tdb-menu-item-text">News in Canary Islands</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88045 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/spain/"><div class="tdb-menu-item-text">News in Spain</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190814"><a href="https://www.euroweeklynews.com/news/spain/madrid/"><div class="tdb-menu-item-text">News in Madrid</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88043"><a href="https://www.euroweeklynews.com/news/gibraltar-news/"><div class="tdb-menu-item-text">News in Gibraltar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88046"><a href="https://www.euroweeklynews.com/news/uk/"><div class="tdb-menu-item-text">News in UK</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165238"><a href="https://www.euroweeklynews.com/news/swedish-news/"><div class="tdb-menu-item-text">News in Sweden</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-169265"><a href="https://www.euroweeklynews.com/news/portugal-news/"><div class="tdb-menu-item-text">News in Portugal</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165234"><a href="https://www.euroweeklynews.com/news/italy-news/"><div class="tdb-menu-item-text">News in Italy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192142"><a href="https://www.euroweeklynews.com/news/french-news/"><div class="tdb-menu-item-text">News in France</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-210471"><a href="https://www.euroweeklynews.com/news/usa/"><div class="tdb-menu-item-text">News in USA</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88048"><a href="https://www.euroweeklynews.com/news/world-news/"><div class="tdb-menu-item-text">World News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88412"><a href="https://www.euroweeklynews.com/sport/"><div class="tdb-menu-item-text">Sport News</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87960"><a href="https://www.euroweeklynews.com/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87964 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/lifestyle/"><div class="tdb-menu-item-text">EXPAT Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214908"><a href="https://www.euroweeklynews.com/lifestyle/life-management/"><div class="tdb-menu-item-text">Life management</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-215631"><a href="https://www.euroweeklynews.com/lifestyle/horoscopes/"><div class="tdb-menu-item-text">Horoscopes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-218205"><a href="https://www.euroweeklynews.com/lifestyle/boating/"><div class="tdb-menu-item-text">Boating</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-187216"><a href="https://www.euroweeklynews.com/property/"><div class="tdb-menu-item-text">Property</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103498"><a href="https://www.euroweeklynews.com/lifestyle/costa-women/"><div class="tdb-menu-item-text">Costa Women</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-211699"><a href="https://www.euroweeklynews.com/lifestyle/living-in-spain/"><div class="tdb-menu-item-text">Living in Spain</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87970"><a href="https://www.euroweeklynews.com/lifestyle/health-beauty/"><div class="tdb-menu-item-text">Health &amp; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87972"><a href="https://www.euroweeklynews.com/lifestyle/homes-and-gardens/"><div class="tdb-menu-item-text">Homes and Gardens</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87975"><a href="https://www.euroweeklynews.com/lifestyle/motoring/"><div class="tdb-menu-item-text">Motoring</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-87977 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/lifestyle/pets/"><div class="tdb-menu-item-text">Pets</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95876"><a href="https://www.euroweeklynews.com/lifestyle/pets/forever-homes/"><div class="tdb-menu-item-text">Forever Homes</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87965"><a href="https://www.euroweeklynews.com/lifestyle/bacchus-cellar/"><div class="tdb-menu-item-text">Bacchus Cellar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87981"><a href="https://www.euroweeklynews.com/lifestyle/tech-for-the-timid/"><div class="tdb-menu-item-text">Tech for the Timid</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87969"><a href="https://www.euroweeklynews.com/lifestyle/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87982"><a href="https://www.euroweeklynews.com/lifestyle/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87984"><a href="https://www.euroweeklynews.com/lifestyle/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87986 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/columnists/"><div class="tdb-menu-item-text">Columnists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88004"><a href="https://www.euroweeklynews.com/columnists/leapy-lee/"><div class="tdb-menu-item-text">Leapy Lee</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97656"><a href="https://www.euroweeklynews.com/columnists/barry-duke/"><div class="tdb-menu-item-text">Barry Duke</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87990"><a href="https://www.euroweeklynews.com/columnists/cassandra-nash/"><div class="tdb-menu-item-text">Cassandra Nash</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214906"><a href="https://www.euroweeklynews.com/columnists/david-searl/"><div class="tdb-menu-item-text">David Searl</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217224"><a href="https://www.euroweeklynews.com/columnists/david-worboys/"><div class="tdb-menu-item-text">David Worboys</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217225"><a href="https://www.euroweeklynews.com/columnists/dione/"><div class="tdb-menu-item-text">Dione</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-195180"><a href="https://www.euroweeklynews.com/columnists/farzana-suri/"><div class="tdb-menu-item-text">Farzana Suri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214907"><a href="https://www.euroweeklynews.com/columnists/john-sharples/"><div class="tdb-menu-item-text">John Sharples</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87980"><a href="https://www.euroweeklynews.com/columnists/lamia-walker/"><div class="tdb-menu-item-text">Lamia Walker</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217227"><a href="https://www.euroweeklynews.com/columnists/mark-slack/"><div class="tdb-menu-item-text">Mark Slack</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88008"><a href="https://www.euroweeklynews.com/columnists/mike-senker/"><div class="tdb-menu-item-text">Mike Senker</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217228"><a href="https://www.euroweeklynews.com/columnists/ms-bipolar/"><div class="tdb-menu-item-text">Ms Bipolar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88014"><a href="https://www.euroweeklynews.com/columnists/nora-johnson/"><div class="tdb-menu-item-text">Nora Johnson</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88013"><a href="https://www.euroweeklynews.com/columnists/nicole-king/"><div class="tdb-menu-item-text">Nicole King</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217229"><a href="https://www.euroweeklynews.com/columnists/rob-shallis/"><div class="tdb-menu-item-text">Rob Shallis</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103496"><a href="https://www.euroweeklynews.com/columnists/steven-saunders/"><div class="tdb-menu-item-text">Steven Saunders</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-232984"><a href="https://www.euroweeklynews.com/columnists/letter-from-the-canaries/"><div class="tdb-menu-item-text">Letter from the Canaries</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218846"><a href="https://www.euroweeklynews.com/tv-guide/"><div class="tdb-menu-item-text">TV Guide</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218213 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/puzzles/"><div class="tdb-menu-item-text">Puzzles</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-254832"><a href="https://www.euroweeklynews.com/quick-crossword/"><div class="tdb-menu-item-text">Quick Crossword</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-254852"><a href="https://www.euroweeklynews.com/sudoku/"><div class="tdb-menu-item-text">Sudoku</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-254847"><a href="https://www.euroweeklynews.com/codeword/"><div class="tdb-menu-item-text">Codeword</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-255386"><a href="https://www.euroweeklynews.com/horoscopes/"><div class="tdb-menu-item-text">Horoscopes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187217 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/virtual-ewn/"><div class="tdb-menu-item-text">E-PAPERS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-255318"><a href="https://www.euroweeklynews.com/virtual-ewn/costa-del-sol-virtual-ewn/"><div class="tdb-menu-item-text">Costa del Sol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-255315"><a href="https://www.euroweeklynews.com/virtual-ewn/costa-blanca-north-virtual-ewn/"><div class="tdb-menu-item-text">Costa Blanca North</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-255316"><a href="https://www.euroweeklynews.com/virtual-ewn/costa-blanca-south/"><div class="tdb-menu-item-text">Costa Blanca South</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-255317"><a href="https://www.euroweeklynews.com/virtual-ewn/costa-de-almeria-virtual-ewn/"><div class="tdb-menu-item-text">Costa de Almeria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-255320"><a href="https://www.euroweeklynews.com/virtual-ewn/mallorca/"><div class="tdb-menu-item-text">Mallorca</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-255313"><a href="https://www.euroweeklynews.com/virtual-ewn/axarquia/"><div class="tdb-menu-item-text">Axarquia</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187220 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/contact-us/"><div class="tdb-menu-item-text">CONTACT EWN</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/"><div class="tdb-menu-item-text">Contact Details</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/"><div class="tdb-menu-item-text">Got a story you want to share?</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/"><div class="tdb-menu-item-text">Advertising with Us</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/"><div class="tdb-menu-item-text">Euro Weekly News Offices</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div><div id="tdi_62_060" class="tdc-row"><div class="vc_row tdi_63_e0e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63_e0e,
                .tdi_63_e0e .tdc-columns{
                    min-height: 0;
                }.tdi_63_e0e,
				.tdi_63_e0e .tdc-columns{
				    display: block;
				}.tdi_63_e0e .tdc-columns{
				    width: 100%;
				}#tdi_62_060{
				    max-width: 100% !important;
				}
/* inline tdc_css att */

.tdi_63_e0e{
margin-right:- !important;
}

.tdi_63_e0e .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_65_060  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_060{
                    vertical-align: baseline;
                }.tdi_65_060 > .wpb_wrapper,
				.tdi_65_060 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_060 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_060 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_060{
padding-right:- !important;
}

</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_66_003 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_66_003{
margin-left:0px !important;
width:100% !important;
}

</style>
<style>
/* custom css */
.tdi_66_003.td-a-rec{
					text-align: center;
				}.tdi_66_003 .td-element-style{
					z-index: -1;
				}
</style><div style="margin: 0px auto 0px -48px;text-align:center;width:1164px;overflow:hidden;background-color: rgb(180, 38, 38);"><ins data-revive-zoneid="103" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div>
</div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_67_2ed td_block_template_14">
<style>
/* custom css */
.tdi_67_2ed.td-a-rec{
					text-align: center;
				}.tdi_67_2ed .td-element-style{
					z-index: -1;
				}
</style><div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
<!-- /11708228/EuroWeekly/Top -->
<div id='div-gpt-ad-Top'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
  </script>
</div>
</div>

</div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_68_0c6" class="tdc-zone"><div class="tdc_zone tdi_69_6c0  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_69_6c0{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_70_000" class="tdc-row"><div class="vc_row tdi_71_677  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_677,
                .tdi_71_677 .tdc-columns{
                    min-height: 0;
                }.tdi_71_677,
				.tdi_71_677 .tdc-columns{
				    display: block;
				}.tdi_71_677 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_0d6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_0d6{
                    vertical-align: baseline;
                }.tdi_73_0d6 > .wpb_wrapper,
				.tdi_73_0d6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_0d6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_0d6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.euroweeklynews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.euroweeklynews.com/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Costa Blanca South" class="entry-crumb" href="https://www.euroweeklynews.com/news/costa-blanca-south-news/">Costa Blanca South</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">PHB Supplies &#8211; Hair, beauty and wellbeing one-stop shop that delivers!</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-268854" class="post-268854 post type-post status-publish format-standard has-post-thumbnail category-costa-blanca-south-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/">News</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/costa-blanca-south-news/">Costa Blanca South</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">PHB Supplies &#8211; Hair, beauty and wellbeing one-stop shop that delivers!</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.euroweeklynews.com/author/tara-ewn/">Tara Rippin</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T19:41:41+02:00" >1  April 2021 @ 19:41</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img width="248" height="203" class="entry-thumb" src="https://www.euroweeklynews.com/wp-content/uploads/2021/04/PHB-supplies.png" alt="PHB Supplies - Hair, beauty and wellbeing one-stop shop that delivers!" title="PHB supplies"/></div>
            <!-- content --><div class="at-above-post addthis_tool" data-url="https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/"></div><p><strong>PHB Supplies is thriving on the Costa Blanca, offering a full and complete range of haircare, beauty and aesthetics products delivered to your door.</strong><br />
<span id="more-268854"></span></p>
<p>THE beauty wholesale and distribution company, owned and managed by Paul Green, has established itself as a leading one-stop shop in the supply of hair, nail and beauty products to a large range of salons, professionals and individuals from Benidorm to Cartagena and everywhere in between.</p>
<p>And while PHB Supplies will deliver directly to your door, there is the added advantage of being able to visit the shop at your leisure.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_74_760 td_block_template_14">
<style>
/* custom css */
.tdi_74_760.td-a-rec{
					text-align: center;
				}.tdi_74_760 .td-element-style{
					z-index: -1;
				}.tdi_74_760.td-a-rec-img{
				    text-align: left;
				}.tdi_74_760.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_74_760.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">-- ADVERTISEMENT --</span><div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0293207550827708"
     data-ad-slot="8646975110"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br></div>
<p>&#8220;Our aim at PHB is to supply the best range of products at competitive prices to all of our customers; salons, professionals and new and existing individuals, no request is too big or small.</p>
<p>&#8220;We pride ourselves on offering a first-class service that goes over and above the norm when it comes to customer service and satisfaction,&#8221; said PHB, whose staff have 10-plus years&#8217; experience in hairdressing, beauty, and supplying customers.</p>
<p>And it&#8217;s not just about offering an incredible range of products, PHB offers a more hands-on service and will visit new and existing clients to &#8220;assist, recommend and help create ideas and visions for the future&#8221;.</p><div style="text-align: center; margin: 10px 0 25px 0;" >
                        <div style="text-align: center;" class="advertising hidden-mobile">
                          <ins data-revive-zoneid="48" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
                        </div>
                        <div style="text-align: center;" class="advertising hidden-pc">
                          <ins data-revive-zoneid="6" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
                        </div>
                      </div><br>
<p>PHB provides the full hair, nails, beauty, waxing, head-to-toe service, and promotions and offers are constantly changing and being updated.</p>
<p>You can find out more by visiting the company&#8217;s website: <a href="http://www.phbsupplies.com">www.phbsupplies.com</a>, check out their Facebook page phbsupplies or give them a call on 865 757 136/711 003 899.</p>
<p>PHB Supplies<br />
4 Calle Mar Jonico<br />
Local 6, La Marina Urb<br />
San Fulgencio 03177<br />
email:phbsupplies@gmail.com</p><div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
                     <ins class="adsbygoogle"
                           style="display:block"
                           data-ad-client="ca-pub-0293207550827708"
                           data-ad-slot="8646975110"
                           data-ad-format="auto"
                           data-full-width-responsive="true"></ins>
                      <script>
                           (adsbygoogle = window.adsbygoogle || []).push({});
                      </script>
                      </div>
                      <br>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_75_6d0 td_block_template_14">
<style>
/* custom css */
.tdi_75_6d0.td-a-rec{
					text-align: center;
				}.tdi_75_6d0 .td-element-style{
					z-index: -1;
				}.tdi_75_6d0.td-a-rec-img{
				    text-align: left;
				}.tdi_75_6d0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_75_6d0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">-- ADVERTISEMENT --</span><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://www.euroweeklynews.com/author/tara-ewn/"><img src="https://www.euroweeklynews.com/wp-content/uploads/2019/02/tara-rippin.jpg" width="89" height="96" alt="Tara Rippin" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.euroweeklynews.com/author/tara-ewn/">Tara Rippin</a></span></div><div class="td-author-url"><a href="https://www.euroweeklynews.com/">https://www.euroweeklynews.com/</a></div><div class="td-author-description">Tara Rippin is a reporter for Spain’s largest English-speaking newspaper, Euro Weekly News, and is responsible for the Costa Blanca region.<br/>
She has been in journalism for more than 20 years, having worked for local newspapers in the Midlands, UK, before relocating to Spain in 1990.<br/>
Since arriving, the mother-of-one has made her home on the Costa Blanca, while spending 18 months at the EWN head office in Fuengirola on the Costa del Sol.<br/>
She loves being part of a community that has a wonderful expat and Spanish mix, and strives to bring the latest and most relevant news to EWN’s loyal and valued readers.
<p>Share your story with us by emailing  <a href="mailto:newsdesk@euroweeklynews.com">newsdesk@euroweeklynews.com</a>, by calling +34 951 38 61 61 or by messaging our Facebook page <a href="https://www.facebook.com/EuroWeeklyNews" target="_blank" rel="noopener noreferrer">www.facebook.com/EuroWeeklyNews</a></p></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews?sub_confirmation=1" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tara Rippin"></span><meta itemprop="datePublished" content="2021-04-01T19:41:41+02:00"><meta itemprop="dateModified" content="2021-04-01T19:41:41+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euroweeklynews.com/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.euroweeklynews.com/wp-content/uploads/2020/07/LOGO-EUROWEEKLY-1405.png"></span><meta itemprop="name" content="Euro Weekly News Spain"></span><meta itemprop="headline " content="PHB Supplies - Hair, beauty and wellbeing one-stop shop that delivers!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.euroweeklynews.com/wp-content/uploads/2021/04/PHB-supplies.png"><meta itemprop="width" content="248"><meta itemprop="height" content="203"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/04/01/phb-supplies-hair-beauty-and-wellbeing-one-stop-shop-that-delivers/#respond" style="display:none;">Cancel comment</a></small></h3><form action="https://www.euroweeklynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comment:" id="a287032335"  name="a287032335"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a9f2503486aaa32806493b492236d52e" );document.getElementById("a287032335").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<p class="comment-form-cookies-consent">
                          <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Save my name and email in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='268854' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_14 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;" class="advertising">
		<ins data-revive-zoneid="30" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br /><br />
	<br />

<ins data-revive-zoneid="95" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
<br />
<ins data-revive-zoneid="98" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br /><br />
	<ins data-revive-zoneid="71" data-revive-block="1" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
<br /><br />
<ins data-revive-zoneid="99" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br />
<div style="text-align: center;" class="advertising">
<br />
<ins data-revive-zoneid="74" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
		<ins data-revive-zoneid="93" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
	<ins data-revive-zoneid="72" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
	<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
		<br />
</div></div></aside><aside id="acymailing_subform_widget-2" class="td_block_template_14 widget acymailing_subform_widget-2 widget_acymailing_subform_widget"><script type="text/javascript">	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Please enter your name';
			acymailingModule['EMAILCAPTION'] = 'E-mail';
			acymailingModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymailingModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
			acymailingModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymailingModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		</script><script type="text/javascript" src="https://www.euroweeklynews.com/wp-content/plugins/acymailing5/media/js/acymailing_module.js?v=5108" async></script><link rel="stylesheet" href="https://www.euroweeklynews.com/wp-content/plugins/acymailing5/media/css/module_default.css?v=1564066516" type="text/css"><script type="text/javascript">
                    <!--
                        
                acymailingModule['level'] = 'enterprise';
                acymailingModule['reqFieldsformAcymailing69031'] = Array('html');
                    acymailingModule['validFieldsformAcymailing69031'] = Array('Please enter a value for the field Receive');
                    
                    //-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing69031">
    <div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing69031" >
        <form id="formAcymailing69031" action="https://www.euroweeklynews.com/wp-admin/admin-ajax.php?page=acymailing5_front&ctrl=sub&action=acymailing5_frontrouter&noheader=1" onsubmit="return submitacymailingform('optin','formAcymailing69031')" method="post" name="formAcymailing69031"  >

            <div class="acymailing_module_form">
	<div class="acymailing_introtext"><h3><strong>Daily news alerts</strong></h3>
Subscribe to our Euro Weekly News alerts to get the latest stories into your inbox! <BR /> <BR /></div>	<div class="acymailing_form">
		<p class="onefield fieldacyname" id="field_name_formAcymailing69031"><span class="acyfield_name"><input id="user_name_formAcymailing69031"  style="width:80%" onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" type="text" class="inputbox" name="user[name]" value="Name" title="Name"/></span>
						</p><p class="onefield fieldacyemail" id="field_email_formAcymailing69031"><span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing69031"  style="width:80%" onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" type="text" class="inputbox required" name="user[email]" value="E-mail" title="E-mail"/></span>
						</p><script type="text/javascript">
					<!--
					
acymailingModule['excludeValuesformAcymailing69031'] = [];
acymailingModule['excludeValuesformAcymailing69031']['name'] = 'Name';
acymailingModule['excludeValuesformAcymailing69031']['email'] = 'E-mail';

					//-->
					</script>	</div>

	<p class="acysubbuttons">
		<input type="submit" class="button subbutton" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing69031'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
			</p>
</div>
            <input type="hidden" name="page" value="front"/>
            <input type="hidden" name="ctrl" value="sub"/>
            <input type="hidden" name="task" value="notask"/>
            <input type="hidden" name="option" value="acymailing5"/>

            <input type="hidden" name="ajax" value="1"/>            <input type="hidden" name="acy_source" value="widget 2" />
                        <input type="hidden" name="hiddenlists" value="1"/>
            <input type="hidden" name="acyformname" value="formAcymailing69031" />

            <div class="acymailing_finaltext"><div style="font-size: 10px; color: #a3a3a3;">
Your privacy is ensured in base of Regulation (EU) 2016/679 (General Data Protection Regulation)
<br><br>
</div></div>        </form>
    </div>
</div>
</aside><aside id="custom_html-4" class="widget_text td_block_template_14 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><!-- /11708228/EuroWeekly/Side1 -->
<div id='div-gpt-ad-Side1' style="text-align: center;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side1'); });
</script>
</div>
<br><br>
<!-- /11708228/EuroWeekly/Side2 -->
<div id='div-gpt-ad-Side2' style="text-align: center;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side2'); });
</script>
</div>
<br><br>
<!-- /11708228/EuroWeekly/Side3 -->
<div id='div-gpt-ad-Side3' style="text-align: center;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side3'); });
</script>
</div></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_76_71d" class="tdc-zone"><div class="tdc_zone tdi_77_0e8  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_77_0e8{
                    min-height: 0;
                }
</style><div id="tdi_78_860" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_79_b14  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_b14,
                .tdi_79_b14 .tdc-columns{
                    min-height: 0;
                }.tdi_79_b14,
				.tdi_79_b14 .tdc-columns{
				    display: block;
				}.tdi_79_b14 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_81_016  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_016{
                    vertical-align: baseline;
                }.tdi_81_016 > .wpb_wrapper,
				.tdi_81_016 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_016 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_016 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_83_078 "  style="height: 32px"></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_84_b64 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_84_b64" >
<style>

/* inline tdc_css att */

.tdi_84_b64{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_84_b64 .tdm-descr{
                    color: #111111;
                
					font-size:15px !important;line-height:29px !important;text-transform:uppercase !important;letter-spacing:0.2em !important;
				}.tdi_84_b64 .tdm-descr a{
                    color: #a36c4d;
                }
</style><p class="tdm-descr">Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/euroweeklynews/" target="_blank">@euroweeklynews</a></p></div></div></div></div></div><div id="tdi_85_666" class="tdc-row"><div class="vc_row tdi_86_08c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86_08c,
                .tdi_86_08c .tdc-columns{
                    min-height: 0;
                }.tdi_86_08c,
				.tdi_86_08c .tdc-columns{
				    display: block;
				}.tdi_86_08c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_88_8e6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_88_8e6{
                    vertical-align: baseline;
                }.tdi_88_8e6 > .wpb_wrapper,
				.tdi_88_8e6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88_8e6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88_8e6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_89_6e3 td_block_template_14">
<style>
/* custom css */
.tdi_89_6e3.td-a-rec{
					text-align: center;
				}.tdi_89_6e3 .td-element-style{
					z-index: -1;
				}
</style><div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
<ins data-revive-zoneid="89" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div></div></div></div></div><div id="tdi_90_640" class="tdc-row stretch_row"><div class="vc_row tdi_91_6a6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_91_6a6,
                .tdi_91_6a6 .tdc-columns{
                    min-height: 0;
                }.tdi_91_6a6,
				.tdi_91_6a6 .tdc-columns{
				    display: block;
				}.tdi_91_6a6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_91_6a6{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_91_6a6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_91_6a6{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_90_640_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_90_640_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.15 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_90_640_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_93_006  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93_006{
                    vertical-align: baseline;
                }.tdi_93_006 > .wpb_wrapper,
				.tdi_93_006 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93_006 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93_006 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_93_006{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_94_e86 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_94_e86" >
<style>

/* inline tdc_css att */

.tdi_94_e86{
margin-top:13px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_94_e86 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap " ><img class="tdm-image td-fix-index" src="https://www.euroweeklynews.com/wp-content/uploads/2020/03/logo-ewn-footer.jpg" title="logo-ewn-footer" alt="THANKS pours into the Euro Weekly News based on the Costa del Sol for it's 24/7 news desk at this current time"></div></div></div></div><div class="vc_column tdi_96_0e4  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96_0e4{
                    vertical-align: baseline;
                }.tdi_96_0e4 > .wpb_wrapper,
				.tdi_96_0e4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96_0e4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96_0e4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97_8bb tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_97_8bb" >
<style>
/* custom css */
.tdi_97_8bb .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Euro Weekly News Media Group, Avenida Ramon y Cajal 54, Edificio River Playa, Local 2, 29640 Fuengirola, Malaga, Spain. You can reach us via email or phone.
+34 951 38 61 61 sales@euroweeklynews.com
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_e57 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_98_e57" >
<style>

/* inline tdc_css att */

.tdi_98_e57{
margin-top:21px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_98_e57 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_98_e57 .tdm-descr a{
                    color: #dd3333;
                }
</style><p class="tdm-descr">Contact us: <a href="mailto:info@euroweeklynews.com">info@euroweeklynews.com</a></p></div></div></div><div class="vc_column tdi_100_e26  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_100_e26{
                    vertical-align: baseline;
                }.tdi_100_e26 > .wpb_wrapper,
				.tdi_100_e26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_e26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_e26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_101_9ee tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_101_9ee" >
<style>
.tdi_102_6ed .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_102_6ed .tdm-social-item i.td-icon-twitter,
				.tdi_102_6ed .tdm-social-item i.td-icon-linkedin,
				.tdi_102_6ed .tdm-social-item i.td-icon-pinterest,
				.tdi_102_6ed .tdm-social-item i.td-icon-blogger,
				.tdi_102_6ed .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_102_6ed .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_102_6ed .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_102_6ed .tdm-social-item i,
				.tds-team-member2 .tdi_102_6ed.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_102_6ed .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_102_6ed.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_102_6ed .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_102_6ed .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_102_6ed .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_102_6ed .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_102_6ed .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_102_6ed"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_103_508" class="tdc-row stretch_row"><div class="vc_row tdi_104_0e6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_104_0e6,
                .tdi_104_0e6 .tdc-columns{
                    min-height: 0;
                }.tdi_104_0e6,
				.tdi_104_0e6 .tdc-columns{
				    display: block;
				}.tdi_104_0e6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_104_0e6{
position:relative;
}

.tdi_104_0e6 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_104_0e6{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_103_508_rand_style td-element-style" ><style>
.tdi_103_508_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_106_6b5  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_106_6b5{
                    vertical-align: baseline;
                }.tdi_106_6b5 > .wpb_wrapper,
				.tdi_106_6b5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_106_6b5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_106_6b5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_107_466 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_107_466" >
<style>

/* inline tdc_css att */

.tdi_107_466{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107_466{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_107_466 .tdm-descr{
                    color: #cccccc;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2018 EWN Media Group. No part of this website may be reproduced without written permission from the publishers. All rights reserved.</p></div></div></div><div class="vc_column tdi_109_e66  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_109_e66{
                    vertical-align: baseline;
                }.tdi_109_e66 > .wpb_wrapper,
				.tdi_109_e66 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109_e66 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109_e66 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_109_e66{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_110_7e4 td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_110_7e4" >
<style>

/* inline tdc_css att */

.tdi_110_7e4{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_110_7e4 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_110_7e4{
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_7e4{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_7e4{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_110_7e4 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_110_7e4 .menu{
					display: flex;
				}.tdi_110_7e4 .sub-menu{
					display: none;
				}.tdi_110_7e4 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_110_7e4 ul li{
					margin-right: 16px;
				}.tdi_110_7e4 ul li:last-child{
					margin-right: 0;
				}.tdi_110_7e4 a{
					color: #cccccc;
				}.tdi_110_7e4 a:hover{
					color: #a36c4d;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_110_7e4 class="td_block_inner td-fix-index"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-118960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118960"><a href="https://www.euroweeklynews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-88404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88404"><a href="https://www.euroweeklynews.com/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <a href="javascript:void(0)" style="color:#333333;" class="wt-cli-ccpa-opt-out">Do not sell your information</a>.</div></div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Close</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cfduid</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">The cookie is used by cdn services like CloudFare to identify individual clients behind a shared IP address and apply security settings on a per-client basis. It does not correspond to any user ID in the web application and does not store any personally identifiable information.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_wpfuuid</td><td class="cookielawinfo-column-3">11 years</td><td class="cookielawinfo-column-4">This cookie is used by the WPForms WordPress plugin. The cookie is used to allows the paid version of the plugin to connect entries by the same user and is used for some additional features like the Form Abandonment addon.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Advertisement".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PHPSESSID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is native to PHP applications. The cookie is used to store and identify a users' unique session ID for the purpose of managing user session on the website. The cookie is a session cookies and is deleted when all the browser windows are closed.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional"  />
                        <label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Functional</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<p>Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__atuvc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by Addthis to make sure you see the updated count if you share a page and return to it before our share count cache is updated.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__atuvs</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Addthis to make sure you see the updated count if you share a page and return to it before our share count cache is updated.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is used to store the language preferences of a user to serve up content in that stored language the next time user visit the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_id</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by Addthis.com to enable sharing of links on social media platforms like Facebook and Twitter</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_rn</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_sc_e</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_sr</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Addthis.com. This cookie is used for sharing of links on social media platforms.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_srp</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">This cookie is used to recognize the visitor upon re-entry. This cookie allows to collect information on user behaviour and allows sharing function provided by Addthis.com</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">na_tc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Addthis. This cookie is used for social media sharing tracking service.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ouid</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The cookie is set by Addthis which enables the content of the website to be shared across different networking and social sharing websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pid</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">Helps users identify the users and lets the users use twitter related features from the webpage they are visiting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PugT</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The purpose of the cookie is to check when the cookies were last updated on the browser in order to limit the number of calls to the server-side cookie store.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ss</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">This cookie is set by the provider Eventbrite. This cookie is used for the functionality of website chat-box function.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
								Performance							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance"  />
                        <label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Performance</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="performance">
								<p>Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie tracks anonymous information on how visitors use the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">INGRESSCOOKIE</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used for load balancing and session stickiness. This technical session identifier is required for some website features.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookies is set by Youtube and is used to track the views of embedded videos.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
								Analytics							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics"  />
                        <label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Analytics</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analytics">
								<p>Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__asc</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is used to keep track on user informations and reports it to Alexa analytics service.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__auc</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This is an Alexa Analytics cookie that is used to track user behavior.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">This cookie is set by Google and stored under the name dounleclick.com. This cookie is used to track how many times users see a particular advert which helps in measuring the success of the campaign and calculate the revenue generated by the campaign. These cookies can only be read from the domain that it is set on so it will not track any data while browsing through another sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to calculate visitor, session, campaign data and keep track of site usage for the site's analytics report. The cookies store information anonymously and assign a randomly generated number to identify unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gat_gtag_UA_4072386_1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">Google uses this cookie to distinguish users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is installed by Google Analytics. The cookie is used to store information of how visitors use a website and helps in creating an analytics report of how the wbsite is doing. The data collected including the number visitors, the source where they have come from, and the pages viisted in an anonymous form.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">demdex</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">This cookie is set under the domain demdex.net and is used by Adobe Audience Manager to help identify a unique visitor across domains.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">eud</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Rocketfuel. This cookie is used to sync with partner systems to identify the users. This cookie contains partner user IDs and last successful match time.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GUC</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">This cookie is set by the provider Yahoo. This cookie is used for Yahoo conversion tracking.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">taboola_session_id</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by trc.taboola.com. This cookie is used for creating a temporary per session user ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uvc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The cookie is set by addthis.com to determine the usage of Addthis.com service.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
								Advertisement							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement"  />
                        <label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Advertisement</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="advertisement">
								<p>Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cc_aud</td><td class="cookielawinfo-column-3">8 months 26 days</td><td class="cookielawinfo-column-4">The cookie is set by crwdcntrl.net. The purpose of the cookie is to collect statistical information in an anonymous form about the visitors of the website. The data collected include number of visits, average time spent on the website, and the what pages have been loaded. These data are then used to segment audiences based on the geographical location, demographic, and user interest provide relevant content and for advertisers for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cc_cc</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The cookie is set by crwdcntrl.net. The purpose of the cookie is to collect statistical information in an anonymous form about the visitors of the website. The data collected include number of visits, average time spent on the website, and the what pages have been loaded. These data are then used to segment audiences based on the geographical location, demographic, and user interest provide relevant content and for advertisers for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cc_dc</td><td class="cookielawinfo-column-3">8 months 26 days 3 minutes</td><td class="cookielawinfo-column-4">The cookie is set by crwdcntrl.net. The purpose of the cookie is to collect statistical information in an anonymous form about the visitors of the website. The data collected include number of visits, average time spent on the website, and the what pages have been loaded. These data are then used to segment audiences based on the geographical location, demographic, and user interest provide relevant content and for advertisers for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_cc_id</td><td class="cookielawinfo-column-3">8 months 26 days 3 minutes</td><td class="cookielawinfo-column-4">The cookie is set by crwdcntrl.net. The purpose of the cookie is to collect statistical information in an anonymous form about the visitors of the website. The data collected include number of visits, average time spent on the website, and the what pages have been loaded. These data are then used to segment audiences based on the geographical location, demographic, and user interest provide relevant content and for advertisers for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ab</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This domain of this cookie is owned by agkn. The cookie is used for targeting and advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">am-uid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by Admixer. The cookie is used to collect visitor behaviour from mutiple websites for serving them with relevant ads based on their preference.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">audience</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Spotxchange. This cookie is used for targeting and advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">avnguid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to set an unique ID for the visitors which helps third party advertisers to target the visitor with relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">B</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This Cookie is used by Yahoo to provide ads, contents or analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bito</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by bidr.io for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bitoIsSecure</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Bidr. The main purpose is targeting and advertising. This cookie is used to serve the user with relevant advertisement based on real time bidding.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bsw_uid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is used to identify the visitors on their visits, across devices. It allows the website to show relevant advertisement to visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMID</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CasaleMedia. The cookie is used to collect information about the usage behavior for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPRO</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMPS</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMRUM3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Casalemedia and is used for targeted advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CMST</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The cookie is set by CasaleMedia. The cookie is used to collect information about the usage behavior for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">csync</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The main purpose of this cookie is targeting and advertising. This cookie is used to show relevant ads based on the user movement and various advertiser bids for displaying user ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">dpm</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">The cookie is set by demdex.net. This cookie assigns a unique ID to each visiting user that allows third-party advertisers target that users with relevant ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DSID</td><td class="cookielawinfo-column-3">1 hour</td><td class="cookielawinfo-column-4">This cookie is setup by doubleclick.net. This cookie is used by Google to make advertising more engaging to users and are stored under doubleclick.net. It contains an encrypted unique ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">EE</td><td class="cookielawinfo-column-3">4 months</td><td class="cookielawinfo-column-4">This cookie is set by exelator.com. The cookies is used to store information about users' visit to the website. The data includes the number of visits, average time spent on the website, and the pages that have been loaded. This information is used to provide the users customized and targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_g_v2</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set under eversttech.net domain. The purpose of the cookie is to map clicks to other events on the client's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">id</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The main purpose of this cookie is targeting and advertising. It is used to create a profile of the user's interest and to show relevant ads on their site. This Cookie is set by DoubleClick which is owned by Google.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Used by Google DoubleClick and stores information about how the user uses the website and any other advertisement before visiting the website. This is used to present users with ads that are relevant to them according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDSYNC</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used for advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KADUSERCOOKIE</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie is set by pubmatic.com for identifying the visitors' website or device from which they visit PubMatic's partners' website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KTPCACOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com for the purpose of checking if third-party cookies are enabled on the user's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ljt_reader</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This is a Lijit Advertising Platform cookie. The cookie is used for recognizing the browser or device when users return to their site or one of their partner's site.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ljtrtb</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Lijit Platform. It Enable to help the website's advertising partners make decisions about displaying an advertisement to users. The website stores the ID that each partner uses to identify users and pass that information to the partner when a website requests an advertisement from us.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by Addthis. This is a geolocation cookie to understand where the users sharing the information are located.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is associated with Quantserve to track anonymously how a user interact with the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mdata</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Media Innovation group. This cookie registers a unique ID used to identify a visitor on their revisit inorder to serve them targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">NID</td><td class="cookielawinfo-column-3">6 months</td><td class="cookielawinfo-column-4">This cookie is used to a profile based on user's interest and display personalized ads to the users.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">OAID</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set when an AdsWizz website visitor have opted out the collection of information by AdsWizz service or opted to disable the targeted ads by AdsWizz.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ov</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider mookie1.com. This cookie is used for serving the user with relevant content and advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">p2</td><td class="cookielawinfo-column-3">10 days</td><td class="cookielawinfo-column-4">The cookies is set by ownerIQ for the purpose of providing relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">PUBMDCID</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by pubmatic.com. The cookie stores an ID that is used to display ads on the users' browser.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pxrc</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The purpose of the cookie is to identify a visitor to serve relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rlas3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by rlcdn.com. The cookie is used to serve relevant ads to the visitor as well as limit the time the visitor sees an and also measure the effectiveness of the campaign.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rud</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Rocketfuel. The main purpose of this cookie is advertising. This cookie is used to identify an user by an alphanumeric ID. It register the user data like IP, location, visited website, ads clicked etc with this it optimize the ads display based on user behaviour.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ruds</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by Rocketfuel. This cookie is a session cookie version of the 'rud' cookie. It contain the user ID information. It is used to deliver targeted advertising across the networks.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by StackAdapt used for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id-v2</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by StackAdapt used for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">si</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The cookies is set by ownerIQ for the purpose of providing relevant advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">suid_legacy</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is used to collect information on user preference and interactioin with the website campaign content. This cookie is used for promoting events and products by the webiste owners on CRM-campaign-platform.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">t_gid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by taboola.com. The cookie assigns a unique user ID to users and use this ID for serving relevant advertisement and content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TapAd_3WAY_SYNCS</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">This cookie is set by the provider Tapad. This cookie is used for data synchronization with advertising networks.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TapAd_DID</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The cookie is set by tapad.com. The purpose of the cookie is to track users across devices to enable targeted advertising</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TapAd_TS</td><td class="cookielawinfo-column-3">2 months</td><td class="cookielawinfo-column-4">The cookie is set by Tapad.com. The purpose of the cookie is to track users across devices to enable targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TDCPM</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set by CloudFare service to store a unique ID to identify a returning users device which then is used for targeted advertising.</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
								Others							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others"  />
                        <label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Others</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="others">
								<p>Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Cookie</th><th class="cookielawinfo-column-3">Duration</th><th class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_auid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga_NXS0Z75BCH</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ljtrtb_42</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">3pi</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A1</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A1S</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">affid</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AFFILIATE</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">afflno</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">anj</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">assetid</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">av-mid</td><td class="cookielawinfo-column-3">1 year 1 month 7 days</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">av-tp-bsw</td><td class="cookielawinfo-column-3">2 days</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bsw_origin_init</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">c</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie is set by the Rubicon Project. The exact purpose of the cookie is not known.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">callback</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">car</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ccpa</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf_use_ob</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">checkForPermission</td><td class="cookielawinfo-column-3">10 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cid_f342c3db33a4435090d4462207e30ded</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cip</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cnac</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">16 years 10 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">custom_data</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">dc</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">EQUser</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">extendtv_user_id</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">FCCDCF</td><td class="cookielawinfo-column-3">12 hours</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ftv_defq</td><td class="cookielawinfo-column-3"></td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ftv_token</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gadsTest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gdpr</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GoogleAdServingTest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">i</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The purpose of the cookie is not known yet.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">id5</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KRTBCOOKIE_1235</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">matchcasale</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">notification_permission</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">partners</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SEUNCY</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">smxtrack</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SOURCE</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ssh</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SUBSOURCE</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">suid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">TestIfCookieP</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">trc_cookie_storage</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
													</div>
												<div class="wt-cli-ckyes-footer-section">
							<div class="wt-cli-ckyes-brand-logo">Powered by <a target="_blank" href="https://www.cookieyes.com/"><img src="https://www.euroweeklynews.com/wp-content/plugins/cookie-law-info/public/images/logo-cookieyes.svg"></a></div>
						</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 606608e0df35d
    -->

    <div class="td-container"><meta name="theme-color" content="#d33"></div>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero" aria-labelledby="post-upload-info">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui" id="post-upload-info">
				
				<p class="max-upload-size">
				Maximum upload file size: 60 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="https://www.euroweeklynews.com/wp-admin/upload.php?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="https://www.euroweeklynews.com/wp-admin/upload.php?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.size && data.size.url ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">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</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption"></textarea>
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.euroweeklynews.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Euro Weekly News Spain' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

		<script type="text/html" id="tmpl-td-custom-gallery-setting">
		<label class="setting">
			<span>Gallery Type</span>
			<select data-setting="td_select_gallery_slide">
				<option value="">Default </option>
				<option value="slide">TagDiv Slide Gallery</option>
			</select>
		</label>

		<label class="setting">
			<span>Gallery Title</span>
			<input type="text" value="" data-setting="td_gallery_title_input" />
		</label>
	</script>

	<script>

		jQuery(document).ready(function(){

			// add your shortcode attribute and its default value to the
			// gallery settings list; $.extend should work as well...
			_.extend(wp.media.gallery.defaults, {
				td_select_gallery_slide: '', td_gallery_title_input: ''
			});

			// merge default gallery settings template with yours
			wp.media.view.Settings.Gallery = wp.media.view.Settings.Gallery.extend({
				template: function(view){
					return wp.media.template('gallery-settings')(view)
						+ wp.media.template('td-custom-gallery-setting')(view);
				}
//	            ,initialize: function() {
//		            if (typeof this.model.get('td_select_gallery_slide') == 'undefined') {
//			            this.model.set({td_select_gallery_slide: 'slide'});
//		            }
//	            }
			});

			//console.log();
			// wp.media.model.Attachments.trigger('change')
		});

	</script>
	<script type="text/javascript">

		(function (){

			var td_template_content = jQuery('#tmpl-image-details').text();

			var td_our_content = '' +

                // modal image settings
                '<div class="setting">' +
                '<span>Modal image</span>' +
                '<div class="button-large button-group" >' +
                '<button class="button active td-modal-image-off" value="left">Off</button>' +
                '<button class="button td-modal-image-on" value="left">On</button>' +
                '</div><!-- /setting -->' +

                // image style settings
                '<div class="setting">' +
                '<span>tagDiv image style</span>' +
                '<select class="size td-wp-image-style">' +
                '<option value="">Default</option>' +
                                '</select>' +
                '</div>' +
                '</div>';

			//inject our settings in the template - before <div class="setting align">
			td_template_content = td_template_content.replace('<fieldset class="setting-group">', td_our_content + '<fieldset class="setting-group">');

			//save the template
			jQuery('#tmpl-image-details').html(td_template_content);

			//modal off - click event
			jQuery(document).on( "click", ".td-modal-image-on", function() {
				if (jQuery(this).hasClass('active')) {
					return;
				}
				td_add_image_css_class('td-modal-image');

				jQuery(".td-modal-image-off").removeClass('active');
				jQuery(".td-modal-image-on").addClass('active');
			});

			//modal on - click event
			jQuery(document).on( "click", ".td-modal-image-off", function() {
				if (jQuery(this).hasClass('active')) {
					return;
				}

				td_remove_image_css_class('td-modal-image');

				jQuery(".td-modal-image-off").addClass('active');
				jQuery(".td-modal-image-on").removeClass('active');
			});

			// select change event
			jQuery(document).on( "change", ".td-wp-image-style", function() {
				switch (jQuery( ".td-wp-image-style").val()) {

					
					default:
						td_clear_all_classes(); //except the modal one
						jQuery('*[data-setting="extraClasses"]').change(); //trigger the change event for backbonejs
				}
			});

			//util functions to edit the image details in wp-admin
			function td_add_image_css_class(new_class) {
				var td_extra_classes_value = jQuery('*[data-setting="extraClasses"]').val();
				jQuery('*[data-setting="extraClasses"]').val(td_extra_classes_value + ' ' + new_class);
				jQuery('*[data-setting="extraClasses"]').change(); //trigger the change event for backbonejs
			}

			function td_remove_image_css_class(new_class) {
				var td_extra_classes_value = jQuery('*[data-setting="extraClasses"]').val();

				//try first with a space before the class
				var td_regex = new RegExp(" " + new_class,"g");
				td_extra_classes_value = td_extra_classes_value.replace(td_regex, '');

				var td_regex = new RegExp(new_class,"g");
				td_extra_classes_value = td_extra_classes_value.replace(td_regex, '');

				jQuery('*[data-setting="extraClasses"]').val(td_extra_classes_value);
				jQuery('*[data-setting="extraClasses"]').change(); //trigger the change event for backbonejs
			}

			//clears all classes except the modal image one
			function td_clear_all_classes() {
				var td_extra_classes_value = jQuery('*[data-setting="extraClasses"]').val();
				if (td_extra_classes_value.indexOf('td-modal-image') > -1) {
					//we have the modal image one - keep it, remove the others
					jQuery('*[data-setting="extraClasses"]').val('td-modal-image');
				} else {
					jQuery('*[data-setting="extraClasses"]').val('');
				}
			}

			//monitor the backbone template for the current status of the picture
			setInterval(function(){
				var td_extra_classes_value = jQuery('*[data-setting="extraClasses"]').val();
				if (typeof td_extra_classes_value !== 'undefined' && td_extra_classes_value != '') {
					// if we have modal on, switch the toggle
					if (td_extra_classes_value.indexOf('td-modal-image') > -1) {
						jQuery(".td-modal-image-off").removeClass('active');
						jQuery(".td-modal-image-on").addClass('active');
					}

					
				}
			}, 1000);
		})(); //end anon function
	</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"euroweeklynews"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"en","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-cfaa262587f462530a1ce30ae7034010","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555dc61541bb4df6"></script><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.euroweeklynews.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/shortcode.min.js?ver=5.7' id='shortcode-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/backbone.min.js?ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/wp-util.min.js?ver=5.7' id='wp-util-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/wp-backbone.min.js?ver=5.7' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/media-models.min.js?ver=5.7' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image likely failed because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Bin.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"62914560b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,svg"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"ed1d2f27a3"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/plupload/wp-plupload.min.js?ver=5.7' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.12.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.12.1' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.euroweeklynews.com\/wp-json\/","nonce":"eadd2b5884","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/api-request.min.js?ver=5.7' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 17:02:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/clipboard.min.js?ver=5.7' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 17:02:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"The file URL has been copied to your clipboard":["The file URL has been copied to your clipboard"],"%s item selected":["%s item selected","%s items selected"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/media-views.min.js?ver=5.7' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-02 17:02:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Could not set that as the thumbnail image. Try a different attachment.":["Could not set that as the thumbnail image. Try a different attachment."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/media-editor.min.js?ver=5.7' id='media-editor-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/media-audiovideo.min.js?ver=5.7' id='media-audiovideo-js'></script>
<script type='text/javascript' id='crossword-script-js-extra'>
/* <![CDATA[ */
var crossword_vars = {"whacw_bg_color":"FFFFFF","whacw_border_color":"CC0000","whacw_txt_color":"CC0000","whacw_align_question":"right","whacw_question_width":"585","whacw_ansver":"yes","whacw_ansver_incorect":"yes","whacw_question_txt_color":"000000","whacw_counter_color":"000000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-content/plugins/wha-crossword/res/crossword.js?ver=5.7' id='crossword-script-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.euroweeklynews.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N+2lt1DlQy20Y8", domain:"euroweeklynews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N+2lt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<!-- /11708228/EuroWeekly/Left_Sticky -->
<div id='div-gpt-ad-Left_Sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Left_Sticky'); });
  </script>
</div>


<!-- /11708228/EuroWeekly/Right_Sticky -->
<div id='div-gpt-ad-Right_Sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right_Sticky'); });
  </script>
</div>

<!-- End Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- JS generated by theme -->

<script>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</script>


</body>
</html>