<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x86174" as="script">
    <title>Breaking News - Pfizer requests emergency FDA approval</title>
    <meta charset="UTF-8" />

            <!-- Snack-Media Header Biding -->
            <script src='https://widgets.snack-projects.co.uk/gdpr/snack-cmp_v2.min.js' id='snack-cmp' async></script>
            <!-- End Snack-Media Header Biding -->

            <!-- Snack-Media dimension GA -->
                <!-- This code to be placed in the header -->
                <!-- Global site tag (gtag.js) - Google Analytics -->
                <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4072386-1"></script>

                <script>
                  window.dataLayer = window.dataLayer || [];
                  function gtag(){dataLayer.push(arguments);}
                  gtag('js', new Date());

                    
                        gtag('config', 'UA-4072386-1', {
                            'dimension1': 'Sarah Keane',
                            'dimension2': '14 - 15',
                            'dimension3': '20201120'
                          });

                    
                </script>

                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-TMG7PCK');</script>
                <!-- End Google Tag Manager -->
            <!-- END Snack-Media dimension GA -->

    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.euroweeklynews.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="BREAKING News - Pfizer requests emergency FDA approval for Covid-19 vaccine Pharmaceutical giant Pfizer and BioNTech have revealed that will apply to the" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Breaking News - Pfizer requests emergency FDA approval" />
	<meta property="og:description" content="BREAKING News - Pfizer requests emergency FDA approval for Covid-19 vaccine Pharmaceutical giant Pfizer and BioNTech have revealed that will apply to the" />
	<meta property="og:url" content="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/" />
	<meta property="og:site_name" content="Euro Weekly News Spain" />
	<meta property="article:publisher" content="https://www.facebook.com/EuroWeeklyNews" />
	<meta property="article:published_time" content="2020-11-20T13:34:06+00:00" />
	<meta property="og:image" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6.jpg?x86174" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="fb:app_id" content="181067459001980" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Breaking News - Pfizer requests emergency FDA approval" />
	<meta name="twitter:creator" content="@euroweeklynews" />
	<meta name="twitter:site" content="@euroweeklynews" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Sarah Keane">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.euroweeklynews.com/#organization","name":"Euro Weekly News","url":"https://www.euroweeklynews.com/","sameAs":["https://www.facebook.com/EuroWeeklyNews","https://www.instagram.com/euroweeklynews/","https://www.linkedin.com/in/euroweeklynews/","https://www.youtube.com/euroweeklynews","https://www.instagram.com/euroweeklynews/","https://en.wikipedia.org/wiki/EuroWeekly_News","https://twitter.com/euroweeklynews"],"logo":{"@type":"ImageObject","@id":"https://www.euroweeklynews.com/#logo","inLanguage":"en-GB","url":"https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x86174","width":450,"height":102,"caption":"Euro Weekly News"},"image":{"@id":"https://www.euroweeklynews.com/#logo"}},{"@type":"WebSite","@id":"https://www.euroweeklynews.com/#website","url":"https://www.euroweeklynews.com/","name":"Euro Weekly News Spain","description":"Spain News","publisher":{"@id":"https://www.euroweeklynews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.euroweeklynews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#primaryimage","inLanguage":"en-GB","url":"https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6.jpg?x86174","width":1200,"height":800,"caption":"COVID-19 vaccine could be mandatory in Galicia"},{"@type":"WebPage","@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#webpage","url":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/","name":"Breaking News - Pfizer requests emergency FDA approval","isPartOf":{"@id":"https://www.euroweeklynews.com/#website"},"primaryImageOfPage":{"@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#primaryimage"},"datePublished":"2020-11-20T13:34:06+00:00","dateModified":"2020-11-20T13:34:06+00:00","description":"BREAKING News - Pfizer requests emergency FDA approval for Covid-19 vaccine Pharmaceutical giant Pfizer and BioNTech have revealed that will apply to the","breadcrumb":{"@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/"]}]},{"@type":"BreadcrumbList","@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.euroweeklynews.com/","url":"https://www.euroweeklynews.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.euroweeklynews.com/news/","url":"https://www.euroweeklynews.com/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/","url":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/","name":"Breaking News &#8211; Pfizer requests emergency FDA approval"}}]},{"@type":"Article","@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#article","isPartOf":{"@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#webpage"},"author":{"@id":"https://www.euroweeklynews.com/#/schema/person/95726fa127b428473436a3f6c0739f29"},"headline":"Breaking News &#8211; Pfizer requests emergency FDA approval","datePublished":"2020-11-20T13:34:06+00:00","dateModified":"2020-11-20T13:34:06+00:00","mainEntityOfPage":{"@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.euroweeklynews.com/#organization"},"image":{"@id":"https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#primaryimage"},"articleSection":"News,Spain,Top News,UK,World News","inLanguage":"en-GB","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#respond"]}]},{"@type":"Person","@id":"https://www.euroweeklynews.com/#/schema/person/95726fa127b428473436a3f6c0739f29","name":"Sarah Keane","image":{"@type":"ImageObject","@id":"https://www.euroweeklynews.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/9ac557a91ea9512b98ad04b1fcbe2be6?s=96&d=mm&r=g","caption":"Sarah Keane"},"sameAs":["http://www.euroweeklynews.com"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/amp/" /><meta name="generator" content="AMP for WP 1.0.68.1"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Feed" href="https://www.euroweeklynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Comments Feed" href="https://www.euroweeklynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Breaking News &#8211; Pfizer requests emergency FDA approval Comments Feed" href="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/feed/" />
<link rel='stylesheet' id='buttons-css'  href='https://cdn.euroweeklynews.com/wp-includes/css/buttons.min.css?x86174&amp;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://cdn.euroweeklynews.com/wp-includes/css/dashicons.min.css?x86174&amp;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cdn.euroweeklynews.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?x86174&amp;ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cdn.euroweeklynews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?x86174&amp;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://cdn.euroweeklynews.com/wp-includes/css/media-views.min.css?x86174&amp;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://cdn.euroweeklynews.com/wp-includes/js/imgareaselect/imgareaselect.css?x86174&amp;ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='crossword-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/wha-crossword/res/crossword.css?x86174&amp;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?x86174&amp;ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/style.css?x86174&amp;ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/style.css?x86174&amp;ver=10.3.709102020-1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?x86174&amp;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x86174&amp;ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?x86174&amp;ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?x86174&amp;ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?x86174&amp;ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' />
<script type='text/javascript' id='utils-js-extra'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1605879255","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/utils.min.js?x86174&amp;ver=5.5.3' id='utils-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/jquery.js?x86174&amp;ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/plupload/moxie.min.js?x86174&amp;ver=1.3.5' id='moxiejs-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/plupload/plupload.min.js?x86174&amp;ver=2.1.9' id='plupload-js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/json2.min.js?x86174&amp;ver=2015-05-03' id='json2-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.euroweeklynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.euroweeklynews.com/wp-json/wp/v2/posts/232071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euroweeklynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.euroweeklynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.euroweeklynews.com/?p=232071' />
<link rel="alternate" type="application/json+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F11%2F20%2Fbreaking-news-pfizer-requests-emergency-fda-approval%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F11%2F20%2Fbreaking-news-pfizer-requests-emergency-fda-approval%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9f444d550a","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/","wpRestNonce":"9f444d550a","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '305426150846224', {}, {
    "agent": "wordpress-5.5.3-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img class="lazy" height="1" width="1" style="display:none" alt="fbpx"
src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.facebook.com/tr?id=305426150846224&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?17" as="font" type="font/woff" crossorigin>

<!-- <script async src="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/iframeResizer.min.js" type="text/javascript"></script> -->

<!-- EwN Banners -->
<script async src="//adserver-cdn.euroweeklynews.com/www/delivery/asyncjs.php"></script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '{181067459001980}',
      cookie     : true,
      xfbml      : true,
      version    : '{v7.0}'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.euroweeklynews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/",
                    "name": "Breaking News &#8211; Pfizer requests emergency FDA approval"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1-150x150.gif?x86174" sizes="32x32" />
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x86174" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x86174" />
<meta name="msapplication-TileImage" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x86174" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee2128;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee2128;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee2128;
                }
                .tdm-btn-style1 {
					background-color: #ee2128;
				}
				.tdm-btn-style2:before {
				    border-color: #ee2128;
				}
				.tdm-btn-style2 {
				    color: #ee2128;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee2128;
                    -moz-box-shadow: 0 2px 16px #ee2128;
                    box-shadow: 0 2px 16px #ee2128;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee2128;
                    -moz-box-shadow: 0 4px 26px #ee2128;
                    box-shadow: 0 4px 26px #ee2128;
				}
</style>


            <script>
                var snack_data = [{"k":"category_slug","v":["news","spain","spain-world-uk-news","uk","world-news"]}];
            </script>
        <noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-232071 single-format-standard td-standard-pack breaking-news-pfizer-requests-emergency-fda-approval global-block-template-14 wpb-js-composer js-comp-ver-6.2.0 vc_responsive  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@euroweeklynews.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.euroweeklynews.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-88035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-88035"><a href="https://www.euroweeklynews.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-131386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131386"><a href="https://www.euroweeklynews.com/news-in-brief/">News in Brief</a></li>
	<li id="menu-item-88042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88042"><a href="https://www.euroweeklynews.com/news/costa-del-sol/">News in Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-137234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/">News in Malaga</a></li>
	</ul>
</li>
	<li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.euroweeklynews.com/news/costa-blanca-north/">News in Costa Blanca North &#8211; Alicante &#8211; Benidorm</a></li>
	<li id="menu-item-88040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88040"><a href="https://www.euroweeklynews.com/news/costa-blanca-south-news/">News in Costa Blanca South &#8211; Torrevieja &#8211; Alicante</a></li>
	<li id="menu-item-88041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88041"><a href="https://www.euroweeklynews.com/news/costa-de-almeria/">News in Costa de Almería</a></li>
	<li id="menu-item-88036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88036"><a href="https://www.euroweeklynews.com/news/axarquia-costa-tropical/">News in Axarquía &#8211; Costa Tropical</a></li>
	<li id="menu-item-88044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88044"><a href="https://www.euroweeklynews.com/news/mallorca-news/">News in Mallorca</a></li>
	<li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.euroweeklynews.com/news/canary-islands/">News in Canary Islands</a></li>
	<li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88045"><a href="https://www.euroweeklynews.com/news/spain/">News in Spain<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-190814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190814"><a href="https://www.euroweeklynews.com/news/spain/madrid/">News in Madrid</a></li>
	</ul>
</li>
	<li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.euroweeklynews.com/news/gibraltar-news/">News in Gibraltar</a></li>
	<li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88046"><a href="https://www.euroweeklynews.com/news/uk/">News in UK</a></li>
	<li id="menu-item-165238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165238"><a href="https://www.euroweeklynews.com/news/swedish-news/">News in Sweden</a></li>
	<li id="menu-item-169265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169265"><a href="https://www.euroweeklynews.com/news/portugal-news/">News in Portugal</a></li>
	<li id="menu-item-165234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165234"><a href="https://www.euroweeklynews.com/news/italy-news/">News in Italy</a></li>
	<li id="menu-item-192142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192142"><a href="https://www.euroweeklynews.com/news/french-news/">News in France</a></li>
	<li id="menu-item-210471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-210471"><a href="https://www.euroweeklynews.com/news/usa/">News in USA</a></li>
	<li id="menu-item-88048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88048"><a href="https://www.euroweeklynews.com/news/world-news/">World News</a></li>
	<li id="menu-item-88412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88412"><a href="https://www.euroweeklynews.com/sport/">Sport News</a></li>
</ul>
</li>
<li id="menu-item-87960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87960"><a href="https://www.euroweeklynews.com/finance/">Finance</a></li>
<li id="menu-item-87964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87964"><a href="https://www.euroweeklynews.com/lifestyle/">EXPAT Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-214908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214908"><a href="https://www.euroweeklynews.com/lifestyle/life-management/">Life management</a></li>
	<li id="menu-item-215631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215631"><a href="https://www.euroweeklynews.com/lifestyle/horoscopes/">Horoscopes</a></li>
	<li id="menu-item-218205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218205"><a href="https://www.euroweeklynews.com/lifestyle/boating/">Boating</a></li>
	<li id="menu-item-187216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187216"><a href="https://www.euroweeklynews.com/property/">Property</a></li>
	<li id="menu-item-103498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103498"><a href="https://www.euroweeklynews.com/lifestyle/costa-women/">Costa Women</a></li>
	<li id="menu-item-211699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211699"><a href="https://www.euroweeklynews.com/lifestyle/living-in-spain/">Living in Spain</a></li>
	<li id="menu-item-87970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87970"><a href="https://www.euroweeklynews.com/lifestyle/health-beauty/">Health &amp; Beauty</a></li>
	<li id="menu-item-87972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87972"><a href="https://www.euroweeklynews.com/lifestyle/homes-and-gardens/">Homes and Gardens</a></li>
	<li id="menu-item-87975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87975"><a href="https://www.euroweeklynews.com/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87977"><a href="https://www.euroweeklynews.com/lifestyle/pets/">Pets<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95876"><a href="https://www.euroweeklynews.com/lifestyle/pets/forever-homes/">Forever Homes</a></li>
	</ul>
</li>
	<li id="menu-item-87965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87965"><a href="https://www.euroweeklynews.com/lifestyle/bacchus-cellar/">Bacchus Cellar</a></li>
	<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.euroweeklynews.com/lifestyle/tech-for-the-timid/">Tech for the Timid</a></li>
	<li id="menu-item-87969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87969"><a href="https://www.euroweeklynews.com/lifestyle/food/">Food</a></li>
	<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.euroweeklynews.com/lifestyle/technology/">Technology</a></li>
	<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.euroweeklynews.com/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-87986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87986"><a href="https://www.euroweeklynews.com/columnists/">Columnists<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.euroweeklynews.com/columnists/leapy-lee/">Leapy Lee</a></li>
	<li id="menu-item-97656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97656"><a href="https://www.euroweeklynews.com/columnists/barry-duke/">Barry Duke</a></li>
	<li id="menu-item-87990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87990"><a href="https://www.euroweeklynews.com/columnists/cassandra-nash/">Cassandra Nash</a></li>
	<li id="menu-item-214906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214906"><a href="https://www.euroweeklynews.com/columnists/david-searl/">David Searl</a></li>
	<li id="menu-item-217224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217224"><a href="https://www.euroweeklynews.com/columnists/david-worboys/">David Worboys</a></li>
	<li id="menu-item-217225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217225"><a href="https://www.euroweeklynews.com/columnists/dione/">Dione</a></li>
	<li id="menu-item-195180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195180"><a href="https://www.euroweeklynews.com/columnists/farzana-suri/">Farzana Suri</a></li>
	<li id="menu-item-214907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214907"><a href="https://www.euroweeklynews.com/columnists/john-sharples/">John Sharples</a></li>
	<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87980"><a href="https://www.euroweeklynews.com/columnists/lamia-walker/">Lamia Walker</a></li>
	<li id="menu-item-217227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217227"><a href="https://www.euroweeklynews.com/columnists/mark-slack/">Mark Slack</a></li>
	<li id="menu-item-88008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88008"><a href="https://www.euroweeklynews.com/columnists/mike-senker/">Mike Senker</a></li>
	<li id="menu-item-217228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217228"><a href="https://www.euroweeklynews.com/columnists/ms-bipolar/">Ms Bipolar</a></li>
	<li id="menu-item-88014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88014"><a href="https://www.euroweeklynews.com/columnists/nora-johnson/">Nora Johnson</a></li>
	<li id="menu-item-88013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88013"><a href="https://www.euroweeklynews.com/columnists/nicole-king/">Nicole King</a></li>
	<li id="menu-item-217229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217229"><a href="https://www.euroweeklynews.com/columnists/rob-shallis/">Rob Shallis</a></li>
	<li id="menu-item-103496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103496"><a href="https://www.euroweeklynews.com/columnists/steven-saunders/">Steven Saunders</a></li>
</ul>
</li>
<li id="menu-item-218846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218846"><a href="https://www.euroweeklynews.com/tv-guide/">TV Guide</a></li>
<li id="menu-item-218213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-218213"><a href="https://www.euroweeklynews.com/puzzles/">Puzzles<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-218214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-218214"><a href="https://www.euroweeklynews.com/puzzles/crossword/">Crosswords</a></li>
</ul>
</li>
<li id="menu-item-187217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187217"><a href="https://www.euroweeklynews.com/virtual-ewn/">E-PAPERS</a></li>
<li id="menu-item-187220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187220"><a href="https://www.euroweeklynews.com/contact-us/">CONTACT EWN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-187221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/">Contact Details</a></li>
	<li id="menu-item-187222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/">Got a story you want to share?</a></li>
	<li id="menu-item-187224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/">Advertising with Us</a></li>
	<li id="menu-item-187225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/">Euro Weekly News Offices</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.euroweeklynews.com/privacy-policy/">POLÍTICA DE PRIVACIDAD DEL SITIO WEB</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.euroweeklynews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_dbd" class="tdc-zone"><div class="tdc_zone tdi_2_0eb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_0eb{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_0eb:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_0eb:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_3_dc7" class="tdc-row"><div class="vc_row tdi_4_74e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_74e{
                    min-height: 0;
                }.tdi_4_74e,
				.tdi_4_74e .tdc-columns{
				    display: block;
				}.tdi_4_74e .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_74e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_74e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_74e{
position:relative;
}
}

</style>
<div class="tdi_3_dc7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_dc7_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6_fd7  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_fd7{
                    vertical-align: baseline;
                }.tdi_6_fd7 .wpb_wrapper,
				.tdi_6_fd7 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_fd7 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_fd7 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_fd7{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_fd7{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_57f td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_57f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_57f{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_57f{
                    display: inline-block;
                }.tdi_7_57f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_57f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_57f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_5c5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_5c5{
                    vertical-align: baseline;
                }.tdi_9_5c5 .wpb_wrapper,
				.tdi_9_5c5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_5c5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_5c5 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_5c5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_5c5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_ed5 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_10_ed5" >
<style>
/* custom css */
.tdi_10_ed5 .tdb-logo-a,
                .tdi_10_ed5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_ed5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_ed5 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_ed5 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_ed5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_ed5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_ed5 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_ed5 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_ed5 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_ed5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_ed5 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_ed5 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_ed5 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x86174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20116'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x86174" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_ec6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_ec6{
                    vertical-align: baseline;
                }.tdi_12_ec6 .wpb_wrapper,
				.tdi_12_ec6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_ec6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_ec6 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_ec6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ec6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_5e0 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_5e0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_5e0{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_5e0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_5e0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_5e0 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_e7c" class="tdc-row"><div id="billBoardMob" class="vc_row tdi_15_6f7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_6f7{
                    min-height: 0;
                }.tdi_15_6f7,
				.tdi_15_6f7 .tdc-columns{
				    display: block;
				}.tdi_15_6f7 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17_56f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_56f{
                    vertical-align: baseline;
                }.tdi_17_56f .wpb_wrapper,
				.tdi_17_56f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_17_56f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_17_56f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_19_38f "><div class="td-fix-index"><div style="text-align: center;">
<ins data-revive-zoneid="94" data-revive-ct0="{clickurl_enc}" data-revive-block="1"  data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_dfe" class="tdc-zone"><div class="tdc_zone tdi_21_55b  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_55b{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_22_c5f" class="tdc-row"><div class="vc_row tdi_23_4f7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_4f7{
                    min-height: 0;
                }.tdi_23_4f7,
				.tdi_23_4f7 .tdc-columns{
				    display: block;
				}.tdi_23_4f7 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_25_5cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_5cc{
                    vertical-align: baseline;
                }.tdi_25_5cc .wpb_wrapper,
				.tdi_25_5cc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_5cc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_5cc .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_26_7fd" class="tdc-zone"><div class="tdc_zone tdi_27_e5c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_27_e5c{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_28_fe5" class="tdc-row"><div class="vc_row tdi_29_c5e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_29_c5e{
                    min-height: 0;
                }.tdi_29_c5e,
				.tdi_29_c5e .tdc-columns{
				    display: block;
				}.tdi_29_c5e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_29_c5e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_29_c5e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_29_c5e{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_29_c5e .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_29_c5e { 
display:none !important;
} }

</style>
<div class="tdi_28_fe5_rand_style td-element-style" ><style>
.tdi_28_fe5_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_31_d86  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_31_d86{
                    vertical-align: top;
                }.tdi_31_d86 .wpb_wrapper,
				.tdi_31_d86 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_31_d86 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_31_d86 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_31_d86{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_33_77d  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_33_77d{
                    vertical-align: baseline;
                }.tdi_33_77d .wpb_wrapper,
				.tdi_33_77d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_33_77d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_33_77d .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33_77d{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_34_676" class="tdc-row"><div class="vc_row tdi_35_7dd  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35_7dd{
                    min-height: 0;
                }.tdi_35_7dd,
				.tdi_35_7dd .tdc-columns{
				    display: block;
				}.tdi_35_7dd .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_35_7dd{
margin-bottom:-45px !important;
}

.tdi_35_7dd .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_37_a75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37_a75{
                    vertical-align: baseline;
                }.tdi_37_a75 .wpb_wrapper,
				.tdi_37_a75 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37_a75 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_37_a75 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_38_ffc" class="tdc-row"><div class="vc_row tdi_39_f65  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_39_f65{
                    min-height: 0;
                }.tdi_39_f65,
				.tdi_39_f65 .tdc-columns{
				    display: block;
				}.tdi_39_f65 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39_f65 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_39_f65 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39_f65.tdc-row-content-vert-center,
                    .tdi_39_f65.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39_f65.tdc-row-content-vert-bottom,
                    .tdi_39_f65.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39_f65.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39_f65.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39_f65{
padding-top:28px !important;
padding-bottom:28px !important;
}

.tdi_39_f65 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_f65{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_41_56c td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_41_56c{
                    vertical-align: baseline;
                }.tdi_41_56c .wpb_wrapper,
				.tdi_41_56c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41_56c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_41_56c .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_42_ffb td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_42_ffb{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_42_ffb.td-a-rec{
					text-align: center;
				}.tdi_42_ffb .td-element-style{
					z-index: -1;
				}.tdi_42_ffb.td-a-rec-img{
				    text-align: left;
				}.tdi_42_ffb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_42_ffb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="77" data-revive-ct0="{clickurl_enc}"  data-revive-block="1" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div></div></div><div class="vc_column tdi_44_5ec td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_44_5ec{
                    vertical-align: baseline;
                }.tdi_44_5ec .wpb_wrapper,
				.tdi_44_5ec .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_5ec .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_5ec .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45_d7b td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_45_d7b" >
<style>
/* custom css */
.tdi_45_d7b .tdb-logo-a,
                .tdi_45_d7b h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_45_d7b .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_45_d7b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_45_d7b .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_45_d7b .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_45_d7b .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_45_d7b .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_d7b .tdb-logo-img{
                    max-width: 186px;
                }.tdi_45_d7b .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_45_d7b .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x86174" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20116'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x86174" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_47_755 td_hp_header wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_47_755{
                    vertical-align: baseline;
                }.tdi_47_755 .wpb_wrapper,
				.tdi_47_755 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_755 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_47_755 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_48_77d td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_48_77d{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_48_77d.td-a-rec{
					text-align: center;
				}.tdi_48_77d .td-element-style{
					z-index: -1;
				}.tdi_48_77d.td-a-rec-img{
				    text-align: left;
				}.tdi_48_77d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_48_77d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="76" data-revive-ct0="{clickurl_enc}" data-revive-block="1" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div></div></div></div></div><div id="tdi_49_c40" class="tdc-row"><div class="vc_row tdi_50_787  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_50_787{
                    min-height: 0;
                }.tdi_50_787,
				.tdi_50_787 .tdc-columns{
				    display: block;
				}.tdi_50_787 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_50_787 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_50_787 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_50_787 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_50_787 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_50_787{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_50_787 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_49_c40_rand_style td-element-style" ><style>
.tdi_49_c40_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_52_c45  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_52_c45{
                    vertical-align: baseline;
                }.tdi_52_c45 .wpb_wrapper,
				.tdi_52_c45 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_52_c45 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_52_c45 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53_5bb tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_53_5bb"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_53_5bb{
                    display: inline-block;
                }.tdi_53_5bb .tdb-menu > li .tdb-menu-sep,
                .tdi_53_5bb .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_53_5bb .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_53_5bb .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_53_5bb .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_53_5bb .tdb-menu > li > a,
                .tdi_53_5bb .td-subcat-more{
                    color: #ffffff;
                }.tdi_53_5bb .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_53_5bb .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_53_5bb .td-pulldown-filter-list li a{
                    color: #000000;
                }.tdi_53_5bb .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #dd3333;
                }.tdi_53_5bb .tdb-menu .tdb-normal-menu ul,
                .tdi_53_5bb .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_53_5bb .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_5bb .tdb-menu > li > a,
                .tdi_53_5bb .td-subcat-more{
                    padding: 0 9px;
                }.tdi_53_5bb .tdb-menu > li > a,
                .tdi_53_5bb .td-subcat-more,
                .tdi_53_5bb .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_53_5bb .tdb-menu > li.current-menu-item > a,
				.tdi_53_5bb .tdb-menu > li.current-menu-ancestor > a,
				.tdi_53_5bb .tdb-menu > li.current-category-ancestor > a,
				.tdi_53_5bb .tdb-menu > li:hover > a,
				.tdi_53_5bb .tdb-menu > li.tdb-hover > a,
				.tdi_53_5bb .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_53_5bb .tdb-menu > li > a:after,
				.tdi_53_5bb .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd5252;
				}
</style>
<style>

</style><div id=tdi_53_5bb class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mainmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88035 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131386"><a href="https://www.euroweeklynews.com/news-in-brief/"><div class="tdb-menu-item-text">News in Brief</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88042 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/costa-del-sol/"><div class="tdb-menu-item-text">News in Costa del Sol</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/"><div class="tdb-menu-item-text">News in Malaga</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88039"><a href="https://www.euroweeklynews.com/news/costa-blanca-north/"><div class="tdb-menu-item-text">News in Costa Blanca North &#8211; Alicante &#8211; Benidorm</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88040"><a href="https://www.euroweeklynews.com/news/costa-blanca-south-news/"><div class="tdb-menu-item-text">News in Costa Blanca South &#8211; Torrevieja &#8211; Alicante</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88041"><a href="https://www.euroweeklynews.com/news/costa-de-almeria/"><div class="tdb-menu-item-text">News in Costa de Almería</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88036"><a href="https://www.euroweeklynews.com/news/axarquia-costa-tropical/"><div class="tdb-menu-item-text">News in Axarquía &#8211; Costa Tropical</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88044"><a href="https://www.euroweeklynews.com/news/mallorca-news/"><div class="tdb-menu-item-text">News in Mallorca</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88037"><a href="https://www.euroweeklynews.com/news/canary-islands/"><div class="tdb-menu-item-text">News in Canary Islands</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88045 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/news/spain/"><div class="tdb-menu-item-text">News in Spain</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-190814"><a href="https://www.euroweeklynews.com/news/spain/madrid/"><div class="tdb-menu-item-text">News in Madrid</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88043"><a href="https://www.euroweeklynews.com/news/gibraltar-news/"><div class="tdb-menu-item-text">News in Gibraltar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-88046"><a href="https://www.euroweeklynews.com/news/uk/"><div class="tdb-menu-item-text">News in UK</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165238"><a href="https://www.euroweeklynews.com/news/swedish-news/"><div class="tdb-menu-item-text">News in Sweden</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-169265"><a href="https://www.euroweeklynews.com/news/portugal-news/"><div class="tdb-menu-item-text">News in Portugal</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165234"><a href="https://www.euroweeklynews.com/news/italy-news/"><div class="tdb-menu-item-text">News in Italy</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-192142"><a href="https://www.euroweeklynews.com/news/french-news/"><div class="tdb-menu-item-text">News in France</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-210471"><a href="https://www.euroweeklynews.com/news/usa/"><div class="tdb-menu-item-text">News in USA</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-88048"><a href="https://www.euroweeklynews.com/news/world-news/"><div class="tdb-menu-item-text">World News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88412"><a href="https://www.euroweeklynews.com/sport/"><div class="tdb-menu-item-text">Sport News</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87960"><a href="https://www.euroweeklynews.com/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87964 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/lifestyle/"><div class="tdb-menu-item-text">EXPAT Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214908"><a href="https://www.euroweeklynews.com/lifestyle/life-management/"><div class="tdb-menu-item-text">Life management</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-215631"><a href="https://www.euroweeklynews.com/lifestyle/horoscopes/"><div class="tdb-menu-item-text">Horoscopes</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-218205"><a href="https://www.euroweeklynews.com/lifestyle/boating/"><div class="tdb-menu-item-text">Boating</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-187216"><a href="https://www.euroweeklynews.com/property/"><div class="tdb-menu-item-text">Property</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103498"><a href="https://www.euroweeklynews.com/lifestyle/costa-women/"><div class="tdb-menu-item-text">Costa Women</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-211699"><a href="https://www.euroweeklynews.com/lifestyle/living-in-spain/"><div class="tdb-menu-item-text">Living in Spain</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87970"><a href="https://www.euroweeklynews.com/lifestyle/health-beauty/"><div class="tdb-menu-item-text">Health &amp; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87972"><a href="https://www.euroweeklynews.com/lifestyle/homes-and-gardens/"><div class="tdb-menu-item-text">Homes and Gardens</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87975"><a href="https://www.euroweeklynews.com/lifestyle/motoring/"><div class="tdb-menu-item-text">Motoring</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-87977 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/lifestyle/pets/"><div class="tdb-menu-item-text">Pets</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95876"><a href="https://www.euroweeklynews.com/lifestyle/pets/forever-homes/"><div class="tdb-menu-item-text">Forever Homes</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87965"><a href="https://www.euroweeklynews.com/lifestyle/bacchus-cellar/"><div class="tdb-menu-item-text">Bacchus Cellar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87981"><a href="https://www.euroweeklynews.com/lifestyle/tech-for-the-timid/"><div class="tdb-menu-item-text">Tech for the Timid</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87969"><a href="https://www.euroweeklynews.com/lifestyle/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87982"><a href="https://www.euroweeklynews.com/lifestyle/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87984"><a href="https://www.euroweeklynews.com/lifestyle/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87986 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/columnists/"><div class="tdb-menu-item-text">Columnists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88004"><a href="https://www.euroweeklynews.com/columnists/leapy-lee/"><div class="tdb-menu-item-text">Leapy Lee</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97656"><a href="https://www.euroweeklynews.com/columnists/barry-duke/"><div class="tdb-menu-item-text">Barry Duke</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87990"><a href="https://www.euroweeklynews.com/columnists/cassandra-nash/"><div class="tdb-menu-item-text">Cassandra Nash</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214906"><a href="https://www.euroweeklynews.com/columnists/david-searl/"><div class="tdb-menu-item-text">David Searl</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217224"><a href="https://www.euroweeklynews.com/columnists/david-worboys/"><div class="tdb-menu-item-text">David Worboys</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217225"><a href="https://www.euroweeklynews.com/columnists/dione/"><div class="tdb-menu-item-text">Dione</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-195180"><a href="https://www.euroweeklynews.com/columnists/farzana-suri/"><div class="tdb-menu-item-text">Farzana Suri</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-214907"><a href="https://www.euroweeklynews.com/columnists/john-sharples/"><div class="tdb-menu-item-text">John Sharples</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87980"><a href="https://www.euroweeklynews.com/columnists/lamia-walker/"><div class="tdb-menu-item-text">Lamia Walker</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217227"><a href="https://www.euroweeklynews.com/columnists/mark-slack/"><div class="tdb-menu-item-text">Mark Slack</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88008"><a href="https://www.euroweeklynews.com/columnists/mike-senker/"><div class="tdb-menu-item-text">Mike Senker</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217228"><a href="https://www.euroweeklynews.com/columnists/ms-bipolar/"><div class="tdb-menu-item-text">Ms Bipolar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88014"><a href="https://www.euroweeklynews.com/columnists/nora-johnson/"><div class="tdb-menu-item-text">Nora Johnson</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88013"><a href="https://www.euroweeklynews.com/columnists/nicole-king/"><div class="tdb-menu-item-text">Nicole King</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-217229"><a href="https://www.euroweeklynews.com/columnists/rob-shallis/"><div class="tdb-menu-item-text">Rob Shallis</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103496"><a href="https://www.euroweeklynews.com/columnists/steven-saunders/"><div class="tdb-menu-item-text">Steven Saunders</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218846"><a href="https://www.euroweeklynews.com/tv-guide/"><div class="tdb-menu-item-text">TV Guide</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-218213 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/puzzles/"><div class="tdb-menu-item-text">Puzzles</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-218214"><a href="https://www.euroweeklynews.com/puzzles/crossword/"><div class="tdb-menu-item-text">Crosswords</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187217"><a href="https://www.euroweeklynews.com/virtual-ewn/"><div class="tdb-menu-item-text">E-PAPERS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187220 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/contact-us/"><div class="tdb-menu-item-text">CONTACT EWN</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/"><div class="tdb-menu-item-text">Contact Details</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/"><div class="tdb-menu-item-text">Got a story you want to share?</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/"><div class="tdb-menu-item-text">Advertising with Us</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/"><div class="tdb-menu-item-text">Euro Weekly News Offices</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_56_57a td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_56_57a" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.euroweeklynews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_57_770" class="tdc-row"><div class="vc_row tdi_58_b5c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_58_b5c{
                    min-height: 0;
                }.tdi_58_b5c,
				.tdi_58_b5c .tdc-columns{
				    display: block;
				}.tdi_58_b5c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_60_fbb  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_fbb{
                    vertical-align: baseline;
                }.tdi_60_fbb .wpb_wrapper,
				.tdi_60_fbb .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_60_fbb .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_60_fbb .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_61_df6 td_block_template_14">
<style>
/* custom css */
.tdi_61_df6.td-a-rec{
					text-align: center;
				}.tdi_61_df6 .td-element-style{
					z-index: -1;
				}
</style><div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
	<div id="snack_ldb"></div>
</div>
</div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_62_fdf" class="tdc-zone"><div class="tdc_zone tdi_63_87d  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_63_87d{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_64_fff" class="tdc-row"><div class="vc_row tdi_65_537  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_537{
                    min-height: 0;
                }.tdi_65_537,
				.tdi_65_537 .tdc-columns{
				    display: block;
				}.tdi_65_537 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_67_775  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_775{
                    vertical-align: baseline;
                }.tdi_67_775 .wpb_wrapper,
				.tdi_67_775 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_775 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_67_775 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.euroweeklynews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.euroweeklynews.com/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Breaking News &#8211; Pfizer requests emergency FDA approval</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-232071" class="post-232071 post type-post status-publish format-standard has-post-thumbnail category-news category-spain category-spain-world-uk-news category-uk category-world-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/">News</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/spain/">Spain</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/spain-world-uk-news/">Top News</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/uk/">UK</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/news/world-news/">World News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Breaking News &#8211; Pfizer requests emergency FDA approval</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.euroweeklynews.com/author/sarahkeane/">Sarah Keane</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-20T14:34:06+01:00" >20  November 2020 @ 14:34</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20464'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-696x464.jpg?x86174" data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-696x464.jpg?x86174 696w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-300x200.jpg?x86174 300w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-800x533.jpg?x86174 800w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-768x512.jpg?x86174 768w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-1068x712.jpg?x86174 1068w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-630x420.jpg?x86174 630w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6.jpg?x86174 1200w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Breaking News - Pfizer requests emergency FDA approval" title="covid pic"/><figcaption class="wp-caption-text">COVID-19 vaccine could be mandatory in Galicia</figcaption></figure></div>
            <!-- content --><div class="at-above-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/"></div><p><strong>BREAKING News &#8211; Pfizer requests emergency FDA approval for Covid-19 vaccine</strong><span id="more-232071"></span></p>
<p>Pharmaceutical giant Pfizer and BioNTech have revealed that will apply to the <a href="https://www.fda.gov/">US Food and Drug Administration (FDA)</a> for emergency approval of their Covid-19 vaccine on Friday, November 20. It is also seeking approval in Australia, Canada and Japan, and if approval is granted <a href="https://www.euroweeklynews.com/2020/11/16/breaking-news-uk-to-roll-out-covid-vaccine-in-december/">a similar roll-out could be seen in the UK and the rest of the world</a>.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_68_f2f td_block_template_14">
<style>
/* custom css */
.tdi_68_f2f.td-a-rec{
					text-align: center;
				}.tdi_68_f2f .td-element-style{
					z-index: -1;
				}.tdi_68_f2f.td-a-rec-img{
				    text-align: left;
				}.tdi_68_f2f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_68_f2f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">-- Advertisement --</span><!-- Snack-Media INSIDE ADSS -->
<div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
	<div id="snack_dex6"></div>
</div>
<br></div>
<p>If approved by the FDA, the experimental coronavirus vaccine could be available to be administered next month. <a href="https://www.euroweeklynews.com/2020/11/12/breaking-news-pfizer-vaccine-could-be-rolled-out-in-the-uk-next-month/">Pfizer and BioNTech’s jab will be the first one worldwide submitted for approval</a> and has proved almost 95% effective during trials.</p>
<p>“Filing in the US represents a critical milestone in our journey to deliver a COVID-19 vaccine to the world and we now have a more complete picture of both the efficacy and safety profile of our vaccine, giving us confidence in its potential,” Pfizer CEO Albert Bourla said in a statement.</p>
<p>________________________________________________________________________</p><div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
                        <div id="snack_dex8"></div>
                      </div>
                      <br>
<p>Thank you for taking the time to read this news article “Breaking News &#8211; Pfizer requests emergency FDA approval”. For more UK daily news, Spanish daily news and Global news stories, <a href="https://www.euroweeklynews.com/">visit the Euro Weekly News home page.</a></p>
<p>&nbsp;</p><div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
                      <div id="snack_dex7"></div>
                    </div>
                    <br>
<p>&nbsp;</p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_69_d6b td_block_template_14">
<style>
/* custom css */
.tdi_69_d6b.td-a-rec{
					text-align: center;
				}.tdi_69_d6b .td-element-style{
					z-index: -1;
				}.tdi_69_d6b.td-a-rec-img{
				    text-align: left;
				}.tdi_69_d6b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_69_d6b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="47" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="6" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
<div style="text-align: center; margin: 25px 0 25px 0;" >
<div class="td_block_wrap td_block_15 tdi_70_bfb td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_70_bfb" ><script>var block_tdi_70_bfb = new tdBlock();
block_tdi_70_bfb.id = "tdi_70_bfb";
block_tdi_70_bfb.atts = '{"mx4_tl":"30","category_id":"54351","limit":"2","tdc_css":"","block_type":"td_block_15","separator":"","custom_title":"","custom_url":"","block_template_id":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_70_bfb","tdc_css_class":"tdi_70_bfb","tdc_css_class_style":"tdi_70_bfb_rand_style"}';
block_tdi_70_bfb.td_column_number = "1";
block_tdi_70_bfb.block_type = "td_block_15";
block_tdi_70_bfb.post_count = "2";
block_tdi_70_bfb.found_posts = "13476";
block_tdi_70_bfb.header_color = "";
block_tdi_70_bfb.ajax_pagination_infinite_stop = "";
block_tdi_70_bfb.max_num_pages = "6738";
tdBlocksArray.push(block_tdi_70_bfb);
</script><div class="td-block-title-wrap"></div><div id=tdi_70_bfb class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/" rel="bookmark" class="td-image-wrap " title="Breaking News &#8211; Pfizer requests emergency FDA approval" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-218x150.jpg?x86174"  data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-218x150.jpg?x86174 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-100x70.jpg?x86174 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Breaking News - Pfizer requests emergency FDA approval" title="Breaking News &#8211; Pfizer requests emergency FDA approval" /></a></div>                <a href="https://www.euroweeklynews.com/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/" rel="bookmark" title="Breaking News &#8211; Pfizer requests emergency FDA approval">Breaking News &#8211; Pfizer requests emergency FDA approval</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/11/20/madrid-closes-borders-from-december-4-to-13/" rel="bookmark" class="td-image-wrap " title="Madrid closes borders from December 4 to 13" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-218x150.jpg?x86174"  data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-218x150.jpg?x86174 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6-100x70.jpg?x86174 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="Breaking News - Pfizer requests emergency FDA approval" title="Madrid closes borders from December 4 to 13" /></a></div>                <a href="https://www.euroweeklynews.com/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/11/20/madrid-closes-borders-from-december-4-to-13/" rel="bookmark" title="Madrid closes borders from December 4 to 13">Madrid closes borders from December 4 to 13</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
<br>
<div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="65" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
</div>
<!-- Snack-Media CONTENT RECOMMENDATION -->
<div id="rc-widget-c39ef2" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="167037"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script>
<!-- END Snack-Media CONTENT RECOMMENDATION -->
<br>
<div style="text-align: center;">
<div style="text-align: center; width:468px;" class="advertising">
<ins data-revive-zoneid="100" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div></div>

</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.euroweeklynews.com/2020/11/20/spain-expects-to-receive-e140-billion-from-eu-recovery-fund/">Spain expects to receive €140 billion from EU recovery fund</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.euroweeklynews.com/author/sarahkeane/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src="https://secure.gravatar.com/avatar/9ac557a91ea9512b98ad04b1fcbe2be6?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="Avatar" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default lazy" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.euroweeklynews.com/author/sarahkeane/">Sarah Keane</a></span></div><div class="td-author-url"><a href="http://www.euroweeklynews.com">http://www.euroweeklynews.com</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sarah Keane"></span><meta itemprop="datePublished" content="2020-11-20T14:34:06+01:00"><meta itemprop="dateModified" content="2020-11-20T14:34:06+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euroweeklynews.com/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x86174"></span><meta itemprop="name" content="Euro Weekly News Spain"></span><meta itemprop="headline " content="Breaking News - Pfizer requests emergency FDA approval"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/11/covid-pic-6.jpg?x86174"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    
        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/#respond" style="display:none;">Cancel comment</a></small></h3><form action="https://www.euroweeklynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comment:" id="a73469234b"  name="a73469234b"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a671b14792376a59032f1aba276d240d" );document.getElementById("a73469234b").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<p class="comment-form-cookies-consent">
                          <input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent"> Save my name and email in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='232071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_14 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center;" class="advertising">
		<ins data-revive-zoneid="30" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br /><br />
	<br />
<div style="text-align: center;" id="currencies-widget-home-page">
<div class="currenciesDirectLogo" style="padding:0px !important;">
<ins data-revive-zoneid="64" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="margin-top:12px; position: relative;">
<ins data-revive-zoneid="95" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div>
<br />
<ins data-revive-zoneid="98" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br /><br />
	<ins data-revive-zoneid="71" data-revive-block="1" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
<br /><br />
<ins data-revive-zoneid="99" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br /><br />
<div style="min-height: 50px;">
	<div id="snack_dmpu"></div>
</div>
</div>
<br />
<div style="text-align: center;" class="advertising">
<br />
<ins data-revive-zoneid="74" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
		<ins data-revive-zoneid="93" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
	<ins data-revive-zoneid="72" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
<div style="min-height: 50px; text-align:center;">
	<div id="snack_mpu"></div>
</div>
			<br />
	<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
		<br />
</div></div></aside><aside id="acymailing_subform_widget-2" class="td_block_template_14 widget acymailing_subform_widget-2 widget_acymailing_subform_widget"><script type="text/javascript">	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Please enter your name';
			acymailingModule['EMAILCAPTION'] = 'E-mail';
			acymailingModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymailingModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
			acymailingModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymailingModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		</script><script type="text/javascript" src="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/js/acymailing_module.js?x86174&amp;v=5108" async></script><link rel="stylesheet" href="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/css/module_default.css?x86174&amp;v=1564066516" type="text/css"><script type="text/javascript">
                    <!--
                        
                acymailingModule['level'] = 'enterprise';
                acymailingModule['reqFieldsformAcymailing92131'] = Array('html');
                    acymailingModule['validFieldsformAcymailing92131'] = Array('Please enter a value for the field Receive');
                    
                    //-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing92131">
    <div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing92131" >
        <form id="formAcymailing92131" action="https://www.euroweeklynews.com/wp-admin/admin-ajax.php?page=acymailing5_front&ctrl=sub&action=acymailing5_frontrouter&noheader=1" onsubmit="return submitacymailingform('optin','formAcymailing92131')" method="post" name="formAcymailing92131"  >

            <div class="acymailing_module_form">
	<div class="acymailing_introtext"><h3><strong>Daily news alerts</strong></h3>
Subscribe to our Euro Weekly News alerts to get the latest stories into your inbox! <BR /> <BR /></div>	<div class="acymailing_form">
		<p class="onefield fieldacyname" id="field_name_formAcymailing92131"><span class="acyfield_name"><input id="user_name_formAcymailing92131"  style="width:80%" onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" type="text" class="inputbox" name="user[name]" value="Name" title="Name"/></span>
						</p><p class="onefield fieldacyemail" id="field_email_formAcymailing92131"><span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing92131"  style="width:80%" onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" type="text" class="inputbox required" name="user[email]" value="E-mail" title="E-mail"/></span>
						</p><script type="text/javascript">
					<!--
					
acymailingModule['excludeValuesformAcymailing92131'] = [];
acymailingModule['excludeValuesformAcymailing92131']['name'] = 'Name';
acymailingModule['excludeValuesformAcymailing92131']['email'] = 'E-mail';

					//-->
					</script>	</div>

	<p class="acysubbuttons">
		<input type="submit" class="button subbutton" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing92131'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
			</p>
</div>
            <input type="hidden" name="page" value="front"/>
            <input type="hidden" name="ctrl" value="sub"/>
            <input type="hidden" name="task" value="notask"/>
            <input type="hidden" name="option" value="acymailing5"/>

            <input type="hidden" name="ajax" value="1"/>            <input type="hidden" name="acy_source" value="widget 2" />
                        <input type="hidden" name="hiddenlists" value="1"/>
            <input type="hidden" name="acyformname" value="formAcymailing92131" />

            <div class="acymailing_finaltext"><div style="font-size: 10px; color: #a3a3a3;">
Your privacy is ensured in base of Regulation (EU) 2016/679 (General Data Protection Regulation)
<br><br>
</div></div>        </form>
    </div>
</div>
</aside><aside id="custom_html-4" class="widget_text td_block_template_14 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;" class="advertising">
<div style="min-height: 50px; text-align: center;">
	<div id="snack_dex1"></div>
</div>

		<br><br>
<ins data-revive-zoneid="2" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
</div>
<div style="text-align:center;" class="advertising">
<div style="text-align: center;">
<ins data-revive-zoneid="69" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div><br><br>

<div style="text-align: center;" >
<ins data-revive-zoneid="17" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br><br>
<div style="text-align: center;">
<ins data-revive-zoneid="79" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_71_c1b" class="tdc-zone"><div class="tdc_zone tdi_72_5aa  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_72_5aa{
                    min-height: 0;
                }
</style><div id="tdi_73_8f5" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_74_f54  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74_f54{
                    min-height: 0;
                }.tdi_74_f54,
				.tdi_74_f54 .tdc-columns{
				    display: block;
				}.tdi_74_f54 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76_5cf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76_5cf{
                    vertical-align: baseline;
                }.tdi_76_5cf .wpb_wrapper,
				.tdi_76_5cf .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_76_5cf .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_76_5cf .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_77_dfb tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_77_dfb" >
<style>

/* inline tdc_css att */

.tdi_77_dfb{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_77_dfb .tdm-descr{
                    color: #111111;
                
					font-size:15px !important;line-height:29px !important;text-transform:uppercase !important;letter-spacing:0.2em !important;
				}.tdi_77_dfb .tdm-descr a{
                    color: #a36c4d;
                }
</style><p class="tdm-descr">Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/euroweeklynews/" target="_blank">@euroweeklynews</a></p></div></div></div></div></div><div id="tdi_78_5fc" class="tdc-row"><div class="vc_row tdi_79_d50  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_d50{
                    min-height: 0;
                }.tdi_79_d50,
				.tdi_79_d50 .tdc-columns{
				    display: block;
				}.tdi_79_d50 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_81_c58  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_81_c58{
                    vertical-align: baseline;
                }.tdi_81_c58 .wpb_wrapper,
				.tdi_81_c58 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_c58 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_81_c58 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82_b58 td_block_template_14">
<style>
/* custom css */
.tdi_82_b58.td-a-rec{
					text-align: center;
				}.tdi_82_b58 .td-element-style{
					z-index: -1;
				}
</style><div style="margin:10px auto 10px auto; text-align:center; width:100%; overflow:hidden;">
	<div id="snack_dex4"></div>
</div>
<!-- Sticky Floor Snack-Media Loader -->
<div id="snack_dex2"></div> 
<!-- END Sticky Floor Snack-Media Loader -->

<!-- Start Snack-Media Loader -->
<script>
(function(){
 
var site_id = 2019;
var data_site_id = 0; //if not using this, set it to 0

var sn_cb = new Date().getMonth();
var snack_hb = document.createElement('script');
snack_hb.src = 'https://cdn-header-bidding.snack-media.com/assets/js/snack-loader/'+site_id+'?cb='+sn_cb;
snack_hb.id = 'snack_ads';
if(data_site_id){
snack_hb.setAttribute('data-site-id',data_site_id);
}
document.body.appendChild(snack_hb);
snack_hb.onerror = function(){
document.body.removeChild(snack_hb);
var snack_hb2 = document.createElement('script');
snack_hb2.src = 'https://cdn2-header-bidding.snack-media.com/assets/js/snack-loader/'+site_id+'?cb='+sn_cb;
snack_hb2.id = 'snack_ads';
if(data_site_id){
snack_hb2.setAttribute('data-site-id',data_site_id);
}
document.body.appendChild(snack_hb2);
};
})();
</script>
<!-- END Snack-Media Loader -->

<!-- Start Snack-Media Video -->
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=d83e834e-98f0-4858-ba6e-08403f4c456c&tagId=53" id="avantisJS"> </script>
<!-- END Snack-Media Video --></div></div></div></div></div><div id="tdi_83_cdb" class="tdc-row stretch_row"><div class="vc_row tdi_84_2dc  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_84_2dc{
                    min-height: 0;
                }.tdi_84_2dc,
				.tdi_84_2dc .tdc-columns{
				    display: block;
				}.tdi_84_2dc .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_84_2dc{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_84_2dc .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_84_2dc{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_83_cdb_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_83_cdb_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.15 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_83_cdb_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_86_856  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_86_856{
                    vertical-align: baseline;
                }.tdi_86_856 .wpb_wrapper,
				.tdi_86_856 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86_856 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_86_856 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_86_856{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_87_4c6 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_87_4c6" >
<style>

/* inline tdc_css att */

.tdi_87_4c6{
margin-top:13px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_87_4c6 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20171'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/logo-ewn-footer.jpg?x86174" title="logo-ewn-footer" alt="THANKS pours into the Euro Weekly News based on the Costa del Sol for it's 24/7 news desk at this current time"></div></div></div></div><div class="vc_column tdi_89_cc0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_89_cc0{
                    vertical-align: baseline;
                }.tdi_89_cc0 .wpb_wrapper,
				.tdi_89_cc0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_cc0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_89_cc0 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_90_8bb tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_90_8bb" >
<style>
/* custom css */
.tdi_90_8bb .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Euro Weekly News Media Group, Avenida Ramon y Cajal 54, Edificio River Playa, Local 2, 29640 Fuengirola, Malaga, Spain. You can reach us via email or phone.
+34 951 38 61 61 sales@euroweeklynews.com
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91_fcd tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_91_fcd" >
<style>

/* inline tdc_css att */

.tdi_91_fcd{
margin-top:21px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_91_fcd .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_91_fcd .tdm-descr a{
                    color: #dd3333;
                }
</style><p class="tdm-descr">Contact us: <a href="mailto:info@euroweeklynews.com">info@euroweeklynews.com</a></p></div></div></div><div class="vc_column tdi_93_755  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93_755{
                    vertical-align: baseline;
                }.tdi_93_755 .wpb_wrapper,
				.tdi_93_755 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93_755 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_93_755 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_94_755 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_94_755" >
<style>
.tdi_95_77b .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_95_77b .tdm-social-item i.td-icon-twitter,
				.tdi_95_77b .tdm-social-item i.td-icon-linkedin,
				.tdi_95_77b .tdm-social-item i.td-icon-pinterest,
				.tdi_95_77b .tdm-social-item i.td-icon-blogger,
				.tdi_95_77b .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_95_77b .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_95_77b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_95_77b .tdm-social-item i,
				.tds-team-member2 .tdi_95_77b.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_95_77b .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_95_77b.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_95_77b .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_95_77b .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_95_77b .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_95_77b .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_95_77b .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_95_77b"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-text">Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_96_c95" class="tdc-row stretch_row"><div class="vc_row tdi_97_b57  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_97_b57{
                    min-height: 0;
                }.tdi_97_b57,
				.tdi_97_b57 .tdc-columns{
				    display: block;
				}.tdi_97_b57 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_97_b57{
position:relative;
}

.tdi_97_b57 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_97_b57{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_96_c95_rand_style td-element-style" ><style>
.tdi_96_c95_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_99_97f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_99_97f{
                    vertical-align: baseline;
                }.tdi_99_97f .wpb_wrapper,
				.tdi_99_97f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99_97f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_99_97f .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100_7df tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_100_7df" >
<style>

/* inline tdc_css att */

.tdi_100_7df{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_7df{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_7df .tdm-descr{
                    color: #cccccc;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2018 EWN Media Group. No part of this website may be reproduced without written permission from the publishers. All rights reserved.</p></div></div></div><div class="vc_column tdi_102_5b6  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_102_5b6{
                    vertical-align: baseline;
                }.tdi_102_5b6 .wpb_wrapper,
				.tdi_102_5b6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102_5b6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_102_5b6 .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_102_5b6{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_103_58c td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_103_58c" >
<style>

/* inline tdc_css att */

.tdi_103_58c{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_103_58c { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_103_58c{
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_58c{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_58c{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_103_58c li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_103_58c .menu{
					display: flex;
				}.tdi_103_58c .sub-menu{
					display: none;
				}.tdi_103_58c ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_103_58c ul li{
					margin-right: 16px;
				}.tdi_103_58c ul li:last-child{
					margin-right: 0;
				}.tdi_103_58c a{
					color: #cccccc;
				}.tdi_103_58c a:hover{
					color: #a36c4d;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_103_58c class="td_block_inner td-fix-index"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-118960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118960"><a href="https://www.euroweeklynews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-88404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88404"><a href="https://www.euroweeklynews.com/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fb7c5d9dee6c
    -->

    <div class="td-container"><meta name="theme-color" content="#d33"></div>
		<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-title" id="media-frame-title"></div>
		<h2 class="media-frame-menu-heading">Actions</h2>
		<button type="button" class="button button-link media-frame-menu-toggle" aria-expanded="false">
			Menu			<span class="dashicons dashicons-arrow-down" aria-hidden="true"></span>
		</button>
		<div class="media-frame-menu"></div>
		<div class="media-frame-tab-panel">
			<div class="media-frame-router"></div>
			<div class="media-frame-content"></div>
		</div>
		<h2 class="media-frame-actions-heading screen-reader-text">
		Selected media actions		</h2>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

		<script type="text/html" id="tmpl-media-modal">
		<div tabindex="0" class="media-modal wp-core-ui" role="dialog" aria-labelledby="media-frame-title">
			<# if ( data.hasCloseButton ) { #>
				<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
			<# } #>
			<div class="media-modal-content" role="document"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

		<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">
				Maximum upload file size: 60 MB.				</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} by {{data.suggestedHeight}} pixels.					</p>
				<# } #>

							</div>
				</div>
	</script>

		<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/?mode=list" class="view-list">
			<span class="screen-reader-text">List view</span>
		</a>
		<a href="/2020/11/20/breaking-news-pfizer-requests-emergency-fda-approval/?mode=grid" class="view-grid current" aria-current="page">
			<span class="screen-reader-text">Grid view</span>
		</a>
	</script>

		<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

		<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons"<# if ( ! data.hasPrevious ) { #> disabled<# } #>><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons"<# if ( ! data.hasNext ) { #> disabled<# } #>><span class="screen-reader-text">Edit next media item</span></button>
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close dialogue</span></span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

		<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					aria-label="Caption"
					placeholder="Caption&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						aria-label="Video title"
						placeholder="Video title&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						aria-label="Audio title"
						placeholder="Audio title&hellip;"
					<# } else { #>
						aria-label="Media title"
						placeholder="Media title&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

		<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status" role="status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">
							{{ data.width }} by {{ data.height }} pixels						</div>
					<# } #>

					<# if ( data.originalImageURL && data.originalImageName ) { #>
						Original image:						<a href="{{ data.originalImageURL }}">{{data.originalImageName}}</a>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength && data.fileLengthHumanReadable ) { #>
					<div class="file-length">Length:						<span aria-hidden="true">{{ data.fileLength }}</span>
						<span class="screen-reader-text">{{ data.fileLengthHumanReadable }}</span>
					</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
		<# if ( 'image' === data.type ) { #>
			<span class="setting has-description" data-setting="alt">
				<label for="attachment-details-alt-text" class="name">Alt Text</label>
				<input type="text" id="attachment-details-alt-text" value="{{ data.alt }}" aria-describedby="alt-text-description" {{ maybeReadOnly }} />
			</span>
			<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>
		<# } #>
				<span class="setting" data-setting="title">
			<label for="attachment-details-title" class="name">Title</label>
			<input type="text" id="attachment-details-title" value="{{ data.title }}" {{ maybeReadOnly }} />
		</span>
				<# if ( 'audio' === data.type ) { #>
				<span class="setting" data-setting="artist">
			<label for="attachment-details-artist" class="name">Artist</label>
			<input type="text" id="attachment-details-artist" value="{{ data.artist || data.meta.artist || '' }}" />
		</span>
				<span class="setting" data-setting="album">
			<label for="attachment-details-album" class="name">Album</label>
			<input type="text" id="attachment-details-album" value="{{ data.album || data.meta.album || '' }}" />
		</span>
				<# } #>
		<span class="setting" data-setting="caption">
			<label for="attachment-details-caption" class="name">Caption</label>
			<textarea id="attachment-details-caption" {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</span>
		<span class="setting" data-setting="description">
			<label for="attachment-details-description" class="name">Description</label>
			<textarea id="attachment-details-description" {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</span>
		<span class="setting" data-setting="url">
			<label for="attachment-details-copy-link" class="name">File URL:</label>
			<input type="text" class="attachment-details-copy-link" id="attachment-details-copy-link" value="{{ data.url }}" readonly />
			<div class="copy-to-clipboard-container">
				<button type="button" class="button button-small copy-attachment-url" data-clipboard-target="#attachment-details-copy-link">Copy URL</button>
				<span class="success hidden" aria-hidden="true">Copied!</span>
			</div>
		</span>
	</script>

		<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

		<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<span class="setting align">
				<label for="attachment-display-settings-alignment" class="name">Alignment</label>
				<select id="attachment-display-settings-alignment" class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Centre					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</span>
		<# } #>

		<span class="setting">
			<label for="attachment-display-settings-link-to" class="name">
				<# if ( data.model.canEmbed ) { #>
					Embed or Link				<# } else { #>
					Link To				<# } #>
			</label>
			<select id="attachment-display-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings && ! data.model.canEmbed ) { #>
					data-user-setting="urlbutton"
				<# } #>>

			<# if ( data.model.canEmbed ) { #>
				<option value="embed" selected>
					Embed Media Player				</option>
				<option value="file">
			<# } else { #>
				<option value="none" selected>
					None				</option>
				<option value="file">
			<# } #>
				<# if ( data.model.canEmbed ) { #>
					Link to Media File				<# } else { #>
					Media File				<# } #>
				</option>
				<option value="post">
				<# if ( data.model.canEmbed ) { #>
					Link to Attachment Page				<# } else { #>
					Attachment Page				<# } #>
				</option>
			<# if ( 'image' === data.type ) { #>
				<option value="custom">
					Custom URL				</option>
			<# } #>
			</select>
		</span>
		<span class="setting">
			<label for="attachment-display-settings-link-to-custom" class="name">URL</label>
			<input type="text" id="attachment-display-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
		</span>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<span class="setting">
				<label for="attachment-display-settings-size" class="name">Size</label>
				<select id="attachment-display-settings-size" class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</span>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<span class="setting">
			<label for="gallery-settings-link-to" class="name">Link To</label>
			<select id="gallery-settings-link-to" class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' === wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' === wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</span>

		<span class="setting">
			<label for="gallery-settings-columns" class="name select-label-inline">Columns</label>
			<select id="gallery-settings-columns" class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</span>

		<span class="setting">
			<input type="checkbox" id="gallery-settings-random-order" data-setting="_orderbyRandom" />
			<label for="gallery-settings-random-order" class="checkbox-label-inline">Random Order</label>
		</span>

		<span class="setting size">
			<label for="gallery-settings-size" class="name">Size</label>
			<select id="gallery-settings-size" class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</span>
	</script>

		<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-list" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-list" class="checkbox-label-inline">
				<# if ( isVideo ) { #>
				Show Video List				<# } else { #>
				Show Tracklist				<# } #>
			</label>
		</span>

		<# if ( ! isVideo ) { #>
		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-artist" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-artist" class="checkbox-label-inline">
				Show Artist Name in Tracklist			</label>
		</span>
		<# } #>

		<span class="setting">
			<input type="checkbox" id="playlist-settings-show-images" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<label for="playlist-settings-show-images" class="checkbox-label-inline">
				Show Images			</label>
		</span>
	</script>

		<script type="text/html" id="tmpl-embed-link-settings">
		<span class="setting link-text">
			<label for="embed-link-settings-link-text" class="name">Link Text</label>
			<input type="text" id="embed-link-settings-link-text" class="alignment" data-setting="linkText" />
		</span>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

		<script type="text/html" id="tmpl-embed-image-settings">
		<div class="wp-clearfix">
			<div class="thumbnail">
				<img src="{{ data.model.url }}" draggable="false" alt="" />
			</div>
		</div>

		<span class="setting alt-text has-description">
			<label for="embed-image-settings-alt-text" class="name">Alternative Text</label>
			<input type="text" id="embed-image-settings-alt-text" data-setting="alt" aria-describedby="alt-text-description" />
		</span>
		<p class="description" id="alt-text-description"><a href="https://www.w3.org/WAI/tutorials/images/decision-tree" target="_blank" rel="noopener noreferrer">Describe the purpose of the image<span class="screen-reader-text"> (opens in a new tab)</span></a>. Leave empty if the image is purely decorative.</p>

					<span class="setting caption">
				<label for="embed-image-settings-caption" class="name">Caption</label>
				<textarea id="embed-image-settings-caption" data-setting="caption" />
			</span>
		
		<fieldset class="setting-group">
			<legend class="name">Align</legend>
			<span class="setting align">
				<span class="button-group button-large" data-setting="align">
					<button class="button" value="left">
						Left					</button>
					<button class="button" value="center">
						Centre					</button>
					<button class="button" value="right">
						Right					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
		</fieldset>

		<fieldset class="setting-group">
			<legend class="name">Link To</legend>
			<span class="setting link-to">
				<span class="button-group button-large" data-setting="link">
					<button class="button" value="file">
						Image URL					</button>
					<button class="button" value="custom">
						Custom URL					</button>
					<button class="button active" value="none">
						None					</button>
				</span>
			</span>
			<span class="setting">
				<label for="embed-image-settings-link-to-custom" class="name">URL</label>
				<input type="text" id="embed-image-settings-link-to-custom" class="link-to-custom" data-setting="linkUrl" />
			</span>
		</fieldset>
	</script>

		<script type="text/html" id="tmpl-image-details">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</script>

		<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

		<script type="text/html" id="tmpl-audio-details">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</script>

		<script type="text/html" id="tmpl-video-details">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</script>

		<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="{{ attachment.alt }}" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="{{ attachment.alt }}" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

		<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

		<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.euroweeklynews.com/wp-admin/images/browser.png?x86174" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true"><# print( 'Euro Weekly News Spain' ) #></span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

		<script type="text/html" id="tmpl-td-custom-gallery-setting">
		<label class="setting">
			<span>Gallery Type</span>
			<select data-setting="td_select_gallery_slide">
				<option value="">Default </option>
				<option value="slide">TagDiv Slide Gallery</option>
			</select>
		</label>

		<label class="setting">
			<span>Gallery Title</span>
			<input type="text" value="" data-setting="td_gallery_title_input" />
		</label>
	</script>

	<script>

		jQuery(document).ready(function(){

			// add your shortcode attribute and its default value to the
			// gallery settings list; $.extend should work as well...
			_.extend(wp.media.gallery.defaults, {
				td_select_gallery_slide: '', td_gallery_title_input: ''
			});

			// merge default gallery settings template with yours
			wp.media.view.Settings.Gallery = wp.media.view.Settings.Gallery.extend({
				template: function(view){
					return wp.media.template('gallery-settings')(view)
						+ wp.media.template('td-custom-gallery-setting')(view);
				}
//	            ,initialize: function() {
//		            if (typeof this.model.get('td_select_gallery_slide') == 'undefined') {
//			            this.model.set({td_select_gallery_slide: 'slide'});
//		            }
//	            }
			});

			//console.log();
			// wp.media.model.Attachments.trigger('change')
		});

	</script>
	<script type="text/javascript">

		(function (){

			var td_template_content = jQuery('#tmpl-image-details').text();

			var td_our_content = '' +

                // modal image settings
                '<div class="setting">' +
                '<span>Modal image</span>' +
                '<div class="button-large button-group" >' +
                '<button class="button active td-modal-image-off" value="left">Off</button>' +
                '<button class="button td-modal-image-on" value="left">On</button>' +
                '</div><!-- /setting -->' +

                // image style settings
                '<div class="setting">' +
                '<span>tagDiv image style</span>' +
                '<select class="size td-wp-image-style">' +
                '<option value="">Default</option>' +
                                '</select>' +
                '</div>' +
                '</div>';

			//inject our settings in the template - before <div class="setting align">
			td_template_content = td_template_content.replace('<fieldset class="setting-group">', td_our_content + '<fieldset class="setting-group">');

			//save the template
			jQuery('#tmpl-image-details').html(td_template_content);

			//modal off - click event
			jQuery(document).on( "click", ".td-modal-image-on", function() {
				if (jQuery(this).hasClass('active')) {
					return;
				}
				td_add_image_css_class('td-modal-image');

				jQuery(".td-modal-image-off").removeClass('active');
				jQuery(".td-modal-image-on").addClass('active');
			});

			//modal on - click event
			jQuery(document).on( "click", ".td-modal-image-off", function() {
				if (jQuery(this).hasClass('active')) {
					return;
				}

				td_remove_image_css_class('td-modal-image');

				jQuery(".td-modal-image-off").addClass('active');
				jQuery(".td-modal-image-on").removeClass('active');
			});

			// select change event
			jQuery(document).on( "change", ".td-wp-image-style", function() {
				switch (jQuery( ".td-wp-image-style").val()) {

					
					default:
						td_clear_all_classes(); //except the modal one
						jQuery('*[data-setting="extraClasses"]').change(); //trigger the change event for backbonejs
				}
			});

			//util functions to edit the image details in wp-admin
			function td_add_image_css_class(new_class) {
				var td_extra_classes_value = jQuery('*[data-setting="extraClasses"]').val();
				jQuery('*[data-setting="extraClasses"]').val(td_extra_classes_value + ' ' + new_class);
				jQuery('*[data-setting="extraClasses"]').change(); //trigger the change event for backbonejs
			}

			function td_remove_image_css_class(new_class) {
				var td_extra_classes_value = jQuery('*[data-setting="extraClasses"]').val();

				//try first with a space before the class
				var td_regex = new RegExp(" " + new_class,"g");
				td_extra_classes_value = td_extra_classes_value.replace(td_regex, '');

				var td_regex = new RegExp(new_class,"g");
				td_extra_classes_value = td_extra_classes_value.replace(td_regex, '');

				jQuery('*[data-setting="extraClasses"]').val(td_extra_classes_value);
				jQuery('*[data-setting="extraClasses"]').change(); //trigger the change event for backbonejs
			}

			//clears all classes except the modal image one
			function td_clear_all_classes() {
				var td_extra_classes_value = jQuery('*[data-setting="extraClasses"]').val();
				if (td_extra_classes_value.indexOf('td-modal-image') > -1) {
					//we have the modal image one - keep it, remove the others
					jQuery('*[data-setting="extraClasses"]').val('td-modal-image');
				} else {
					jQuery('*[data-setting="extraClasses"]').val('');
				}
			}

			//monitor the backbone template for the current status of the picture
			setInterval(function(){
				var td_extra_classes_value = jQuery('*[data-setting="extraClasses"]').val();
				if (typeof td_extra_classes_value !== 'undefined' && td_extra_classes_value != '') {
					// if we have modal on, switch the toggle
					if (td_extra_classes_value.indexOf('td-modal-image') > -1) {
						jQuery(".td-modal-image-off").removeClass('active');
						jQuery(".td-modal-image-on").addClass('active');
					}

					
				}
			}, 1000);
		})(); //end anon function
	</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"euroweeklynews"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_language":"en","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-cfaa262587f462530a1ce30ae7034010","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555dc61541bb4df6" async="async"></script><script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/underscore.min.js?x86174&amp;ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/shortcode.min.js?x86174&amp;ver=5.5.3' id='shortcode-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/backbone.min.js?x86174&amp;ver=1.4.0' id='backbone-js'></script>
<script type='text/javascript' id='wp-util-js-extra'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/wp-util.min.js?x86174&amp;ver=5.5.3' id='wp-util-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/wp-backbone.min.js?x86174&amp;ver=5.5.3' id='wp-backbone-js'></script>
<script type='text/javascript' id='media-models-js-extra'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/media-models.min.js?x86174&amp;ver=5.5.3' id='media-models-js'></script>
<script type='text/javascript' id='wp-plupload-js-extra'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"Sorry, this file type is not permitted for security reasons.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload one file.","http_error":"Unexpected response from the server. The file may have been uploaded successfully. Check in the Media Library or reload the page.","http_error_image":"Post-processing of the image likely failed because the server is busy or does not have enough resources. Uploading a smaller image may help. Suggested maximum size is 2500 pixels.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File cancelled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the Bin.","error_uploading":"\u201c%s\u201d has failed to upload.","unsupported_image":"This image cannot be displayed in a web browser. For best results, convert it to JPEG before uploading."};
var _wpPluploadSettings = {"defaults":{"file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","filters":{"max_file_size":"62914560b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,heic,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,aac,ra,ram,wav,ogg,oga,flac,mid,midi,wma,wax,mka,rtf,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages,svg"}]},"heic_upload_error":true,"multipart_params":{"action":"upload-attachment","_wpnonce":"d7158a9825"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/plupload/wp-plupload.min.js?x86174&amp;ver=5.5.3' id='wp-plupload-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/ui/core.min.js?x86174&amp;ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/ui/widget.min.js?x86174&amp;ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/ui/mouse.min.js?x86174&amp;ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/ui/sortable.min.js?x86174&amp;ver=1.11.4' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?x86174&amp;ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?x86174&amp;ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?x86174&amp;ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' id='wp-api-request-js-extra'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/www.euroweeklynews.com\/wp-json\/","nonce":"9f444d550a","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/api-request.min.js?x86174&amp;ver=5.5.3' id='wp-api-request-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?x86174&amp;ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://cdn.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?x86174&amp;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://cdn.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?x86174&amp;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://cdn.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?x86174&amp;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://cdn.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?x86174&amp;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://cdn.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?x86174&amp;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://cdn.euroweeklynews.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?x86174&amp;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/dist/dom-ready.min.js?x86174&amp;ver=db63eb2f693cb5e38b083946b14f0684' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/dist/i18n.min.js?x86174&amp;ver=bb7c3c45d012206bfcd73d6a31f84d9e' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:22:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/dist/a11y.min.js?x86174&amp;ver=13971b965470c74a60fa32d392c78f2f' id='wp-a11y-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/clipboard.min.js?x86174&amp;ver=5.5.3' id='clipboard-js'></script>
<script type='text/javascript' id='media-views-js-extra'>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</script>
<script type='text/javascript' id='media-views-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:22:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"The file URL has been copied to your clipboard":["The file URL has been copied to your clipboard"],"%s item selected":["%s item selected","%s items selected"]}},"comment":{"reference":"wp-includes\/js\/media-views.js"}} );
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/media-views.min.js?x86174&amp;ver=5.5.3' id='media-views-js'></script>
<script type='text/javascript' id='media-editor-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2020-10-29 21:22:19+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"en_GB"},"Could not set that as the thumbnail image. Try a different attachment.":["Could not set that as the thumbnail image. Try a different attachment."]}},"comment":{"reference":"wp-includes\/js\/media-editor.js"}} );
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/media-editor.min.js?x86174&amp;ver=5.5.3' id='media-editor-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/media-audiovideo.min.js?x86174&amp;ver=5.5.3' id='media-audiovideo-js'></script>
<script type='text/javascript' id='crossword-script-js-extra'>
/* <![CDATA[ */
var crossword_vars = {"whacw_bg_color":"FFFFFF","whacw_border_color":"CC0000","whacw_txt_color":"CC0000","whacw_align_question":"right","whacw_question_width":"585","whacw_ansver":"yes","whacw_ansver_incorect":"yes","whacw_question_txt_color":"000000","whacw_counter_color":"000000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/wha-crossword/res/crossword.js?x86174&amp;ver=5.5.3' id='crossword-script-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?x86174&amp;ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?x86174&amp;ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/comment-reply.min.js?x86174&amp;ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?x86174&amp;ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/wp-embed.min.js?x86174&amp;ver=5.5.3' id='wp-embed-js'></script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N+2lt1DlQy20Y8", domain:"euroweeklynews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=N+2lt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- JS generated by theme -->

<script>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</script>


<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.euroweeklynews.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x86174"></script></body>
</html>