<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x75200" as="script">
        <!-- Start Adnimation -->
        <!-- HEAD Ads -->
        <script type="text/javascript"> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; var pbjs = pbjs || {}; pbjs.que = pbjs.que || []; </script>
        <script type="text/javascript" async src="https://adncdnend.azureedge.net/adn-hb/adn.euro.js"></script>

        <script async="" src="https://confiant-integrations.global.ssl.fastly.net/d2ehZtyVAa1kXxOtMxFp7XciXcU/gpt_and_prebid/config.js"></script>
        <script>
        (function () {
           var node = document.getElementsByTagName('script')[0],
        rvbP = document.createElement('script');
           window.CMT = { appId: 'd3720dd7-073d-4813-918d-c3e421502480' };
           rvbP.defer = true;
           rvbP.type = 'text/javascript';
           rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
           node.parentNode.insertBefore(rvbP, node);
        })();
        </script>
        <script data-ad-client="ca-pub-7528949385909099" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        <!--  END Ads -->

        <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
        <script async="async" data-info="Euroweeklynews_Player_Desktop" data-info-mobile="Euroweeklynews_Player_Mobile" id="adnimationjs" src="https://adncdnend.azureedge.net/adn-video/Euroweeklynews_Player.js" type="text/javascript"></script>

        <!--  END Adnimation -->
        
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.euroweeklynews.com/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Premiere Night for Costa del Sol Charity’s Virtual Fashion Show Video - Euro Weekly News Spain Costa del Sol News Article</title>
	<meta name="description" content="AT last, the La Cala de Mijas Lions Club is able to get back on its feet and start collecting money again in order to help local groups and associations. News Article" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Premiere Night for Costa del Sol Charity’s Virtual Fashion Show Video - Euro Weekly News Spain Costa del Sol News Article" />
	<meta property="og:description" content="AT last, the La Cala de Mijas Lions Club is able to get back on its feet and start collecting money again in order to help local groups and associations. News Article" />
	<meta property="og:url" content="https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/" />
	<meta property="og:site_name" content="Euro Weekly News Spain" />
	<meta property="article:publisher" content="https://www.facebook.com/EuroWeeklyNews" />
	<meta property="article:published_time" content="2020-06-01T10:49:45+00:00" />
	<meta property="article:modified_time" content="2020-06-01T10:57:38+00:00" />
	<meta property="og:image" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/La-Cala-Lions-web.jpg?x75200" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@euroweeklynews" />
	<meta name="twitter:site" content="@euroweeklynews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Feed" href="https://www.euroweeklynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Comments Feed" href="https://www.euroweeklynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Premiere Night for Costa del Sol Charity’s Virtual Fashion Show Video Comments Feed" href="https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/cookie-notice/css/front.min.css?x75200&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?x75200&amp;ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/style.css?x75200&amp;ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/style.css?x75200&amp;ver=10.3.428052020-1' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?x75200&amp;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x75200&amp;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?x75200&amp;ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?x75200&amp;ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?x75200&amp;ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/admin-ajax.php","nonce":"764e2ce833","hideEffect":"fade","position":"bottom","onScroll":"1","onScrollOffset":"100","onClick":"1","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"1","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/cookie-notice/js/front.min.js?x75200&amp;ver=1.3.2'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/jquery.js?x75200&amp;ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/jquery-migrate.min.js?x75200&amp;ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.euroweeklynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euroweeklynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.euroweeklynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.euroweeklynews.com/?p=188692' />
<link rel="alternate" type="application/json+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F06%2F01%2Fpremiere-night-for-costa-del-sol-charities-virtual-fashion-show-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F06%2F01%2Fpremiere-night-for-costa-del-sol-charities-virtual-fashion-show-video%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"addaed9638","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/","wpRestNonce":"addaed9638","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="magpie-crawler" content="noindex">
<meta name="theme-color" content="#d33">
<link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?17" as="font" type="font/woff" crossorigin>

<!-- EwN Banners -->
<script async src="//adserver-cdn.euroweeklynews.com/www/delivery/asyncjs.php"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4072386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4072386-1');
</script>

<!-- <script type="text/javascript" src="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/jquery-1.8.2.min.js"></script>
<script type="text/javascript">
$(function() {
setTimeout(function() { $("#billBoard").fadeOut(1500); }, 10000)
});
$(function() {
setTimeout(function() { $("#billBoardMob").fadeOut(1500); }, 10000)
});
</script> -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.euroweeklynews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/spain-news/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/spain-news/news/costa-del-sol/",
                    "name": "Costa del Sol"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/",
                    "name": "Premiere Night for Costa del Sol Charity’s Virtual Fashion Show Video"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1-150x150.gif?x75200" sizes="32x32" />
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x75200" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x75200" />
<meta name="msapplication-TileImage" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x75200" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee2128;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee2128;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee2128;
                }
                .tdm-btn-style1 {
					background-color: #ee2128;
				}
				.tdm-btn-style2:before {
				    border-color: #ee2128;
				}
				.tdm-btn-style2 {
				    color: #ee2128;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee2128;
                    -moz-box-shadow: 0 2px 16px #ee2128;
                    box-shadow: 0 2px 16px #ee2128;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee2128;
                    -moz-box-shadow: 0 4px 26px #ee2128;
                    box-shadow: 0 4px 26px #ee2128;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-188692 single-format-standard cookies-not-set td-standard-pack premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video global-block-template-14 wpb-js-composer js-comp-ver-6.1 vc_responsive  tdc-header-template  tdc-footer-template td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@euroweeklynews.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.euroweeklynews.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-88035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-88035"><a href="https://www.euroweeklynews.com/spain-news/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-131386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131386"><a href="https://www.euroweeklynews.com/spain-news/news-in-brief/">News in Brief</a></li>
	<li id="menu-item-88042" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-88042"><a href="https://www.euroweeklynews.com/spain-news/news/costa-del-sol/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-137234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/">Malaga</a></li>
	</ul>
</li>
	<li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-north/">Costa Blanca North &#8211; Alicante &#8211; Benidorm</a></li>
	<li id="menu-item-88040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88040"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-south-news/">Costa Blanca South &#8211; Torrevieja &#8211; Alicante</a></li>
	<li id="menu-item-88041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88041"><a href="https://www.euroweeklynews.com/spain-news/news/costa-de-almeria/">Costa de Almería</a></li>
	<li id="menu-item-88036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88036"><a href="https://www.euroweeklynews.com/spain-news/news/axarquia-costa-tropical/">Axarquía &#8211; Costa Tropical</a></li>
	<li id="menu-item-88044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88044"><a href="https://www.euroweeklynews.com/spain-news/news/mallorca-news/">Mallorca</a></li>
	<li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.euroweeklynews.com/spain-news/news/canary-islands/">Canary Islands</a></li>
	<li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.euroweeklynews.com/spain-news/news/gibraltar-news/">Gibraltar</a></li>
	<li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88045"><a href="https://www.euroweeklynews.com/spain-news/news/spain/">Spain</a></li>
	<li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.euroweeklynews.com/spain-news/news/uk/">UK</a></li>
	<li id="menu-item-165238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165238"><a href="https://www.euroweeklynews.com/spain-news/swedish-news/">Swedish News</a></li>
	<li id="menu-item-169265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169265"><a href="https://www.euroweeklynews.com/spain-news/portugal-news/">Portugal News</a></li>
	<li id="menu-item-165234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165234"><a href="https://www.euroweeklynews.com/spain-news/italy-news/">Italy News</a></li>
	<li id="menu-item-88048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88048"><a href="https://www.euroweeklynews.com/spain-news/news/world-news/">World News</a></li>
</ul>
</li>
<li id="menu-item-88412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88412"><a href="https://www.euroweeklynews.com/spain-news/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-100570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100570"><a href="https://www.euroweeklynews.com/spain-news/sport/costa-less-golf/">Costa Less Golf</a></li>
</ul>
</li>
<li id="menu-item-87960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87960"><a href="https://www.euroweeklynews.com/spain-news/finance/">Finance</a></li>
<li id="menu-item-87964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87964"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-103498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103498"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/costa-women/">Costa Women</a></li>
	<li id="menu-item-87970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87970"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/health-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-87972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87972"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/homes-and-gardens/">Homes and Gardens</a></li>
	<li id="menu-item-87975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87975"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87977"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/">Pets<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95876"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/forever-homes/">Forever Homes</a></li>
		<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87980"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/lamia-walker/">Lamia Walker</a></li>
	</ul>
</li>
	<li id="menu-item-87965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87965"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/bacchus-cellar/">Bacchus Cellar</a></li>
	<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/tech-for-the-timid/">Tech for the Timid</a></li>
	<li id="menu-item-87969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87969"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/food/">Food</a></li>
	<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/technology/">Technology</a></li>
	<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-87986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87986"><a href="https://www.euroweeklynews.com/spain-news/columnists/">Columnists<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.euroweeklynews.com/spain-news/columnists/leapy-lee/">Leapy Lee</a></li>
	<li id="menu-item-88014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88014"><a href="https://www.euroweeklynews.com/spain-news/columnists/nora-johnson/">Nora Johnson</a></li>
	<li id="menu-item-88013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88013"><a href="https://www.euroweeklynews.com/spain-news/columnists/nicole-king/">Nicole King</a></li>
	<li id="menu-item-103496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103496"><a href="https://www.euroweeklynews.com/spain-news/columnists/steven-saunders/">Steven Saunders</a></li>
	<li id="menu-item-88008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88008"><a href="https://www.euroweeklynews.com/spain-news/columnists/mike-senker/">Mike Senker</a></li>
	<li id="menu-item-87990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87990"><a href="https://www.euroweeklynews.com/spain-news/columnists/cassandra-nash/">Cassandra Nash</a></li>
	<li id="menu-item-97656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97656"><a href="https://www.euroweeklynews.com/spain-news/columnists/barry-duke/">Barry Duke</a></li>
</ul>
</li>
<li id="menu-item-187216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187216"><a href="https://www.euroweeklynews.com/spain-news/property/">Property</a></li>
<li id="menu-item-187217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-187217"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/">E-PAPERS</a></li>
<li id="menu-item-187220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-187220"><a href="https://www.euroweeklynews.com/contact-us/">CONTACT EWN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-187221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/">Contact Details</a></li>
	<li id="menu-item-187222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/">Got a story you want to share?</a></li>
	<li id="menu-item-187224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/">Advertising with Us</a></li>
	<li id="menu-item-187225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/">Euro Weekly News Offices</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.euroweeklynews.com/privacy-policy/">POLÍTICA DE PRIVACIDAD DEL SITIO WEB</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.euroweeklynews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_4e4" class="tdc-zone"><div class="tdc_zone tdi_2_516  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_516{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_516:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_516:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_3_f6d" class="tdc-row"><div class="vc_row tdi_4_156  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_156{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_156 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_156 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_156{
position:relative;
}
}

</style>
<div class="tdi_3_f6d_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_f6d_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6_664  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_664{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_664{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_664{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_655 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_655" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_655{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_655{
                    display: inline-block;
                }.tdi_7_655 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_655 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_655 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_666  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_666{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_666{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_666{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_fd6 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_10_fd6" >
<style>
/* custom css */
.tdi_10_fd6 .tdb-logo-a,
                .tdi_10_fd6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_fd6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_fd6 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_fd6 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_fd6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_fd6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_fd6 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_fd6 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_fd6 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_fd6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_fd6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_fd6 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_fd6 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x75200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20116'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x75200" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_efd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_efd{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_efd{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_efd{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_64f td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_64f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_64f{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_64f{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_64f .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_64f .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_5ed" class="tdc-row"><div id="billBoardMob" class="vc_row tdi_15_493  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_493{
                    min-height: 0;
                }
</style><div class="vc_column tdi_17_dd6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_dd6{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_19_e54 "><div class="td-fix-index"><!-- /30438525/EuroWeekly/Top_m -->
<div style="text-align: center;">
<div id='div-gpt-ad-Top_m'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top_m'); });
  </script>
</div>
<br><br>
<ins data-revive-zoneid="76" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_3de" class="tdc-zone"><div class="tdc_zone tdi_21_6f5  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_6f5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_6f5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21_6f5:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_6f5{
position:relative;
}
}

</style>
<div class="tdi_20_3de_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_3de_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_22_fed" class="tdc-row"><div class="vc_row tdi_23_60d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_60d{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23_60d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_60d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_25_664  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_664{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_664{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_664{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_663 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_26_663" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_663{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_663{
                    display: inline-block;
                }.tdi_26_663 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_663 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_663 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_64f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_64f{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_28_64f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_64f{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_666 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_29_666" >
<style>
/* custom css */
.tdi_29_666 .tdb-logo-a,
                .tdi_29_666 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_29_666 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_666 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_666 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_29_666 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_29_666 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_29_666 .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_666 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_29_666 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29_666 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_666 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_666 .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_29_666 .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x75200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2032'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x75200" alt="Euro Weekly Newspaper"  title="Spain News" width="140" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_ead  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_ead{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_31_ead{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_ead{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32_56e td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_32_56e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_56e{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_56e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_56e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32_56e .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_33_d5a" class="tdc-zone"><div class="tdc_zone tdi_34_466  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_34_466{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_34_466{
position:relative;
}

</style>
<div class="tdi_33_d5a_rand_style td-element-style" ><style>
.tdi_33_d5a_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_35_d40" class="tdc-row"><div class="vc_row tdi_36_754  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36_754{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_36_754 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_754 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_754{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_36_754 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_36_754 { 
display:none !important;
} }

</style>
<div class="tdi_35_d40_rand_style td-element-style" ><style>
.tdi_35_d40_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_38_519  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_519{
                    vertical-align: top;
                }
/* inline tdc_css att */

.tdi_38_519{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_40_94a  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40_94a{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_40_94a{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_41_565" class="tdc-row"><div class="vc_row tdi_42_dea  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_dea{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_42_dea{
margin-bottom:-45px !important;
}

.tdi_42_dea .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_6cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_6cc{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_6f5 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_45_6f5{
margin-bottom:-1px !important;
}

</style>
<style>
/* custom css */
.tdi_45_6f5.td-a-rec{
					text-align: center;
				}.tdi_45_6f5 .td-element-style{
					z-index: -1;
				}
</style><div style="text-align:center;">
<!-- /30438525/EuroWeekly/Top -->
<div id='div-gpt-ad-Top'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
  </script>
</div>
</div>
</div></div></div></div></div><div id="tdi_46_ed4" class="tdc-row"><div class="vc_row tdi_47_eb4  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47_eb4{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_47_eb4 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_47_eb4 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_47_eb4.tdc-row-content-vert-center,
                    .tdi_47_eb4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47_eb4.tdc-row-content-vert-bottom,
                    .tdi_47_eb4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47_eb4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47_eb4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47_eb4{
padding-top:28px !important;
padding-bottom:28px !important;
}

.tdi_47_eb4 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_eb4{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_49_674 td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49_674{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50_fdb td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_50_fdb{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_50_fdb.td-a-rec{
					text-align: center;
				}.tdi_50_fdb .td-element-style{
					z-index: -1;
				}.tdi_50_fdb.td-a-rec-img{
				    text-align: left;
				}.tdi_50_fdb.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_50_fdb.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="77" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div></div></div><div class="vc_column tdi_52_6f4 td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_6f4{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_955 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_53_955" >
<style>
/* custom css */
.tdi_53_955 .tdb-logo-a,
                .tdi_53_955 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_53_955 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_955 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_955 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_53_955 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_53_955 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_53_955 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_955 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_53_955 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_53_955 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data lazy" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x75200" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20340%20116'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/05/LOGO-EUROWEEKLY-1405.png?x75200" alt="Euro Weekly Newspaper"  title="Spain News" width="340" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_55_6ef td_hp_header wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55_6ef{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_56_fef td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_56_fef{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_56_fef.td-a-rec{
					text-align: center;
				}.tdi_56_fef .td-element-style{
					z-index: -1;
				}.tdi_56_fef.td-a-rec-img{
				    text-align: left;
				}.tdi_56_fef.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_56_fef.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><ins data-revive-zoneid="76" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div></div></div></div></div><div id="tdi_57_5d1" class="tdc-row"><div class="vc_row tdi_58_5f6  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_58_5f6{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_58_5f6 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_58_5f6 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58_5f6 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58_5f6 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_58_5f6{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_58_5f6 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_57_5d1_rand_style td-element-style" ><style>
.tdi_57_5d1_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_60_6ea  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_6ea{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_61_070 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_61_070"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_61_070{
                    display: inline-block;
                }.tdi_61_070 .tdb-menu > li .tdb-menu-sep,
                .tdi_61_070 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61_070 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61_070 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61_070 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61_070 .tdb-menu > li > a,
                .tdi_61_070 .td-subcat-more{
                    color: #ffffff;
                }.tdi_61_070 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61_070 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_61_070 .td-pulldown-filter-list li a{
                    color: #000000;
                }.tdi_61_070 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #dd3333;
                }.tdi_61_070 .tdb-menu .tdb-normal-menu ul,
                .tdi_61_070 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61_070 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_070 .tdb-menu > li > a,
                .tdi_61_070 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_61_070 .tdb-menu > li > a,
                .tdi_61_070 .td-subcat-more,
                .tdi_61_070 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_61_070 .tdb-menu > li.current-menu-item > a,
				.tdi_61_070 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61_070 .tdb-menu > li.current-category-ancestor > a,
				.tdi_61_070 .tdb-menu > li:hover > a,
				.tdi_61_070 .tdb-menu > li.tdb-hover > a,
				.tdi_61_070 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_61_070 .tdb-menu > li > a:after,
				.tdi_61_070 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd5252;
				}
</style>
<style>

</style><div id=tdi_61_070 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mainmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88035 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131386"><a href="https://www.euroweeklynews.com/spain-news/news-in-brief/"><div class="tdb-menu-item-text">News in Brief</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88042 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/news/costa-del-sol/"><div class="tdb-menu-item-text">Costa del Sol</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/"><div class="tdb-menu-item-text">Malaga</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88039"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-north/"><div class="tdb-menu-item-text">Costa Blanca North &#8211; Alicante &#8211; Benidorm</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88040"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-south-news/"><div class="tdb-menu-item-text">Costa Blanca South &#8211; Torrevieja &#8211; Alicante</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88041"><a href="https://www.euroweeklynews.com/spain-news/news/costa-de-almeria/"><div class="tdb-menu-item-text">Costa de Almería</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88036"><a href="https://www.euroweeklynews.com/spain-news/news/axarquia-costa-tropical/"><div class="tdb-menu-item-text">Axarquía &#8211; Costa Tropical</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88044"><a href="https://www.euroweeklynews.com/spain-news/news/mallorca-news/"><div class="tdb-menu-item-text">Mallorca</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88037"><a href="https://www.euroweeklynews.com/spain-news/news/canary-islands/"><div class="tdb-menu-item-text">Canary Islands</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88043"><a href="https://www.euroweeklynews.com/spain-news/news/gibraltar-news/"><div class="tdb-menu-item-text">Gibraltar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88045"><a href="https://www.euroweeklynews.com/spain-news/news/spain/"><div class="tdb-menu-item-text">Spain</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88046"><a href="https://www.euroweeklynews.com/spain-news/news/uk/"><div class="tdb-menu-item-text">UK</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165238"><a href="https://www.euroweeklynews.com/spain-news/swedish-news/"><div class="tdb-menu-item-text">Swedish News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-169265"><a href="https://www.euroweeklynews.com/spain-news/portugal-news/"><div class="tdb-menu-item-text">Portugal News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165234"><a href="https://www.euroweeklynews.com/spain-news/italy-news/"><div class="tdb-menu-item-text">Italy News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88048"><a href="https://www.euroweeklynews.com/spain-news/news/world-news/"><div class="tdb-menu-item-text">World News</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88412 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-100570"><a href="https://www.euroweeklynews.com/spain-news/sport/costa-less-golf/"><div class="tdb-menu-item-text">Costa Less Golf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87960"><a href="https://www.euroweeklynews.com/spain-news/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87964 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103498"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/costa-women/"><div class="tdb-menu-item-text">Costa Women</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87970"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/health-beauty/"><div class="tdb-menu-item-text">Health &#038; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87972"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/homes-and-gardens/"><div class="tdb-menu-item-text">Homes and Gardens</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87975"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/motoring/"><div class="tdb-menu-item-text">Motoring</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-87977 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/"><div class="tdb-menu-item-text">Pets</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95876"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/forever-homes/"><div class="tdb-menu-item-text">Forever Homes</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87980"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/lamia-walker/"><div class="tdb-menu-item-text">Lamia Walker</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87965"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/bacchus-cellar/"><div class="tdb-menu-item-text">Bacchus Cellar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87981"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/tech-for-the-timid/"><div class="tdb-menu-item-text">Tech for the Timid</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87969"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87982"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87984"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87986 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/columnists/"><div class="tdb-menu-item-text">Columnists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88004"><a href="https://www.euroweeklynews.com/spain-news/columnists/leapy-lee/"><div class="tdb-menu-item-text">Leapy Lee</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88014"><a href="https://www.euroweeklynews.com/spain-news/columnists/nora-johnson/"><div class="tdb-menu-item-text">Nora Johnson</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88013"><a href="https://www.euroweeklynews.com/spain-news/columnists/nicole-king/"><div class="tdb-menu-item-text">Nicole King</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103496"><a href="https://www.euroweeklynews.com/spain-news/columnists/steven-saunders/"><div class="tdb-menu-item-text">Steven Saunders</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88008"><a href="https://www.euroweeklynews.com/spain-news/columnists/mike-senker/"><div class="tdb-menu-item-text">Mike Senker</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87990"><a href="https://www.euroweeklynews.com/spain-news/columnists/cassandra-nash/"><div class="tdb-menu-item-text">Cassandra Nash</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97656"><a href="https://www.euroweeklynews.com/spain-news/columnists/barry-duke/"><div class="tdb-menu-item-text">Barry Duke</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187216"><a href="https://www.euroweeklynews.com/spain-news/property/"><div class="tdb-menu-item-text">Property</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187217"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/"><div class="tdb-menu-item-text">E-PAPERS</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-187220 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/contact-us/"><div class="tdb-menu-item-text">CONTACT EWN</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187221"><a href="https://www.euroweeklynews.com/contact-details/"><div class="tdb-menu-item-text">Contact Details</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187222"><a href="https://www.euroweeklynews.com/reader-news/"><div class="tdb-menu-item-text">Got a story you want to share?</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187224"><a href="https://www.euroweeklynews.com/advertising-with-us/"><div class="tdb-menu-item-text">Advertising with Us</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-187225"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/"><div class="tdb-menu-item-text">Euro Weekly News Offices</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_64_579 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_64_579" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.euroweeklynews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_65_e65" class="tdc-row"><div class="vc_row tdi_66_7df  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_7df{
                    min-height: 0;
                }
</style><div class="vc_column tdi_68_7ff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_7ff{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_70_860" class="tdc-zone"><div class="tdc_zone tdi_71_57f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_71_57f{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_72_f41" class="tdc-row"><div class="vc_row tdi_73_615  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_615{
                    min-height: 0;
                }
</style><div class="vc_column tdi_75_677  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_677{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.euroweeklynews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.euroweeklynews.com/spain-news/news/">News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Costa del Sol" class="entry-crumb" href="https://www.euroweeklynews.com/spain-news/news/costa-del-sol/">Costa del Sol</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Premiere Night for Costa del Sol Charity’s Virtual Fashion Show Video</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-188692" class="post-188692 post type-post status-publish format-standard has-post-thumbnail category-costa-del-sol category-news tag-calle-severiano-ballesteros tag-charity-shop tag-euro-weekly-news-spain tag-john-sharples tag-la-cala-de-mijas tag-lions tag-lockdown tag-lockdown-capacity tag-miraflores-golf-club tag-newspaper tag-spanish-news" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.euroweeklynews.com/spain-news/news/">News</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/spain-news/news/costa-del-sol/">Costa del Sol</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Premiere Night for Costa del Sol Charity’s Virtual Fashion Show Video</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.euroweeklynews.com/author/john-ewn/">John Smith</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-01T12:49:45+02:00" >1  June 2020 @ 12:49</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/La-Cala-Lions-web-696x392.jpg?x75200" data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/La-Cala-Lions-web-696x392.jpg?x75200 696w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/La-Cala-Lions-web-300x169.jpg?x75200 300w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/La-Cala-Lions-web-768x432.jpg?x75200 768w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/La-Cala-Lions-web-747x420.jpg?x75200 747w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/La-Cala-Lions-web.jpg?x75200 800w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="La Cala Lions web"/><figcaption class="wp-caption-text">Outside the Lions shop in C/Torremolinos before the lockdown
Credit: La Cala de Mijas Lions
</figcaption></figure></div>
            <!-- content --><div class="at-above-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/"></div><p>AT last, the La Cala de Mijas Lions Club is able to get back on its feet and start collecting money again in order to help local groups and associations.</p>
<p>They haven’t been idle during the lockdown and created their own video fashion show as they couldn’t conduct their usual annual parade.</p>
<p>It will be premiered on the terrace of the Miraflores Golf Club, Calle Severiano Ballesteros at 7pm on Monday June 15 and tickets for this will cost €10 to include a glass of wine and tapas with €5 generously donated to the Lions.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_76_dd4 td_block_template_14">
<style>
/* custom css */
.tdi_76_dd4.td-a-rec{
					text-align: center;
				}.tdi_76_dd4 .td-element-style{
					z-index: -1;
				}.tdi_76_dd4.td-a-rec-img{
				    text-align: left;
				}.tdi_76_dd4.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_76_dd4.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">-- Advertisement --</span><!-- /30438525/EuroWeekly/Middle1 -->
<div id='div-gpt-ad-Middle1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle1'); });
  </script>
</div>
<br></div>
<p>The fun doesn’t stop there as John Sharples (star of Euro Weekly News and a Legend in his back bedroom according to the Lions) will also be presenting &#8220;What you did in lockdown&#8221; which has a section of video and photos featuring La Cala residents in all their glory.</p>
<p>Bring a pen as he will be setting a quiz.</p><!-- /30438525/EuroWeekly/Middle2 -->
<div id="div-gpt-ad-Middle2">
  <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-Middle2"); });
  </script>
</div><br>
<p>Bookings are essential because of lockdown capacity rules and may be obtained from the Lions shop during its refurbishment, weekdays (except Wednesdays) between 9.30 am and noon or call 663 529 280 for more details.</p>
<div style="text-align: center;">
                    <div id="Euroweeklynews_Player_Mobile"></div>
                    </div><br><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_77_535 td_block_template_14">
<style>
/* custom css */
.tdi_77_535.td-a-rec{
					text-align: center;
				}.tdi_77_535 .td-element-style{
					z-index: -1;
				}.tdi_77_535.td-a-rec-img{
				    text-align: left;
				}.tdi_77_535.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_77_535.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="47" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="6" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
<div style="text-align: center; margin: 25px 0 25px 0;" >
<div class="td_block_wrap td_block_15 tdi_78_555 td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_78_555" ><script>var block_tdi_78_555 = new tdBlock();
block_tdi_78_555.id = "tdi_78_555";
block_tdi_78_555.atts = '{"mx4_tl":"30","category_id":"54351","limit":"2","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_78_555","tdc_css_class":"tdi_78_555","tdc_css_class_style":"tdi_78_555_rand_style"}';
block_tdi_78_555.td_column_number = "1";
block_tdi_78_555.block_type = "td_block_15";
block_tdi_78_555.post_count = "2";
block_tdi_78_555.found_posts = "10233";
block_tdi_78_555.header_color = "";
block_tdi_78_555.ajax_pagination_infinite_stop = "";
block_tdi_78_555.max_num_pages = "5117";
tdBlocksArray.push(block_tdi_78_555);
</script><div class="td-block-title-wrap"></div><div id=tdi_78_555 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/06/01/jet2holidays-sells-its-logistics-arm-for-almost-e112million-to-concentrate-on-its-airline-and-tour-operations/" rel="bookmark" class="td-image-wrap " title="Jet2holidays sells its logistics arm for almost €112million to Concentrate on its Airline and Tour Operations" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/b25lY21zOmUyM2FiYjQxLWJjYmYtNGE0Ni05NWVmLWFhYjRkM2E0NTNmZjo1ZWIxNTlkNi0wYWZiLTRjY2YtODkyYy1iYmY2YTA3N2Y4Mzk-218x150.jpg?x75200"  data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/b25lY21zOmUyM2FiYjQxLWJjYmYtNGE0Ni05NWVmLWFhYjRkM2E0NTNmZjo1ZWIxNTlkNi0wYWZiLTRjY2YtODkyYy1iYmY2YTA3N2Y4Mzk-218x150.jpg?x75200 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/b25lY21zOmUyM2FiYjQxLWJjYmYtNGE0Ni05NWVmLWFhYjRkM2E0NTNmZjo1ZWIxNTlkNi0wYWZiLTRjY2YtODkyYy1iYmY2YTA3N2Y4Mzk-100x70.jpg?x75200 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jet2holidays sells its logistics arm for almost €112million to Concentrate on its Airline and Tour Operations" /></a></div>                <a href="https://www.euroweeklynews.com/spain-news/news/top-news/" class="td-post-category">Top News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/06/01/jet2holidays-sells-its-logistics-arm-for-almost-e112million-to-concentrate-on-its-airline-and-tour-operations/" rel="bookmark" title="Jet2holidays sells its logistics arm for almost €112million to Concentrate on its Airline and Tour Operations">Jet2holidays sells its logistics arm for almost €112million to Concentrate on its Airline and Tour Operations</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/06/01/breaking-news-spains-minister-of-transport-says-all-provinces-under-phase-3-will-be-allowed-mobility-across-them/" rel="bookmark" class="td-image-wrap " title="BREAKING NEWS: Spain’s Minister of Transport Says All Provinces Under Phase 3 Will Be Allowed Mobility Across Them" ><img width="218" height="150" class="entry-thumb lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/BreakingNewsSpain-218x150.jpg?x75200"  data-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/BreakingNewsSpain-218x150.jpg?x75200 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/BreakingNewsSpain-100x70.jpg?x75200 100w" data-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="BREAKING NEWS: Spain’s Minister of Transport Says All Provinces Under Phase 3 Will Be Allowed Mobility Across Them" /></a></div>                <a href="https://www.euroweeklynews.com/spain-news/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/06/01/breaking-news-spains-minister-of-transport-says-all-provinces-under-phase-3-will-be-allowed-mobility-across-them/" rel="bookmark" title="BREAKING NEWS: Spain’s Minister of Transport Says All Provinces Under Phase 3 Will Be Allowed Mobility Across Them">BREAKING NEWS: Spain’s Minister of Transport Says All Provinces Under Phase 3 Will Be Allowed Mobility Across Them</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
<br>
<div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="65" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
</div>
<!-- Outbrain SmartFeed Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.euroweeklynews.com/tag/calle-severiano-ballesteros/">Calle Severiano Ballesteros</a></li><li><a href="https://www.euroweeklynews.com/tag/charity-shop/">charity shop</a></li><li><a href="https://www.euroweeklynews.com/tag/euro-weekly-news-spain/">euro weekly news Spain</a></li><li><a href="https://www.euroweeklynews.com/tag/john-sharples/">John Sharples</a></li><li><a href="https://www.euroweeklynews.com/tag/la-cala-de-mijas/">La Cala de Mijas</a></li><li><a href="https://www.euroweeklynews.com/tag/lions/">Lions</a></li><li><a href="https://www.euroweeklynews.com/tag/lockdown/">lockdown</a></li><li><a href="https://www.euroweeklynews.com/tag/lockdown-capacity/">lockdown capacity</a></li><li><a href="https://www.euroweeklynews.com/tag/miraflores-golf-club/">Miraflores Golf Club</a></li><li><a href="https://www.euroweeklynews.com/tag/newspaper/">newspaper</a></li><li><a href="https://www.euroweeklynews.com/tag/premiere-night-for-costa-del-sol-charitys-virtual-fashion-show-video/">Premiere Night for Costa del Sol Charity’s Virtual Fashion Show Video</a></li><li><a href="https://www.euroweeklynews.com/tag/spanish-news/">Spanish News</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.euroweeklynews.com/2020/06/01/reeling-spains-frightening-holiday-losses-revealed-in-counting-cost-of-zero-tourists/">Reeling Spain´s Frightening Holiday Losses Revealed in Counting Cost of Zero Tourists</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.euroweeklynews.com/2020/06/01/jet2holidays-sells-its-logistics-arm-for-almost-e112million-to-concentrate-on-its-airline-and-tour-operations/">Jet2holidays sells its logistics arm for almost €112million to Concentrate on its Airline and Tour Operations</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.euroweeklynews.com/author/john-ewn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/08/logo-app-EWN-150x150.png?x75200" width="96" height="96" alt="John Smith" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo lazy" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.euroweeklynews.com/author/john-ewn/">John Smith</a></span></div><div class="td-author-description">Share your story with us by emailing  <a href="mailto:newsdesk@euroweeklynews.com">newsdesk@euroweeklynews.com</a>, by calling +34 951 38 61 61 or by messaging our Facebook page <a href="http://www.facebook.com/EuroWeeklyNews">www.facebook.com/EuroWeeklyNews</a></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="John Smith"></span><meta itemprop="datePublished" content="2020-06-01T12:49:45+02:00"><meta itemprop="dateModified" content="2020-06-01T12:57:38+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euroweeklynews.com/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x75200"></span><meta itemprop="name" content="Euro Weekly News Spain"></span><meta itemprop="headline " content="Premiere Night for Costa del Sol Charity’s Virtual Fashion Show Video"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/06/La-Cala-Lions-web.jpg?x75200"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/01/premiere-night-for-costa-del-sol-charities-virtual-fashion-show-video/#respond" style="display:none;">Cancel comment</a></small></h3><form action="https://www.euroweeklynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea autocomplete="new-password"  placeholder="Comment:" id="e2b7c8afaa"  name="e2b7c8afaa"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "adb1180febce037bb29fb4b456a57e0a" );document.getElementById("e2b7c8afaa").setAttribute( "id", "comment" );</script>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='188692' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_14 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="Euroweeklynews_Player_Desktop"></div>
<div id="Euroweeklynews_Player_Mobile"></div>
<br /><br />
<!-- /30438525/EuroWeekly/Side1 -->
<div id='div-gpt-ad-Side1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side1'); });
  </script>
</div>	
</div>  
<br /><br />
<div style="text-align: center;" id="currencies-widget-home-page">
<div class="currenciesDirectLogo" style="padding:0px !important;">
<ins data-revive-zoneid="64" data-revive-id="e68f15e9fe6569cf1bc531745492132a"></ins>
</div>
<div style="margin-top:12px; position: relative;">
<iframe src="https://www.currenciesdirect.com/ui/widgets/fxconverter2/page1.php?defAm=100000&defFr=EUR&defTo=GBP&lang=EN&dial=44&defPartner=A04392" width="253" height="385" id="CDFXConverter" frameborder="0" scrolling="no" loading="lazy"></iframe>
</div>
</div>
<br />

<div style="text-align: center;" class="advertising">
<br />
<ins data-revive-zoneid="74" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
	<br><br>
<!-- Outbrain Sidebar Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_3"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<br />	<br />
<!-- /30438525/EuroWeekly/Side2 -->
<div id='div-gpt-ad-Side2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side2'); });
  </script>
</div>
<br>
	<ins data-revive-zoneid="32" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
		<br />
</div>
</div></aside><aside id="acymailing_subform_widget-2" class="td_block_template_14 widget acymailing_subform_widget-2 widget_acymailing_subform_widget"><script type="text/javascript">	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Please enter your name';
			acymailingModule['EMAILCAPTION'] = 'E-mail';
			acymailingModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymailingModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
			acymailingModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymailingModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		</script><script type="text/javascript" src="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/js/acymailing_module.js?x75200&amp;v=5108" async></script><link rel="stylesheet" href="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/css/module_default.css?x75200&amp;v=1564066516" type="text/css"><script type="text/javascript">
                    <!--
                        
                acymailingModule['level'] = 'enterprise';
                acymailingModule['reqFieldsformAcymailing92741'] = Array('html');
                    acymailingModule['validFieldsformAcymailing92741'] = Array('Please enter a value for the field Receive');
                    
                    //-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing92741">
    <div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing92741" >
        <form id="formAcymailing92741" action="https://www.euroweeklynews.com/wp-admin/admin-ajax.php?page=acymailing5_front&ctrl=sub&action=acymailing5_frontrouter&noheader=1" onsubmit="return submitacymailingform('optin','formAcymailing92741')" method="post" name="formAcymailing92741"  >

            <div class="acymailing_module_form">
	<div class="acymailing_introtext"><h3><strong>Daily news alerts</strong></h3>
Subscribe to our Euro Weekly News alerts to get the latest stories into your inbox! <BR /> <BR /></div>	<div class="acymailing_form">
		<p class="onefield fieldacyname" id="field_name_formAcymailing92741"><span class="acyfield_name"><input id="user_name_formAcymailing92741"  style="width:80%" onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" type="text" class="inputbox" name="user[name]" value="Name" title="Name"/></span>
						</p><p class="onefield fieldacyemail" id="field_email_formAcymailing92741"><span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing92741"  style="width:80%" onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" type="text" class="inputbox required" name="user[email]" value="E-mail" title="E-mail"/></span>
						</p><script type="text/javascript">
					<!--
					
acymailingModule['excludeValuesformAcymailing92741'] = [];
acymailingModule['excludeValuesformAcymailing92741']['name'] = 'Name';
acymailingModule['excludeValuesformAcymailing92741']['email'] = 'E-mail';

					//-->
					</script>	</div>

	<p class="acysubbuttons">
		<input type="submit" class="button subbutton" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing92741'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
			</p>
</div>
            <input type="hidden" name="page" value="front"/>
            <input type="hidden" name="ctrl" value="sub"/>
            <input type="hidden" name="task" value="notask"/>
            <input type="hidden" name="option" value="acymailing5"/>

            <input type="hidden" name="ajax" value="1"/>            <input type="hidden" name="acy_source" value="widget 2" />
                        <input type="hidden" name="hiddenlists" value="1"/>
            <input type="hidden" name="acyformname" value="formAcymailing92741" />

            <div class="acymailing_finaltext"><div style="font-size: 10px; color: #a3a3a3;">
Your privacy is ensured in base of Regulation (EU) 2016/679 (General Data Protection Regulation)
<br><br>
</div></div>        </form>
    </div>
</div>
</aside><aside id="custom_html-4" class="widget_text td_block_template_14 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Outbrain Sidebar Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_3"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<br><br>
<div style="text-align:center;" class="advertising">
<div style="text-align: center;">
<ins data-revive-zoneid="69" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div><br><br>

<div style="text-align: center;" >
<ins data-revive-zoneid="17" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br><br>
<div style="text-align: center;">
<!-- /11708228/ewn-001-300x250 -->
<ins data-revive-zoneid="79" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_79_d86" class="tdc-zone"><div class="tdc_zone tdi_80_655  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_655{
                    min-height: 0;
                }
</style><div id="tdi_81_edd" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_82_cff  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_cff{
                    min-height: 0;
                }
</style><div class="vc_column tdi_84_588  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_588{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85_d5f tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_85_d5f" >
<style>

/* inline tdc_css att */

.tdi_85_d5f{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_85_d5f .tdm-descr{
                    color: #111111;
                
					font-size:15px !important;line-height:29px !important;text-transform:uppercase !important;letter-spacing:0.2em !important;
				}.tdi_85_d5f .tdm-descr a{
                    color: #a36c4d;
                }
</style><p class="tdm-descr">Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/euroweeklynews/" target="_blank">@euroweeklynews</a></p></div></div></div></div></div><div id="tdi_86_d30" class="tdc-row"><div class="vc_row tdi_87_dd5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_dd5{
                    min-height: 0;
                }
</style><div class="vc_column tdi_89_d77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_d77{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_91_5e6" class="tdc-row stretch_row"><div class="vc_row tdi_92_be8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_92_be8{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_92_be8{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_92_be8 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_92_be8{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_91_5e6_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_91_5e6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.15 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_91_5e6_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_94_dbe  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_94_dbe{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_94_dbe{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_95_547 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_95_547" >
<style>

/* inline tdc_css att */

.tdi_95_547{
margin-top:13px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_95_547 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img class="tdm-image td-fix-index lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20171'%3E%3C/svg%3E" data-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/logo-ewn-footer.jpg?x75200" title="logo-ewn-footer" alt="THANKS pours into the Euro Weekly News based on the Costa del Sol for it's 24/7 news desk at this current time"></div></div></div></div><div class="vc_column tdi_97_6dd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_97_6dd{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_98_d14 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_98_d14" >
<style>
/* custom css */
.tdi_98_d14 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Euro Weekly News Media Group, Avenida Ramon y Cajal 54, Edificio River Playa, Local 2, 29640 Fuengirola, Malaga, Spain. You can reach us via email or phone.
+34 951 38 61 61 sales@euroweeklynews.com
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99_1da tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_99_1da" >
<style>

/* inline tdc_css att */

.tdi_99_1da{
margin-top:21px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_99_1da .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_99_1da .tdm-descr a{
                    color: #dd3333;
                }
</style><p class="tdm-descr">Contact us: <a href="mailto:info@euroweeklynews.com">info@euroweeklynews.com</a></p></div></div></div><div class="vc_column tdi_101_d3d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_101_d3d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_102_7f7 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_102_7f7" >
<style>
.tdi_103_eae .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_103_eae .tdm-social-item i.td-icon-twitter,
				.tdi_103_eae .tdm-social-item i.td-icon-linkedin,
				.tdi_103_eae .tdm-social-item i.td-icon-pinterest,
				.tdi_103_eae .tdm-social-item i.td-icon-blogger,
				.tdi_103_eae .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_103_eae .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_103_eae .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_103_eae .tdm-social-item i,
				.tds-team-member2 .tdi_103_eae.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_103_eae .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_103_eae.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_103_eae .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_103_eae .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_103_eae .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_103_eae .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_103_eae .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_103_eae"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EuroWeeklyNews"  target="_blank" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/euroweeklynews/"  target="_blank" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a."  target="_blank" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.euroweeklynews.com/feed/"  target="_blank" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/euroweeklynews"  target="_blank" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/euroweeklynews"  target="_blank" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_104_dde" class="tdc-row stretch_row"><div class="vc_row tdi_105_ddd  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105_ddd{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_105_ddd{
position:relative;
}

.tdi_105_ddd .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_105_ddd{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_104_dde_rand_style td-element-style" ><style>
.tdi_104_dde_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_107_150  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107_150{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108_db5 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_108_db5" >
<style>

/* inline tdc_css att */

.tdi_108_db5{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_108_db5{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_db5 .tdm-descr{
                    color: #cccccc;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2018 EWN Media Group. No part of this website may be reproduced without written permission from the publishers. All rights reserved.</p></div></div></div><div class="vc_column tdi_110_f6f  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_110_f6f{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_110_f6f{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_111_403 td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_111_403" >
<style>

/* inline tdc_css att */

.tdi_111_403{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_111_403 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_111_403{
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111_403{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111_403{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_111_403 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_111_403 .menu{
					display: flex;
				}.tdi_111_403 .sub-menu{
					display: none;
				}.tdi_111_403 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_111_403 ul li{
					margin-right: 16px;
				}.tdi_111_403 ul li:last-child{
					margin-right: 0;
				}.tdi_111_403 a{
					color: #cccccc;
				}.tdi_111_403 a:hover{
					color: #a36c4d;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_111_403 class="td_block_inner td-fix-index"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-118960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118960"><a href="https://www.euroweeklynews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-88404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88404"><a href="https://www.euroweeklynews.com/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ed4df586612c
    -->

    <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"euroweeklynews"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_language":"en","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-cfaa262587f462530a1ce30ae7034010","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555dc61541bb4df6" async="async"></script><script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/underscore.min.js?x75200&amp;ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?x75200&amp;ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?x75200&amp;ver=10.3.4'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/comment-reply.min.js?x75200&amp;ver=5.4.1'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?x75200&amp;ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/wp-embed.min.js?x75200&amp;ver=5.4.1'></script>
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_21"></div> 

<!-- /30438525/EuroWeekly/Left_Sticky -->
<div id='div-gpt-ad-Left_Sticky' class="hidden-mobile">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Left_Sticky'); });
  </script>
</div>


<!-- /30438525/EuroWeekly/Right_Sticky -->
<div id='div-gpt-ad-Right_Sticky' class="hidden-mobile">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right_Sticky'); });
  </script>
</div>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N+2lt1DlQy20Y8", domain:"euroweeklynews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://certify.alexametrics.com/atrk.gif?account=N+2lt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
<!-- JS generated by theme -->

<script>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</script>


		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">We use cookies to ensure that we give you the best experience on our website. If you continue to use this site we will assume that you are happy with it.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
			<!-- Corona Banner -->
			<script type="text/javascript">
				var CoronaBarOptions = {"position":"bottom","displayCases":true,"textHeadline":"Spread the message. Stop the virus.","textStepOneTitle":"Hands","textStepOneDesc":"Wash often","textStepTwoTitle":"Elbow","textStepTwoDesc":"Cough into","textStepThreeTitle":"Face","textStepThreeDesc":"Don't touch","textStepFourTitle":"Space","textStepFourDesc":"Avoid crowds","textStepFiveTitle":"Home","textStepFiveDesc":"Stay inside","textConfirmed":"Confirmed","textRecovered":"Recovered","cachedData":{"display":false,"version":"1.0.4","confirmed":4442163,"deaths":302418,"recovered":1587893,"location":""}};
			</script>
			<script type="text/javascript" src="//coronabar-53eb.kxcdn.com/coronabar.min.js" async></script>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://cdn.euroweeklynews.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js?x75200"></script></body>
</html>