<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.euroweeklynews.com/xmlrpc.php" />
    
<!-- This site is optimized with the Yoast SEO Premium plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Expats in Spain&#039;s Costa del Sol and Costa Blanca watching in shock and horror from a distance at the behaviour in the UK - Euro Weekly News Spain News News Article</title>
<meta name="description" content="Expats in Spain&#039;s Costa del Sol and Costa Blanca have been watching in shock and horror from a distance at the behaviour in the UK.  UK death figures have News Article"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Expats in Spain&#039;s Costa del Sol and Costa Blanca watching in shock and horror from a distance at the behaviour in the UK - Euro Weekly News Spain News News Article" />
<meta property="og:description" content="Expats in Spain&#039;s Costa del Sol and Costa Blanca have been watching in shock and horror from a distance at the behaviour in the UK.  UK death figures have News Article" />
<meta property="og:url" content="https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/" />
<meta property="og:site_name" content="Euro Weekly News Spain" />
<meta property="article:publisher" content="https://www.facebook.com/EuroWeeklyNews" />
<meta property="article:tag" content="Costa del Sol News" />
<meta property="article:tag" content="Euro Weekly News" />
<meta property="article:tag" content="Expats in Spain&#039;s Costa Del Sol and Costs Blanca watching in shock and horror from a distance at the behaviour in the UK" />
<meta property="article:tag" content="News Spain" />
<meta property="article:tag" content="newspaper" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-04-18T13:40:55+00:00" />
<meta property="article:modified_time" content="2020-04-18T13:54:27+00:00" />
<meta property="og:updated_time" content="2020-04-18T13:54:27+00:00" />
<meta property="og:image" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1.jpg?x97047" />
<meta property="og:image:secure_url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1.jpg?x97047" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Expats in Spain&#039;s Costa del Sol and Costa Blanca have been watching in shock and horror from a distance at the behaviour in the UK.  UK death figures have News Article" />
<meta name="twitter:title" content="Expats in Spain&#039;s Costa del Sol and Costa Blanca watching in shock and horror from a distance at the behaviour in the UK - Euro Weekly News Spain News News Article" />
<meta name="twitter:site" content="@euroweeklynews" />
<meta name="twitter:image" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1.jpg?x97047" />
<meta name="twitter:creator" content="@euroweeklynews" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Feed" href="https://www.euroweeklynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Comments Feed" href="https://www.euroweeklynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Euro Weekly News Spain &raquo; Expats in Spain&#8217;s Costa del Sol and Costa Blanca watching in shock and horror from a distance at the behaviour in the UK Comments Feed" href="https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/feed/" />
<link rel='stylesheet' id='uji_countdown_2020-uji-style-css-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/uji-countdown/dist/blocks.style.build.css?x97047' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css?x97047&amp;ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?x97047&amp;ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/style.css?x97047&amp;ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/style.css?x97047&amp;ver=10.3.217042020-3' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?x97047&amp;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?x97047&amp;ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?x97047&amp;ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?x97047&amp;ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?x97047&amp;ver=5a3020c6756b1af114549ea2a5ae6807' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.euroweeklynews.com/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png?x97047) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/jquery.js?x97047&amp;ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/jquery/jquery-migrate.min.js?x97047&amp;ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.euroweeklynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.euroweeklynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cdn.euroweeklynews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.euroweeklynews.com/?p=177436' />
<link rel="alternate" type="application/json+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F04%2F18%2Fexpats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.euroweeklynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.euroweeklynews.com%2F2020%2F04%2F18%2Fexpats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"131e619402","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.euroweeklynews.com\/wp-admin\/","wpRestNonce":"131e619402","wpRestUrl":"https:\/\/www.euroweeklynews.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<!-- Schema & Structured Data For WP v1.9.33 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="magpie-crawler" content="noindex">
<meta name="theme-color" content="#d33">
<link rel="preload" href="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper/images/icons/newspaper.woff?17" as="font" type="font/woff" crossorigin>

<!-- EwN Banners -->
<script async src="//adserver-cdn.euroweeklynews.com/www/delivery/asyncjs.php"></script>

<!-- <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4072386-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4072386-1');
</script>

<!-- <script type="text/javascript" src="https://cdn.euroweeklynews.com/wp-content/themes/Newspaper-child/jquery-1.8.2.min.js"></script>
<script type="text/javascript">
$(function() {
setTimeout(function() { $("#billBoard").fadeOut(1500); }, 10000)
});
$(function() {
setTimeout(function() { $("#billBoardMob").fadeOut(1500); }, 10000)
});
</script> -->

<!-- HEAD Ads -->

<script data-ad-client="ca-pub-7528949385909099" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>
(function () {
   var node = document.getElementsByTagName('script')[0],
rvbP = document.createElement('script');
   window.CMT = { appId: 'd3720dd7-073d-4813-918d-c3e421502480' };
   rvbP.defer = true;
   rvbP.type = 'text/javascript';
   rvbP.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
'//revboostprocdnadsprod.azureedge.net/scripts/latest/min.js';
   node.parentNode.insertBefore(rvbP, node);
})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  var TopMapping = googletag.sizeMapping ().
  addSize([1100, 200], [[1024,250], 'fluid']).
  addSize([980, 200], [[970,90], [970,250], 'fluid']).
  addSize([730, 200], [[728, 90], 'fluid']).
  addSize([0, 0], []).
  build();
  
  var TopMappingm = googletag.sizeMapping ().
  addSize([730, 200], []).
  addSize([0, 0], [[300,250],[336,280], 'fluid']).
  build();
  
  var MiddleMapping = googletag.sizeMapping().
  addSize([730, 200], [[728, 90], 'fluid']).
  addSize([0, 0], [[300,250],[336,280], 'fluid']).
  build();
  
  var SideMapping = googletag.sizeMapping().
  addSize([730, 200], [[300,600], [300,250], 'fluid']).
  addSize([0, 0], [[300,250],[336,280], 'fluid']).
  build();
  
  var StickyMapping = googletag.sizeMapping().
  addSize([730, 200], [[300,600], [160,600], [120,600], 'fluid']).
  addSize([0, 0], []).
  build();
  
googletag.defineSlot('/30438525/EuroWeekly/Top', [[970, 250], [1024, 250], [300, 250],[336, 280], [728, 90], 'fluid', [970, 90]], 'div-gpt-ad-Top').
defineSizeMapping(TopMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Top_m', [[300, 250],[336, 280], 'fluid'], 'div-gpt-ad-Top_m').
defineSizeMapping(TopMappingm).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Left_Sticky', [[300, 600], 'fluid', [120, 600], [160, 600]], 'div-gpt-ad-Left_Sticky').
defineSizeMapping(StickyMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Right_Sticky', [[300, 600], 'fluid', [120, 600], [160, 600]], 'div-gpt-ad-Right_Sticky').
defineSizeMapping(StickyMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Middle1', [[300, 250], [728, 90],[336, 280], 'fluid'], 'div-gpt-ad-Middle1').
defineSizeMapping(MiddleMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Middle2', [[300, 250], [728, 90],[336, 280], 'fluid'], 'div-gpt-ad-Middle2').
defineSizeMapping(MiddleMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Middle1_HP', [[970, 250], [1024, 250], [300, 250],[336, 280], [728, 90], 'fluid', [970, 90]], 'div-gpt-ad-Middle1_HP').
defineSizeMapping(TopMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Middle2_HP', [[970, 250], [1024, 250], [300, 250],[336, 280], [728, 90], 'fluid', [970, 90]], 'div-gpt-ad-Middle2_HP').
defineSizeMapping(TopMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Side1', [[300, 600], 'fluid', [300, 250],[336, 280]], 'div-gpt-ad-Side1').
defineSizeMapping(SideMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Side2', [[300, 600], 'fluid', [300, 250],[336, 280]], 'div-gpt-ad-Side2').
defineSizeMapping(SideMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Side3', [[300, 600], 'fluid', [300, 250],[336, 280]], 'div-gpt-ad-Side3').
defineSizeMapping(SideMapping).
addService(googletag.pubads());
googletag.defineSlot('/30438525/EuroWeekly/Footer', [[970, 250], [1024, 250], [300, 250],[336, 280], [728, 90], 'fluid', [970, 90]], 'div-gpt-ad-Footer').
defineSizeMapping(TopMapping).
addService(googletag.pubads());
    googletag.enableServices();
  });
</script>

<!--  END Ads -->

<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_21"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<script async='async' data-info='Euroweeklynews_Player_Desktop' data-info-mobile='Euroweeklynews_Player_Mobile' id='adnimationjs' src='https://adncdnend.azureedge.net/adn-video/Euroweeklynews_Player.js' type='text/javascript'></script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"N+2lt1DlQy20Y8", domain:"euroweeklynews.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=N+2lt1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.euroweeklynews.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/spain-news/news/",
                    "name": "News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/",
                    "name": "Expats in Spain&#8217;s Costa del Sol and Costa Blanca watching in shock..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1-150x150.gif?x97047" sizes="32x32" />
<link rel="icon" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x97047" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x97047" />
<meta name="msapplication-TileImage" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/identicon-1.gif?x97047" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #ee2128;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ee2128;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ee2128;
                }
                .tdm-btn-style1 {
					background-color: #ee2128;
				}
				.tdm-btn-style2:before {
				    border-color: #ee2128;
				}
				.tdm-btn-style2 {
				    color: #ee2128;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ee2128;
                    -moz-box-shadow: 0 2px 16px #ee2128;
                    box-shadow: 0 2px 16px #ee2128;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ee2128;
                    -moz-box-shadow: 0 4px 26px #ee2128;
                    box-shadow: 0 4px 26px #ee2128;
				}
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-177436 single-format-standard td-standard-pack expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk global-block-template-14 wpb-js-composer js-comp-ver-6.1 vc_responsive  tdc-header-template  tdc-footer-template td-boxed-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/EuroWeeklyNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/euroweeklynews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@euroweeklynews.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.euroweeklynews.com/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/euroweeklynews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/euroweeklynews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mainmenu-container"><ul id="menu-mainmenu" class="td-mobile-main-menu"><li id="menu-item-88035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first menu-item-88035"><a href="https://www.euroweeklynews.com/spain-news/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-131386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131386"><a href="https://www.euroweeklynews.com/spain-news/news-in-brief/">News in Brief</a></li>
	<li id="menu-item-88042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88042"><a href="https://www.euroweeklynews.com/spain-news/news/costa-del-sol/">Costa del Sol<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-137234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/">Malaga</a></li>
	</ul>
</li>
	<li id="menu-item-88039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88039"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-north/">Costa Blanca North &#8211; Alicante &#8211; Benidorm</a></li>
	<li id="menu-item-88040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88040"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-south-news/">Costa Blanca South &#8211; Torrevieja &#8211; Alicante</a></li>
	<li id="menu-item-88041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88041"><a href="https://www.euroweeklynews.com/spain-news/news/costa-de-almeria/">Costa de Almería</a></li>
	<li id="menu-item-88036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88036"><a href="https://www.euroweeklynews.com/spain-news/news/axarquia-costa-tropical/">Axarquía &#8211; Costa Tropical</a></li>
	<li id="menu-item-88044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88044"><a href="https://www.euroweeklynews.com/spain-news/news/mallorca-news/">Mallorca</a></li>
	<li id="menu-item-88037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88037"><a href="https://www.euroweeklynews.com/spain-news/news/canary-islands/">Canary Islands</a></li>
	<li id="menu-item-88043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88043"><a href="https://www.euroweeklynews.com/spain-news/news/gibraltar-news/">Gibraltar</a></li>
	<li id="menu-item-88045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88045"><a href="https://www.euroweeklynews.com/spain-news/news/spain/">Spain</a></li>
	<li id="menu-item-88046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88046"><a href="https://www.euroweeklynews.com/spain-news/news/uk/">UK</a></li>
	<li id="menu-item-165238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165238"><a href="https://www.euroweeklynews.com/spain-news/swedish-news/">Swedish News</a></li>
	<li id="menu-item-169265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169265"><a href="https://www.euroweeklynews.com/spain-news/portugal-news/">Portugal News</a></li>
	<li id="menu-item-165234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-165234"><a href="https://www.euroweeklynews.com/spain-news/italy-news/">Italy News</a></li>
	<li id="menu-item-88048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88048"><a href="https://www.euroweeklynews.com/spain-news/news/world-news/">World News</a></li>
</ul>
</li>
<li id="menu-item-88412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88412"><a href="https://www.euroweeklynews.com/spain-news/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-100570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100570"><a href="https://www.euroweeklynews.com/spain-news/sport/costa-less-golf/">Costa Less Golf</a></li>
</ul>
</li>
<li id="menu-item-87960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87960"><a href="https://www.euroweeklynews.com/spain-news/finance/">Finance</a></li>
<li id="menu-item-87964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87964"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/">Lifestyle<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-103498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103498"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/costa-women/">Costa Women</a></li>
	<li id="menu-item-87970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87970"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/health-beauty/">Health &#038; Beauty</a></li>
	<li id="menu-item-87972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87972"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/homes-and-gardens/">Homes and Gardens</a></li>
	<li id="menu-item-87975" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87975"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/motoring/">Motoring</a></li>
	<li id="menu-item-87977" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87977"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/">Pets<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-95876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95876"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/forever-homes/">Forever Homes</a></li>
		<li id="menu-item-87980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87980"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/lamia-walker/">Lamia Walker</a></li>
	</ul>
</li>
	<li id="menu-item-87965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87965"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/bacchus-cellar/">Bacchus Cellar</a></li>
	<li id="menu-item-87981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87981"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/tech-for-the-timid/">Tech for the Timid</a></li>
	<li id="menu-item-87969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87969"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/food/">Food</a></li>
	<li id="menu-item-87982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87982"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/technology/">Technology</a></li>
	<li id="menu-item-87984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87984"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/travel/">Travel</a></li>
</ul>
</li>
<li id="menu-item-87986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-87986"><a href="https://www.euroweeklynews.com/spain-news/columnists/">Columnists<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88004"><a href="https://www.euroweeklynews.com/spain-news/columnists/leapy-lee/">Leapy Lee</a></li>
	<li id="menu-item-88014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88014"><a href="https://www.euroweeklynews.com/spain-news/columnists/nora-johnson/">Nora Johnson</a></li>
	<li id="menu-item-88013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88013"><a href="https://www.euroweeklynews.com/spain-news/columnists/nicole-king/">Nicole King</a></li>
	<li id="menu-item-103496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103496"><a href="https://www.euroweeklynews.com/spain-news/columnists/steven-saunders/">Steven Saunders</a></li>
	<li id="menu-item-88008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88008"><a href="https://www.euroweeklynews.com/spain-news/columnists/mike-senker/">Mike Senker</a></li>
	<li id="menu-item-87990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87990"><a href="https://www.euroweeklynews.com/spain-news/columnists/cassandra-nash/">Cassandra Nash</a></li>
	<li id="menu-item-97656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97656"><a href="https://www.euroweeklynews.com/spain-news/columnists/barry-duke/">Barry Duke</a></li>
	<li id="menu-item-87995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87995"><a href="https://www.euroweeklynews.com/spain-news/columnists/david-searl/">David Searl</a></li>
	<li id="menu-item-88010" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88010"><a href="https://www.euroweeklynews.com/spain-news/columnists/monday-morning/">Monday Morning</a></li>
	<li id="menu-item-88011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88011"><a href="https://www.euroweeklynews.com/spain-news/columnists/nick-horne-s-rich-pickings/">Nick Horne&#8217;s Rich Pickings</a></li>
	<li id="menu-item-127228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127228"><a href="https://www.euroweeklynews.com/spain-news/columnists/nick-fletcher/">Nick Fletcher</a></li>
	<li id="menu-item-88006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88006"><a href="https://www.euroweeklynews.com/spain-news/columnists/letter-from-the-canaries/">Letter from the Canaries</a></li>
</ul>
</li>
<li id="menu-item-88026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88026"><a href="https://www.euroweeklynews.com/spain-news/property/">Property</a></li>
<li id="menu-item-88387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-88387"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/">E-PAPERS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88422" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88422"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/costa-del-sol-virtual-ewn/">Costa del Sol</a></li>
	<li id="menu-item-88413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88413"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/costa-blanca-north-virtual-ewn/">Costa Blanca North</a></li>
	<li id="menu-item-88415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88415"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/costa-blanca-south/">Costa Blanca South</a></li>
	<li id="menu-item-88420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88420"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/costa-de-almeria-virtual-ewn/">Costa de Almeria</a></li>
	<li id="menu-item-88423" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88423"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/axarquia/">Axarquia &#8211; Costa Tropical</a></li>
	<li id="menu-item-88417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88417"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/mallorca/">Mallorca</a></li>
</ul>
</li>
<li id="menu-item-88769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88769"><a href="https://www.euroweeklynews.com/contact-us/">Contact EWN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-127264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127264"><a href="https://www.euroweeklynews.com/contact-details/">CONTACT DETAILS</a></li>
	<li id="menu-item-164553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164553"><a href="https://www.euroweeklynews.com/reader-news/">GOT A STORY YOU WANT TO SHARE?</a></li>
	<li id="menu-item-115275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-115275"><a href="https://www.euroweeklynews.com/advertising-with-us/">Advertising with Us</a></li>
	<li id="menu-item-88128" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-88128"><a href="https://www.euroweeklynews.com/2018/08/31/who-are-we/">Who we are…</a></li>
	<li id="menu-item-88789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88789"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/">Euro Weekly News Offices</a></li>
	<li id="menu-item-127257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127257"><a href="https://www.euroweeklynews.com/awards/">AWARDS</a></li>
	<li id="menu-item-150159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-150159"><a href="https://www.euroweeklyforum.com">Euro Weekly Forum</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.euroweeklynews.com/privacy-policy/">POLÍTICA DE PRIVACIDAD DEL SITIO WEB</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.euroweeklynews.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_5be" class="tdc-zone"><div class="tdc_zone tdi_2_995  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_995{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_995:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_995:before {
                        width: 100%;
                    }
                }
}
</style><div id="tdi_3_7d5" class="tdc-row"><div class="vc_row tdi_4_7d7  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_7d7{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_7d7 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_7d7 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_7d7{
position:relative;
}
}

</style>
<div class="tdi_3_7d5_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_7d5_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6_7e5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_7e5{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_6_7e5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_7e5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_075 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_075" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_075{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_075{
                    display: inline-block;
                }.tdi_7_075 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_075 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_075 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_aa9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_aa9{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_aa9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_aa9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_aca td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_10_aca" >
<style>
/* custom css */
.tdi_10_aca .tdb-logo-a,
                .tdi_10_aca h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_aca .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_aca .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_aca .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_10_aca .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_aca .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10_aca .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_aca .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_aca .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_aca .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_aca .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_aca .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_10_aca .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img loading="lazy" class="tdb-logo-img td-retina-data" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97047" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" alt="Euro Weekly Newspaper"  title="Spain News" width="140" data-lazy-src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97047" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97047" src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97047" alt="Euro Weekly Newspaper"  title="Spain News" width="140" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_76b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_76b{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_12_76b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_76b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_596 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_13_596" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_596{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_596{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_596 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_596 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14_7ba" class="tdc-row"><div id="billBoardMob" class="vc_row tdi_15_b55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15_b55{
                    min-height: 0;
                }
</style><div class="vc_column tdi_17_b99  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_b99{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_19_79b "><div class="td-fix-index"><!-- /30438525/EuroWeekly/Top_m -->
<div style="text-align: center;">
<div id='div-gpt-ad-Top_m'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top_m'); });
  </script>
</div>
<br><br>
<ins data-revive-zoneid="76" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
</div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_20_76e" class="tdc-zone"><div class="tdc_zone tdi_21_5ea  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_21_5ea{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_21_5ea:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_21_5ea:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_21_5ea{
position:relative;
}
}

</style>
<div class="tdi_20_76e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_20_76e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_22_5a7" class="tdc-row"><div class="vc_row tdi_23_626  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23_626{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_23_626 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_626 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_25_0ea  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25_0ea{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_25_0ea{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25_0ea{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_26_be0 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_26_be0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_be0{
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_be0{
                    display: inline-block;
                }.tdi_26_be0 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26_be0 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_26_be0 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_28_594  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_28_594{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_28_594{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_28_594{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_29_1ee td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_29_1ee" >
<style>
/* custom css */
.tdi_29_1ee .tdb-logo-a,
                .tdi_29_1ee h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_29_1ee .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_29_1ee .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_1ee .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    font-family:Montserrat !important;;
                }.tdi_29_1ee .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_29_1ee .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_29_1ee .tdb-logo-text-title{
                    color: #ffffff;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29_1ee .tdb-logo-img{
                    max-width: 186px;
                }.tdi_29_1ee .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_29_1ee .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_29_1ee .tdb-logo-img-wrap{
                    display: block;
                }.tdi_29_1ee .tdb-logo-text-title{
                    display: none;
                
                    font-family:Roboto !important;font-size:20px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_29_1ee .tdb-logo-text-tagline{
                    display: none;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com/"><span class="tdb-logo-img-wrap"><img loading="lazy" class="tdb-logo-img td-retina-data" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97047" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%200'%3E%3C/svg%3E" alt="Euro Weekly Newspaper"  title="Spain News" width="140" data-lazy-src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97047" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97047" src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/06/Logo-EWN-mobile.png?x97047" alt="Euro Weekly Newspaper"  title="Spain News" width="140" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NewsPaper</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_31_ee0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_31_ee0{
                    vertical-align: baseline;
                }

/* phone */
@media (max-width: 767px){
.tdi_31_ee0{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_ee0{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_32_e3e td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_32_e3e" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_32_e3e{
margin-right:-19px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_e3e{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_32_e3e .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_32_e3e .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_33_06e" class="tdc-zone"><div class="tdc_zone tdi_34_5b5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_34_5b5{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_34_5b5{
position:relative;
}

</style>
<div class="tdi_33_06e_rand_style td-element-style" ><style>
.tdi_33_06e_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_35_116" class="tdc-row"><div class="vc_row tdi_36_eb9  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_36_eb9{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_36_eb9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_36_eb9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_36_eb9{
padding-top:2px !important;
padding-bottom:2px !important;
position:relative;
}

.tdi_36_eb9 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_36_eb9 { 
display:none !important;
} }

</style>
<div class="tdi_35_116_rand_style td-element-style" ><style>
.tdi_35_116_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_38_57e  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_38_57e{
                    vertical-align: top;
                }
/* inline tdc_css att */

.tdi_38_57e{
width:80% !important;
}

</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_40_ec1  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_40_ec1{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_40_ec1{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_41_eab" class="tdc-row"><div class="vc_row tdi_42_e79  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_e79{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_42_e79{
margin-bottom:-45px !important;
}

.tdi_42_e79 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_44_a77  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_a77{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_45_977 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_45_977{
margin-bottom:-1px !important;
}

</style>
<style>
/* custom css */
.tdi_45_977 .td-element-style{
					z-index: -1;
				}
</style><div style="text-align:center;">
<!-- /30438525/EuroWeekly/Top -->
<div id='div-gpt-ad-Top'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Top'); });
  </script>
</div>
</div>
</div></div></div></div></div><div id="tdi_46_e5e" class="tdc-row"><div class="vc_row tdi_47_eb9  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_47_eb9{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_47_eb9 {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_47_eb9 .vc_column {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }@media (min-width: 767px) {
                    .tdi_47_eb9.tdc-row-content-vert-center,
                    .tdi_47_eb9.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_47_eb9.tdc-row-content-vert-bottom,
                    .tdi_47_eb9.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_47_eb9.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_47_eb9.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_47_eb9{
padding-top:28px !important;
padding-bottom:28px !important;
}

.tdi_47_eb9 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_47_eb9{
padding-top:14px !important;
padding-bottom:14px !important;
}
}

</style><div class="vc_column tdi_49_a5b td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_49_a5b{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50_ba6 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_50_ba6{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_50_ba6.td-a-rec-img,
				.tdi_50_ba6 .td-adspot-title{
				    text-align: left;
				}.tdi_50_ba6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_50_ba6 .td-element-style{
					z-index: -1;
				}
</style><ins data-revive-zoneid="77" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div></div></div><div class="vc_column tdi_52_e0a td_hp_header wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_52_e0a{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_53_b09 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_53_b09" >
<style>
/* custom css */
.tdi_53_b09 .tdb-logo-a,
                .tdi_53_b09 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_53_b09 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_53_b09 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_53_b09 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #000000;
                
                    font-family:Montserrat !important;font-size:9px !important;font-weight:500 !important;letter-spacing:normal !important;;
                }.tdi_53_b09 .tdb-logo-text-title{
                    display: none;
                
                    color: #000000;
                
                    font-family:Roboto !important;font-size:39px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }.tdi_53_b09 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_53_b09 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_b09 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_53_b09 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }.tdi_53_b09 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:35px !important;font-weight:900 !important;text-transform:uppercase !important;letter-spacing:1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.euroweeklynews.com"><span class="tdb-logo-img-wrap"><img loading="lazy" class="tdb-logo-img td-retina-data" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x97047" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%200'%3E%3C/svg%3E" alt="Euro Weekly Newspaper"  title="Spain News" width="450" data-lazy-src="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x97047" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x97047" src="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x97047" alt="Euro Weekly Newspaper"  title="Spain News" width="450" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-tagline">the art of publishing</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_55_a87 td_hp_header wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_55_a87{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_56_0e6 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_56_0e6{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_56_0e6.td-a-rec-img,
				.tdi_56_0e6 .td-adspot-title{
				    text-align: left;
				}.tdi_56_0e6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_56_0e6 .td-element-style{
					z-index: -1;
				}
</style><ins data-revive-zoneid="76" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins></div></div></div></div></div><div id="tdi_57_070" class="tdc-row"><div class="vc_row tdi_58_356  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_58_356{
                    min-height: 0;
                }@media (min-width: 768px) {
	                .tdi_58_356 {
	                    margin-left: -21px;
	                    margin-right: -21px;
	                }
	                .tdi_58_356 .vc_column {
	                    padding-left: 21px;
	                    padding-right: 21px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_58_356 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_58_356 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_58_356{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_58_356 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_57_070_rand_style td-element-style" ><style>
.tdi_57_070_rand_style{
background-color:#dd3333 !important;
}
 </style></div><div class="vc_column tdi_60_055  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60_055{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_61_9a7 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_61_9a7"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_61_9a7{
                    display: inline-block;
                }.tdi_61_9a7 .tdb-menu > li .tdb-menu-sep,
                .tdi_61_9a7 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_61_9a7 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_61_9a7 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_61_9a7 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_61_9a7 .tdb-menu > li > a,
                .tdi_61_9a7 .td-subcat-more{
                    color: #ffffff;
                }.tdi_61_9a7 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_61_9a7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_61_9a7 .td-pulldown-filter-list li a{
                    color: #000000;
                }.tdi_61_9a7 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #dd3333;
                }.tdi_61_9a7 .tdb-menu .tdb-normal-menu ul,
                .tdi_61_9a7 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_61_9a7 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_61_9a7 .tdb-menu > li > a,
                .tdi_61_9a7 .td-subcat-more{
                    padding: 0 9px;
                }.tdi_61_9a7 .tdb-menu > li > a,
                .tdi_61_9a7 .td-subcat-more,
                .tdi_61_9a7 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:40px !important;
                }
}
</style>
<style>
.tdi_61_9a7 .tdb-menu > li.current-menu-item > a,
				.tdi_61_9a7 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_61_9a7 .tdb-menu > li.current-category-ancestor > a,
				.tdi_61_9a7 .tdb-menu > li:hover > a,
				.tdi_61_9a7 .tdb-menu > li.tdb-hover > a,
				.tdi_61_9a7 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_61_9a7 .tdb-menu > li > a:after,
				.tdi_61_9a7 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd5252;
				}
</style>
<style>

</style><div id=tdi_61_9a7 class="td_block_inner td-fix-index"><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-mainmenu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88035 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131386"><a href="https://www.euroweeklynews.com/spain-news/news-in-brief/"><div class="tdb-menu-item-text">News in Brief</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-88042 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/news/costa-del-sol/"><div class="tdb-menu-item-text">Costa del Sol</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-137234"><a href="https://www.euroweeklynews.com/malaga-news/"><div class="tdb-menu-item-text">Malaga</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88039"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-north/"><div class="tdb-menu-item-text">Costa Blanca North &#8211; Alicante &#8211; Benidorm</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88040"><a href="https://www.euroweeklynews.com/spain-news/news/costa-blanca-south-news/"><div class="tdb-menu-item-text">Costa Blanca South &#8211; Torrevieja &#8211; Alicante</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88041"><a href="https://www.euroweeklynews.com/spain-news/news/costa-de-almeria/"><div class="tdb-menu-item-text">Costa de Almería</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88036"><a href="https://www.euroweeklynews.com/spain-news/news/axarquia-costa-tropical/"><div class="tdb-menu-item-text">Axarquía &#8211; Costa Tropical</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88044"><a href="https://www.euroweeklynews.com/spain-news/news/mallorca-news/"><div class="tdb-menu-item-text">Mallorca</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88037"><a href="https://www.euroweeklynews.com/spain-news/news/canary-islands/"><div class="tdb-menu-item-text">Canary Islands</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88043"><a href="https://www.euroweeklynews.com/spain-news/news/gibraltar-news/"><div class="tdb-menu-item-text">Gibraltar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-88045"><a href="https://www.euroweeklynews.com/spain-news/news/spain/"><div class="tdb-menu-item-text">Spain</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88046"><a href="https://www.euroweeklynews.com/spain-news/news/uk/"><div class="tdb-menu-item-text">UK</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165238"><a href="https://www.euroweeklynews.com/spain-news/swedish-news/"><div class="tdb-menu-item-text">Swedish News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-169265"><a href="https://www.euroweeklynews.com/spain-news/portugal-news/"><div class="tdb-menu-item-text">Portugal News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-165234"><a href="https://www.euroweeklynews.com/spain-news/italy-news/"><div class="tdb-menu-item-text">Italy News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88048"><a href="https://www.euroweeklynews.com/spain-news/news/world-news/"><div class="tdb-menu-item-text">World News</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88412 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/sport/"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-100570"><a href="https://www.euroweeklynews.com/spain-news/sport/costa-less-golf/"><div class="tdb-menu-item-text">Costa Less Golf</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87960"><a href="https://www.euroweeklynews.com/spain-news/finance/"><div class="tdb-menu-item-text">Finance</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87964 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103498"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/costa-women/"><div class="tdb-menu-item-text">Costa Women</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87970"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/health-beauty/"><div class="tdb-menu-item-text">Health &#038; Beauty</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87972"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/homes-and-gardens/"><div class="tdb-menu-item-text">Homes and Gardens</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87975"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/motoring/"><div class="tdb-menu-item-text">Motoring</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-87977 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/"><div class="tdb-menu-item-text">Pets</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-95876"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/forever-homes/"><div class="tdb-menu-item-text">Forever Homes</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87980"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/pets/lamia-walker/"><div class="tdb-menu-item-text">Lamia Walker</div></a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87965"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/bacchus-cellar/"><div class="tdb-menu-item-text">Bacchus Cellar</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87981"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/tech-for-the-timid/"><div class="tdb-menu-item-text">Tech for the Timid</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87969"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/food/"><div class="tdb-menu-item-text">Food</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87982"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/technology/"><div class="tdb-menu-item-text">Technology</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87984"><a href="https://www.euroweeklynews.com/spain-news/lifestyle/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-87986 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/columnists/"><div class="tdb-menu-item-text">Columnists</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88004"><a href="https://www.euroweeklynews.com/spain-news/columnists/leapy-lee/"><div class="tdb-menu-item-text">Leapy Lee</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88014"><a href="https://www.euroweeklynews.com/spain-news/columnists/nora-johnson/"><div class="tdb-menu-item-text">Nora Johnson</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88013"><a href="https://www.euroweeklynews.com/spain-news/columnists/nicole-king/"><div class="tdb-menu-item-text">Nicole King</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-103496"><a href="https://www.euroweeklynews.com/spain-news/columnists/steven-saunders/"><div class="tdb-menu-item-text">Steven Saunders</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88008"><a href="https://www.euroweeklynews.com/spain-news/columnists/mike-senker/"><div class="tdb-menu-item-text">Mike Senker</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87990"><a href="https://www.euroweeklynews.com/spain-news/columnists/cassandra-nash/"><div class="tdb-menu-item-text">Cassandra Nash</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-97656"><a href="https://www.euroweeklynews.com/spain-news/columnists/barry-duke/"><div class="tdb-menu-item-text">Barry Duke</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-87995"><a href="https://www.euroweeklynews.com/spain-news/columnists/david-searl/"><div class="tdb-menu-item-text">David Searl</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88010"><a href="https://www.euroweeklynews.com/spain-news/columnists/monday-morning/"><div class="tdb-menu-item-text">Monday Morning</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88011"><a href="https://www.euroweeklynews.com/spain-news/columnists/nick-horne-s-rich-pickings/"><div class="tdb-menu-item-text">Nick Horne&#8217;s Rich Pickings</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-127228"><a href="https://www.euroweeklynews.com/spain-news/columnists/nick-fletcher/"><div class="tdb-menu-item-text">Nick Fletcher</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88006"><a href="https://www.euroweeklynews.com/spain-news/columnists/letter-from-the-canaries/"><div class="tdb-menu-item-text">Letter from the Canaries</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88026"><a href="https://www.euroweeklynews.com/spain-news/property/"><div class="tdb-menu-item-text">Property</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88387 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/"><div class="tdb-menu-item-text">E-PAPERS</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88422"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/costa-del-sol-virtual-ewn/"><div class="tdb-menu-item-text">Costa del Sol</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88413"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/costa-blanca-north-virtual-ewn/"><div class="tdb-menu-item-text">Costa Blanca North</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88415"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/costa-blanca-south/"><div class="tdb-menu-item-text">Costa Blanca South</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88420"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/costa-de-almeria-virtual-ewn/"><div class="tdb-menu-item-text">Costa de Almeria</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88423"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/axarquia/"><div class="tdb-menu-item-text">Axarquia &#8211; Costa Tropical</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-88417"><a href="https://www.euroweeklynews.com/spain-news/virtual-ewn/mallorca/"><div class="tdb-menu-item-text">Mallorca</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-88769 tdb-menu-item-inactive"><a href="https://www.euroweeklynews.com/contact-us/"><div class="tdb-menu-item-text">Contact EWN</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-127264"><a href="https://www.euroweeklynews.com/contact-details/"><div class="tdb-menu-item-text">CONTACT DETAILS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-164553"><a href="https://www.euroweeklynews.com/reader-news/"><div class="tdb-menu-item-text">GOT A STORY YOU WANT TO SHARE?</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-115275"><a href="https://www.euroweeklynews.com/advertising-with-us/"><div class="tdb-menu-item-text">Advertising with Us</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-88128"><a href="https://www.euroweeklynews.com/2018/08/31/who-are-we/"><div class="tdb-menu-item-text">Who we are…</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-88789"><a href="https://www.euroweeklynews.com/euro-weekly-news-offices/"><div class="tdb-menu-item-text">Euro Weekly News Offices</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-127257"><a href="https://www.euroweeklynews.com/awards/"><div class="tdb-menu-item-text">AWARDS</div></a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-150159"><a href="https://www.euroweeklyforum.com"><div class="tdb-menu-item-text">Euro Weekly Forum</div></a></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><i class="tdb-menu-more-subicon td-icon-down"></i><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div><div class="td_block_wrap tdb_header_search tdi_64_0e5 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_64_0e5" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.euroweeklynews.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-search"></i></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_65_a6a" class="tdc-row"><div class="vc_row tdi_66_6a7  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66_6a7{
                    min-height: 0;
                }
</style><div class="vc_column tdi_68_bea  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68_bea{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_70_6dd" class="tdc-zone"><div class="tdc_zone tdi_71_53a  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_71_53a{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_72_6bd" class="tdc-row"><div class="vc_row tdi_73_a6e  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73_a6e{
                    min-height: 0;
                }
</style><div class="vc_column tdi_75_b6d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75_b6d{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.euroweeklynews.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in News" class="entry-crumb" href="https://www.euroweeklynews.com/spain-news/news/">News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Expats in Spain&#8217;s Costa del Sol and Costa Blanca watching in shock...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-177436" class="post-177436 post type-post status-publish format-standard has-post-thumbnail category-news category-spain tag-costa-del-sol-news tag-euro-weekly-news tag-expats-in-spains-costa-del-sol-and-costs-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk tag-news-spain tag-newspaper"  47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.euroweeklynews.com/spain-news/news/">News</a></li><li class="entry-category"><a  href="https://www.euroweeklynews.com/spain-news/news/spain/">Spain</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Expats in Spain&#8217;s Costa del Sol and Costa Blanca watching in shock and horror from a distance at the behaviour in the UK</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.euroweeklynews.com/author/lizzieday/">Lizzie Day</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" >18  April 2020 @ 15:40</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><img loading="lazy" width="660" height="371" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20660%20371'%3E%3C/svg%3E" data-lazy-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1.jpg?x97047 660w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1-300x169.jpg?x97047 300w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" alt="" title="_111837683_met_clap (1)" data-lazy-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1.jpg?x97047"/><noscript><img width="660" height="371" class="entry-thumb" src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1.jpg?x97047" srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1.jpg?x97047 660w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1-300x169.jpg?x97047 300w" sizes="(max-width: 660px) 100vw, 660px" alt="" title="_111837683_met_clap (1)"/></noscript></div>
            <!-- content --><div class="at-above-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/"></div><h1><strong>Expats in Spain&#8217;s Costa del Sol and Costa Blanca have been watching in shock and horror from a distance at the behaviour in the UK. </strong></h1>
<p>UK death figures have been rising rapidly catching up with Spain, and expat residents in Spain have been left mortified after seeing people in the UK flout the lockdown rules.</p>
<p>Spain see&#8217;s strict lockdown compared to the UK, as residents in Britain are allowed one hour exercise a day, and can pop to the supermarket whenever they feel like as long as they are getting essentials.</p><div class="td-a-rec td-a-rec-id-content_inline  tdi_76_a77 td_block_template_14">
<style>
/* custom css */
.tdi_76_a77.td-a-rec-img,
				.tdi_76_a77 .td-adspot-title{
				    text-align: left;
				}.tdi_76_a77.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_76_a77 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">-- Advertisement --</span><!-- /30438525/EuroWeekly/Middle1 -->
<div id='div-gpt-ad-Middle1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Middle1'); });
  </script>
</div></div>
<p>However expats in Spain were left mortified after seeing people flooding London Bridge on Thursday night for the 8pm clap to honour the NHS. The bridge was flooded with by- passers, police officers and ambulance crews. Ignoring the &#8216;strict&#8217; two metre distance rule put in place to protect people during coronavirus.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">How does congregating on London Bridge to clap actually help save lives &amp; protect the NHS?<a href="https://twitter.com/hashtag/ClapForCarers?src=hash&amp;ref_src=twsrc%5Etfw">#ClapForCarers</a> <a href="https://twitter.com/hashtag/clapforNHS?src=hash&amp;ref_src=twsrc%5Etfw">#clapforNHS</a> <a href="https://t.co/CMV9NnbzuU">https://t.co/CMV9NnbzuU</a></p>
<p>&mdash; Sue Crocombe (@shinybluedress) <a href="https://twitter.com/shinybluedress/status/1251058900008304640?ref_src=twsrc%5Etfw">April 17, 2020</a></p><!-- /30438525/EuroWeekly/Middle2 -->
<div id="div-gpt-ad-Middle2">
  <script>
    googletag.cmd.push(function() { googletag.display("div-gpt-ad-Middle2"); });
  </script>
</div></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>One person Mike Williams wrote from Alicante on their social media: &#8220;What are they doing? Clapping for the NHS but no one is social distancing? Police joining in, yet around the country they&#8217;re giving out fines for sitting on a park bench? Madness.&#8221;</p><div style="text-align: center;">
                    <div id="Euroweeklynews_Player_Mobile"></div>
                    <br>
                    </div>
<p>Another, Julian Howells wrote: &#8220;Look it&#8217;s just typical ignorance, stupid, irresponsible, the government need to get a grip on this before it&#8217;s too little too late.&#8221;</p>
<p>Whilst Michael Morris was appalled as he told the <em>Euro Weekly News</em> from his Valencia home: I just don&#8217;t get it, I really don&#8217;t, they have all seen our death figures here and they behave in such a way, it&#8217;s like playing Russian roulette and what gets me is the police just stand there and watch, can you imagine that here? Of course it would never happen, they would be carted off in a police car.&#8221;</p>
<p>Many expats are totally horrified how the UK is handling matters compared to what they have experienced and it&#8217;s left some fearing for their families at home.</p>
<p>Lizzy Hockin originally from Bideford but now living in Benidorm explained her family fears:</p>
<p>&#8220;I worry about my Daughter and my grandchildren, they are doing it properly, but what hope is there if all these people are carrying on as they are, each day I watch the news and see the UK numbers spiralling, it&#8217;s clear to me they will rise above Spain&#8217;s death numbers as this plays out, they have to do something about this and NOW,&#8221; she shouted.</p>
<p>&nbsp;</p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/"></div><!-- AddThis Share Buttons generic via filter on the_content --><div class="td-a-rec td-a-rec-id-content_bottom  tdi_77_f0b td_block_template_14">
<style>
/* custom css */
.tdi_77_f0b.td-a-rec-img,
				.tdi_77_f0b .td-adspot-title{
				    text-align: left;
				}.tdi_77_f0b.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_77_f0b .td-element-style{
					z-index: -1;
				}
</style><div style="text-align: center; margin: 10px 0 25px 0;" >
<div style="text-align: center;" class="advertising hidden-mobile">
<ins data-revive-zoneid="47" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<div style="text-align: center;" class="advertising hidden-pc">
<ins data-revive-zoneid="6" data-revive-id="434b6db978c3a671f13e6c0cf4c6c446"></ins>
</div>
<br>
</div>
<div style="text-align: center; margin: 25px 0 25px 0;" >
</div>
<div class="td_block_wrap td_block_15 tdi_78_a59 td-pb-border-top td_block_template_14 td-column-1 td_block_padding"  data-td-block-uid="tdi_78_a59" ><script>var block_tdi_78_a59 = new tdBlock();
block_tdi_78_a59.id = "tdi_78_a59";
block_tdi_78_a59.atts = '{"mx4_tl":"30","category_id":"54351","limit":"2","tdc_css":"","separator":"","custom_title":"","custom_url":"","block_template_id":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_78_a59","tdc_css_class":"tdi_78_a59","tdc_css_class_style":"tdi_78_a59_rand_style"}';
block_tdi_78_a59.td_column_number = "1";
block_tdi_78_a59.block_type = "td_block_15";
block_tdi_78_a59.post_count = "2";
block_tdi_78_a59.found_posts = "8812";
block_tdi_78_a59.header_color = "";
block_tdi_78_a59.ajax_pagination_infinite_stop = "";
block_tdi_78_a59.max_num_pages = "4406";
tdBlocksArray.push(block_tdi_78_a59);
</script><div class="td-block-title-wrap"></div><div id=tdi_78_a59 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/04/18/uk-government-are-being-urged-to-release-care-home-death-figures-as-estimate-emerges/" rel="bookmark" class="td-image-wrap " title="UK Government are being urged to release care home death figures as estimate emerges" ><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/DE83458B-50E6-4245-AB81-FEA402412AF2-218x150.jpeg?x97047 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/DE83458B-50E6-4245-AB81-FEA402412AF2-100x70.jpeg?x97047 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UK Government are being urged to release care home death figures as estimate emerges" data-lazy-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/DE83458B-50E6-4245-AB81-FEA402412AF2-218x150.jpeg?x97047" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/DE83458B-50E6-4245-AB81-FEA402412AF2-218x150.jpeg?x97047"  srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/DE83458B-50E6-4245-AB81-FEA402412AF2-218x150.jpeg?x97047 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/DE83458B-50E6-4245-AB81-FEA402412AF2-100x70.jpeg?x97047 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="UK Government are being urged to release care home death figures as estimate emerges" /></noscript></a></div>                <a href="https://www.euroweeklynews.com/spain-news/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/04/18/uk-government-are-being-urged-to-release-care-home-death-figures-as-estimate-emerges/" rel="bookmark" title="UK Government are being urged to release care home death figures as estimate emerges">UK Government are being urged to release care home death figures as estimate emerges</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.euroweeklynews.com/2020/04/18/no-trust-in-easyjet-plans-say-expats-on-spains-costa-del-sol-as-they-hope-holiday-makers-will-stay-away/" rel="bookmark" class="td-image-wrap " title="No trust in EasyJet plans say expats on Spain&#8217;s Costa Del Sol as they hope holiday makers will stay away" ><img loading="lazy" width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E"  data-lazy-srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/Gibraltar_Airport_easyJet-web-218x150.jpg?x97047 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/Gibraltar_Airport_easyJet-web-100x70.jpg?x97047 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No trust in EasyJet plans say expats on Spain&#8217;s Costa Del Sol as they hope holiday makers will stay away" data-lazy-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/Gibraltar_Airport_easyJet-web-218x150.jpg?x97047" /><noscript><img width="218" height="150" class="entry-thumb" src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/Gibraltar_Airport_easyJet-web-218x150.jpg?x97047"  srcset="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/Gibraltar_Airport_easyJet-web-218x150.jpg?x97047 218w, https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/Gibraltar_Airport_easyJet-web-100x70.jpg?x97047 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No trust in EasyJet plans say expats on Spain&#8217;s Costa Del Sol as they hope holiday makers will stay away" /></noscript></a></div>                <a href="https://www.euroweeklynews.com/spain-news/news/" class="td-post-category">News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.euroweeklynews.com/2020/04/18/no-trust-in-easyjet-plans-say-expats-on-spains-costa-del-sol-as-they-hope-holiday-makers-will-stay-away/" rel="bookmark" title="No trust in EasyJet plans say expats on Spain&#8217;s Costa Del Sol as they hope holiday makers will stay away">No trust in EasyJet plans say expats on Spain&#8217;s Costa Del Sol as they hope holiday makers will stay away</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
<br>
<!-- Outbrain SmartFeed Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_11"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.euroweeklynews.com/tag/costa-del-sol-news/">Costa del Sol News</a></li><li><a href="https://www.euroweeklynews.com/tag/euro-weekly-news/">Euro Weekly News</a></li><li><a href="https://www.euroweeklynews.com/tag/expats-in-spains-costa-del-sol-and-costs-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/">Expats in Spain's Costa Del Sol and Costs Blanca watching in shock and horror from a distance at the behaviour in the UK</a></li><li><a href="https://www.euroweeklynews.com/tag/news-spain/">News Spain</a></li><li><a href="https://www.euroweeklynews.com/tag/newspaper/">newspaper</a></li></ul>            </div>

                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.euroweeklynews.com/2020/04/18/uk-government-are-being-urged-to-release-care-home-death-figures-as-estimate-emerges/">UK Government are being urged to release care home death figures as estimate emerges</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.euroweeklynews.com/author/lizzieday/"><img loading="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" width="96" height="96" alt="Lizzie Day" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" data-lazy-src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/08/logo-app-EWN-150x150.png?x97047" /><noscript><img src="https://cdn.euroweeklynews.com/wp-content/uploads/2019/08/logo-app-EWN-150x150.png?x97047" width="96" height="96" alt="Lizzie Day" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.euroweeklynews.com/author/lizzieday/">Lizzie Day</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="Lizzie Day"></span><meta  content="2020-04-18T15:40:55+02:00"><meta itemprop="dateModified" content="2020-04-18T15:54:27+02:00"><meta  itemid="https://www.euroweeklynews.com/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2018/08/Logo-EWN-2017-360-1.png?x97047"></span><meta  content="Euro Weekly News Spain"></span><meta itemprop="headline " content="Expats in Spain&#039;s Costa del Sol and Costa Blanca watching in shock and horror from a distance at the behaviour in the UK"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://cdn.euroweeklynews.com/wp-content/uploads/2020/04/111837683_met_clap-1.jpg?x97047"><meta itemprop="width" content="660"><meta itemprop="height" content="371"></span>        </footer>

    </article> <!-- /.post -->

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A COMMENT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/18/expats-in-spains-costa-del-sol-and-costa-blanca-watching-in-shock-and-horror-from-a-distance-at-the-behaviour-in-the-uk/#respond" style="display:none;">Cancel comment</a></small></h3><form action="https://www.euroweeklynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='177436' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1587218087" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.0" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="custom_html-2" class="widget_text td_block_template_14 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align: center;"><div id="Euroweeklynews_Player_Desktop"></div>
<br /><br />
<!-- /30438525/EuroWeekly/Side1 -->
<div id='div-gpt-ad-Side1'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side1'); });
  </script>
</div>	
</div>  
<br /><br />
<div style="text-align: center;" id="currencies-widget-home-page">
<div class="currenciesDirectLogo" style="padding:0px !important;">
<ins data-revive-zoneid="64" data-revive-id="e68f15e9fe6569cf1bc531745492132a"></ins>
</div>
<div style="margin-top:12px; position: relative;">
<iframe src="about:blank" width="253" height="385" id="CDFXConverter" frameborder="0" scrolling="no" loading="lazy" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.currenciesdirect.com/ui/widgets/fxconverter2/page1.php?defAm=100000&#038;defFr=EUR&#038;defTo=GBP&#038;lang=EN&#038;dial=44&#038;defPartner=A04392"></iframe><noscript><iframe src="https://www.currenciesdirect.com/ui/widgets/fxconverter2/page1.php?defAm=100000&defFr=EUR&defTo=GBP&lang=EN&dial=44&defPartner=A04392" width="253" height="385" id="CDFXConverter" frameborder="0" scrolling="no" loading="lazy"></iframe></noscript>
</div>
</div>
<br />

<div style="text-align: center;" class="advertising">
<br />
<ins data-revive-zoneid="74" data-revive-id="e68f15e9fe6569cf1bc531745492132a"></ins>
	<br><br>
<!-- Outbrain Sidebar Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_3"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
	<br />	<br />
<!-- /30438525/EuroWeekly/Side2 -->
<div id='div-gpt-ad-Side2'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Side2'); });
  </script>
</div>
<br>
	<ins data-revive-zoneid="32" data-revive-id="e68f15e9fe6569cf1bc531745492132a"></ins>
		<br />
</div>
</div></aside><aside id="acymailing_subform_widget-2" class="td_block_template_14 widget acymailing_subform_widget-2 widget_acymailing_subform_widget"><script type="text/javascript">	if(typeof acymailingModule == 'undefined'){
				var acymailingModule = [];
			}
			
			acymailingModule['emailRegex'] = /^[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&\'*+\/=?^_`{|}~-]+)*\@([a-z0-9-]+\.)+[a-z0-9]{2,20}$/i;

			acymailingModule['NAMECAPTION'] = 'Name';
			acymailingModule['NAME_MISSING'] = 'Please enter your name';
			acymailingModule['EMAILCAPTION'] = 'E-mail';
			acymailingModule['VALID_EMAIL'] = 'Please enter a valid e-mail address';
			acymailingModule['ACCEPT_TERMS'] = 'Please check the Terms and Conditions';
			acymailingModule['CAPTCHA_MISSING'] = 'The captcha is invalid, please try again';
			acymailingModule['NO_LIST_SELECTED'] = 'Please select the lists you want to subscribe to';
		</script><script type="text/javascript" src="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/js/acymailing_module.js?x97047&amp;v=5108" async></script><link rel="stylesheet" href="https://cdn.euroweeklynews.com/wp-content/plugins/acymailing5/media/css/module_default.css?x97047&amp;v=1564066516" type="text/css"><script type="text/javascript">
                    <!--
                        
                acymailingModule['level'] = 'enterprise';
                acymailingModule['reqFieldsformAcymailing56141'] = Array('html');
                    acymailingModule['validFieldsformAcymailing56141'] = Array('Please enter a value for the field Receive');
                    
                    //-->
					</script><div class="acymailing_module" id="acymailing_module_formAcymailing56141">
    <div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing56141" >
        <form id="formAcymailing56141" action="https://www.euroweeklynews.com/wp-admin/admin-ajax.php?page=acymailing5_front&ctrl=sub&action=acymailing5_frontrouter&noheader=1" onsubmit="return submitacymailingform('optin','formAcymailing56141')" method="post" name="formAcymailing56141"  >

            <div class="acymailing_module_form">
	<div class="acymailing_introtext"><h3><strong>Daily news alerts</strong></h3>
Subscribe to our Euro Weekly News alerts to get the latest stories into your inbox! <BR /> <BR /></div>	<div class="acymailing_form">
		<p class="onefield fieldacyname" id="field_name_formAcymailing56141"><span class="acyfield_name"><input id="user_name_formAcymailing56141"  style="width:80%" onfocus="if(this.value == 'Name') this.value = '';" onblur="if(this.value=='') this.value='Name';" type="text" class="inputbox" name="user[name]" value="Name" title="Name"/></span>
						</p><p class="onefield fieldacyemail" id="field_email_formAcymailing56141"><span class="acyfield_email acy_requiredField"><input id="user_email_formAcymailing56141"  style="width:80%" onfocus="if(this.value == 'E-mail') this.value = '';" onblur="if(this.value=='') this.value='E-mail';" type="text" class="inputbox required" name="user[email]" value="E-mail" title="E-mail"/></span>
						</p><script type="text/javascript">
					<!--
					
acymailingModule['excludeValuesformAcymailing56141'] = [];
acymailingModule['excludeValuesformAcymailing56141']['name'] = 'Name';
acymailingModule['excludeValuesformAcymailing56141']['email'] = 'E-mail';

					//-->
					</script>	</div>

	<p class="acysubbuttons">
		<input type="submit" class="button subbutton" value="Subscribe" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing56141'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
			</p>
</div>
            <input type="hidden" name="page" value="front"/>
            <input type="hidden" name="ctrl" value="sub"/>
            <input type="hidden" name="task" value="notask"/>
            <input type="hidden" name="option" value="acymailing5"/>

            <input type="hidden" name="ajax" value="1"/>            <input type="hidden" name="acy_source" value="widget 2" />
                        <input type="hidden" name="hiddenlists" value="1"/>
            <input type="hidden" name="acyformname" value="formAcymailing56141" />

            <div class="acymailing_finaltext"><div style="font-size: 10px; color: #a3a3a3;">
Your privacy is ensured in base of Regulation (EU) 2016/679 (General Data Protection Regulation)
<br><br>
</div></div>        </form>
    </div>
</div>
</aside><aside id="custom_html-4" class="widget_text td_block_template_14 widget custom_html-4 widget_custom_html"><div class="textwidget custom-html-widget"><!-- Outbrain Sidebar Widget -->
<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="SB_3"></div> 
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<br><br>
<div style="text-align:center;" class="advertising">
<ins data-revive-zoneid="30" data-revive-id="e68f15e9fe6569cf1bc531745492132a"></ins>
</div>
<br><br>
<div style="text-align: center;">
<ins data-revive-zoneid="69" data-revive-id="e68f15e9fe6569cf1bc531745492132a"></ins>
</div>
<div style="text-align: center;" >
<ins data-revive-zoneid="17" data-revive-id="e68f15e9fe6569cf1bc531745492132a"></ins>
</div>
<br><br>
<div style="text-align: center;">
<!-- /11708228/ewn-001-300x250 -->
<ins data-revive-zoneid="79" data-revive-id="e68f15e9fe6569cf1bc531745492132a"></ins>
</div>
<br>
</div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_79_a9e" class="tdc-zone"><div class="tdc_zone tdi_80_0eb  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_80_0eb{
                    min-height: 0;
                }
</style><div id="tdi_81_655" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_82_583  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82_583{
                    min-height: 0;
                }
</style><div class="vc_column tdi_84_883  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84_883{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_85_ae7 tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_85_ae7" >
<style>

/* inline tdc_css att */

.tdi_85_ae7{
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_85_ae7 .tdm-descr{
                    color: #111111;
                
					font-size:15px !important;line-height:29px !important;text-transform:uppercase !important;letter-spacing:0.2em !important;
				}.tdi_85_ae7 .tdm-descr a{
                    color: #a36c4d;
                }
</style><p class="tdm-descr">Follow us on Instagram <a class="td-footer-instagram-user-link" href="https://www.instagram.com/euroweeklynews/" target="_blank">@euroweeklynews</a></p></div><div class="td_block_wrap td_block_instagram tdi_86_ed9 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_86_ed9" >
<style>

/* inline tdc_css att */

.tdi_86_ed9{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86_ed9{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_86_ed9 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_86_ed9 class="td-instagram-wrap td_block_inner td-column-3"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-8 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_CYRyzKOXq" target="_blank">
                                    <img loading="lazy" class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/93679470_549117355981621_3130371545394645635_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=X6jLH6JrOTgAX8j0Zjj&oh=f7d8ee136c489819dcee82c9ed26db12&oe=5EC176B2"/><noscript><img class="td-instagram-image" src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.180.1440.1440a/s640x640/93679470_549117355981621_3130371545394645635_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=101&_nc_ohc=X6jLH6JrOTgAX8j0Zjj&oh=f7d8ee136c489819dcee82c9ed26db12&oe=5EC176B2"/></noscript>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-PNJP2quyG" target="_blank">
                                    <img loading="lazy" class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/e35/c0.74.600.600a/90965283_677875796308035_4707823225270685759_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=pfH7ITQoeNYAX8HuMsV&oh=eee1306b6d3341c8b673c4b5b521e85e&oe=5EC39C1D"/><noscript><img class="td-instagram-image" src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/e35/c0.74.600.600a/90965283_677875796308035_4707823225270685759_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=103&_nc_ohc=pfH7ITQoeNYAX8HuMsV&oh=eee1306b6d3341c8b673c4b5b521e85e&oe=5EC39C1D"/></noscript>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-KSADgKDj1" target="_blank">
                                    <img loading="lazy" class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90666739_532344430759050_5975638593525321799_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=H_23rWYJhZcAX8OBk-G&oh=29534093c66ab591cebad5e5e18055fb&oe=5EC2B8FB"/><noscript><img class="td-instagram-image" src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90666739_532344430759050_5975638593525321799_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=106&_nc_ohc=H_23rWYJhZcAX8OBk-G&oh=29534093c66ab591cebad5e5e18055fb&oe=5EC2B8FB"/></noscript>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-HvIX-ITap" target="_blank">
                                    <img loading="lazy" class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.90.720.720a/s640x640/91288394_563017397647276_762402710525424205_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=MW9UD-MWOB4AX-TnWxc&oh=9c7cc0e2e2d22026d560e3e49355cd81&oe=5EC462AD"/><noscript><img class="td-instagram-image" src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.90.720.720a/s640x640/91288394_563017397647276_762402710525424205_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=MW9UD-MWOB4AX-TnWxc&oh=9c7cc0e2e2d22026d560e3e49355cd81&oe=5EC462AD"/></noscript>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-HiHCBp_TC" target="_blank">
                                    <img loading="lazy" class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/e35/c144.0.352.352a/91257780_214180719665251_1235868317572301935_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=Z0oxNSSE6rkAX8-oXGd&oh=8b229479678534050c1eda48e2f38d71&oe=5E9C6CF5"/><noscript><img class="td-instagram-image" src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/e35/c144.0.352.352a/91257780_214180719665251_1235868317572301935_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=107&_nc_ohc=Z0oxNSSE6rkAX8-oXGd&oh=8b229479678534050c1eda48e2f38d71&oe=5E9C6CF5"/></noscript>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-HJfuRKTCe" target="_blank">
                                    <img loading="lazy" class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.90.720.720a/s640x640/90711263_2286348824994827_1426339140362787960_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=j4goVADn9ZMAX8bwaZd&oh=9a601e6641a8778b6b46ee1687d5ead0&oe=5E9C6E13"/><noscript><img class="td-instagram-image" src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/sh0.08/e35/c0.90.720.720a/s640x640/90711263_2286348824994827_1426339140362787960_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=j4goVADn9ZMAX8bwaZd&oh=9a601e6641a8778b6b46ee1687d5ead0&oe=5E9C6E13"/></noscript>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-FIm_ypxhr" target="_blank">
                                    <img loading="lazy" class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/e35/c0.60.480.480a/90323072_157649632379788_4550270928196556915_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=d5t_yPk18EYAX88K_iH&oh=6a1ae45fe64186133a8b76c6a9896114&oe=5E9C537D"/><noscript><img class="td-instagram-image" src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/e35/c0.60.480.480a/90323072_157649632379788_4550270928196556915_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=104&_nc_ohc=d5t_yPk18EYAX88K_iH&oh=6a1ae45fe64186133a8b76c6a9896114&oe=5E9C537D"/></noscript>
                                </a>
                                <!-- video icon -->
						                                            <span class="td-video-play-ico">
                                    <i class="td-icon-video-thumb-play"></i>
                                </span>
							                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-Cpl3mKCSU" target="_blank">
                                    <img loading="lazy" class="td-instagram-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/e35/c108.0.613.613a/90711768_3133974396636995_3689839272544139150_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=kGi2CLT5epMAX9wbrMI&oh=28f6aa3301d3171523ffb4a4173ad9b4&oe=5EC32106"/><noscript><img class="td-instagram-image" src="https://scontent-prg1-1.cdninstagram.com/v/t51.2885-15/e35/c108.0.613.613a/90711768_3133974396636995_3689839272544139150_n.jpg?_nc_ht=scontent-prg1-1.cdninstagram.com&_nc_cat=111&_nc_ohc=kGi2CLT5epMAX9wbrMI&oh=28f6aa3301d3171523ffb4a4173ad9b4&oe=5EC32106"/></noscript>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div></div></div></div></div><div id="tdi_87_57a" class="tdc-row"><div class="vc_row tdi_88_eee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88_eee{
                    min-height: 0;
                }
</style><div class="vc_column tdi_90_6e7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90_6e7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91_695 td_block_template_14">
<style>
/* custom css */
.tdi_91_695 .td-element-style{
					z-index: -1;
				}
</style><div id="snack_ldb"></div></div></div></div></div></div><div id="tdi_92_06e" class="tdc-row stretch_row"><div class="vc_row tdi_93_576  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_93_576{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_93_576{
padding-top:44px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_93_576 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_93_576{
padding-top:38px !important;
padding-bottom:10px !important;
}
}

</style>
<div class="tdi_92_06e_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_92_06e_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-position:center center !important;
opacity:0.15 !important;
background-size:cover !important;
}
</style></div><style>
.tdi_92_06e_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_95_eb5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_95_eb5{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_95_eb5{
margin-bottom:38px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_96_9e1 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_96_9e1" >
<style>

/* inline tdc_css att */

.tdi_96_9e1{
margin-top:13px !important;
margin-bottom:20px !important;
}

</style>
<style>
/* custom css */
.tdi_96_9e1 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap"><img loading="lazy" class="tdm-image td-fix-index" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" title="logo-ewn-footer" alt="THANKS pours into the Euro Weekly News based on the Costa del Sol for it's 24/7 news desk at this current time" data-lazy-src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/logo-ewn-footer.jpg?x97047"><noscript><img class="tdm-image td-fix-index" src="https://cdn.euroweeklynews.com/wp-content/uploads/2020/03/logo-ewn-footer.jpg?x97047" title="logo-ewn-footer" alt="THANKS pours into the Euro Weekly News based on the Costa del Sol for it's 24/7 news desk at this current time"></noscript></div></div></div></div><div class="vc_column tdi_98_959  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_98_959{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_99_5ea tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_99_5ea" >
<style>
/* custom css */
.tdi_99_5ea .tdm-descr{
                    color: #eaeaea;
                
					font-family:Open Sans !important;font-size:14px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">Euro Weekly News Media Group, Avenida Ramon y Cajal 54, Edificio River Playa, Local 2, 29640 Fuengirola, Malaga, Spain. You can reach us via email or phone.
+34 951 38 61 61 sales@euroweeklynews.com
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100_b96 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_100_b96" >
<style>

/* inline tdc_css att */

.tdi_100_b96{
margin-top:21px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_100_b96 .tdm-descr{
                    color: #eaeaea;
                
					font-family:Merriweather Sans !important;font-size:14px !important;line-height:21px !important;
				}.tdi_100_b96 .tdm-descr a{
                    color: #dd3333;
                }
</style><p class="tdm-descr">Contact us: <a href="mailto:info@euroweeklynews.com">info@euroweeklynews.com</a></p></div></div></div><div class="vc_column tdi_102_891  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_102_891{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_103_118 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_103_118" >
<style>
.tdi_104_8a5 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_104_8a5 .tdm-social-item i.td-icon-twitter,
				.tdi_104_8a5 .tdm-social-item i.td-icon-linkedin,
				.tdi_104_8a5 .tdm-social-item i.td-icon-pinterest,
				.tdi_104_8a5 .tdm-social-item i.td-icon-blogger,
				.tdi_104_8a5 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_104_8a5 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_104_8a5 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_104_8a5 .tdm-social-item i,
				.tds-team-member2 .tdi_104_8a5.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_104_8a5 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_104_8a5.tds-social4 .tdm-social-item-wrap:hover i{
					color: #dd3333;
				}body .tdi_104_8a5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_104_8a5 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_104_8a5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_104_8a5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_104_8a5 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_104_8a5"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EuroWeeklyNews" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EuroWeeklyNews" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/euroweeklynews/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/euroweeklynews/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/euro-weekly-news-media-s.a." class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://www.euroweeklynews.com/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://www.euroweeklynews.com/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/euroweeklynews" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/euroweeklynews" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/euroweeklynews" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/euroweeklynews" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div id="tdi_105_99c" class="tdc-row stretch_row"><div class="vc_row tdi_106_950  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_106_950{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_106_950{
position:relative;
}

.tdi_106_950 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_106_950{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_105_99c_rand_style td-element-style" ><style>
.tdi_105_99c_rand_style{
background-color:#0d0d0d !important;
}
 </style></div><div class="vc_column tdi_108_0c7  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108_0c7{
                    vertical-align: baseline;
                }
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_109_eb6 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_109_eb6" >
<style>

/* inline tdc_css att */

.tdi_109_eb6{
margin-top:1px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_eb6{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_eb6 .tdm-descr{
                    color: #cccccc;
                
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy; 2018 EWN Media Group. No part of this website may be reproduced without written permission from the publishers. All rights reserved.</p></div></div></div><div class="vc_column tdi_111_abb  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_111_abb{
                    vertical-align: baseline;
                }
/* inline tdc_css att */

.tdi_111_abb{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_112_900 td-pb-border-top td_block_template_14 widget"  data-td-block-uid="tdi_112_900" >
<style>

/* inline tdc_css att */

.tdi_112_900{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_112_900 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_112_900{
justify-content:center !important;
text-align:center !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_900{
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_900{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.tdi_112_900 li{
					display: inline-block;
				
					font-family:Open Sans !important;font-size:12px !important;line-height:21px !important;
				}.tdi_112_900 .menu{
					display: flex;
				}.tdi_112_900 .sub-menu{
					display: none;
				}.tdi_112_900 ul{
					margin: 0px;
				
					text-align: right;
					justify-content: flex-end;
				}.tdi_112_900 ul li{
					margin-right: 16px;
				}.tdi_112_900 ul li:last-child{
					margin-right: 0;
				}.tdi_112_900 a{
					color: #cccccc;
				}.tdi_112_900 a:hover{
					color: #a36c4d;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_112_900 class="td_block_inner td-fix-index"><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-118960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-118960"><a href="https://www.euroweeklynews.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-88404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88404"><a href="https://www.euroweeklynews.com/contact-us/">Contact Us</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5e9b06a90ca85
    -->

    <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"euroweeklynews"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":false,"ui_language":"en","ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-cfaa262587f462530a1ce30ae7034010","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-555dc61541bb4df6" async="async"></script><script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js?x97047&amp;ver=7.0.0'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/underscore.min.js?x97047&amp;ver=1.8.3'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?x97047&amp;ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?x97047&amp;ver=10.3.2'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/comment-reply.min.js?x97047&amp;ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?x97047&amp;ver=5a3020c6756b1af114549ea2a5ae6807'></script>
<script type='text/javascript' src='https://cdn.euroweeklynews.com/wp-includes/js/wp-embed.min.js?x97047&amp;ver=5.3.2'></script>
<!-- /30438525/EuroWeekly/Left_Sticky -->
<div id='div-gpt-ad-Left_Sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Left_Sticky'); });
  </script>
</div>


<!-- /30438525/EuroWeekly/Right_Sticky -->
<div id='div-gpt-ad-Right_Sticky'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-Right_Sticky'); });
  </script>
</div>
<!-- JS generated by theme -->

<script>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</script>

<script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://cdn.euroweeklynews.com/wp-content/plugins/rocket-lazy-load/assets/js/12.0/lazyload.min.js?x97047"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 285/326 objects using memcached
Page Caching using disk: enhanced 
Content Delivery Network via cdn.euroweeklynews.com

Served from: www.euroweeklynews.com @ 2020-04-18 15:54:49 by W3 Total Cache
-->